Persecution of Ahmadis in Pakistan during the Year 2002 - A Summary

Persecution of Ahmadis in Pakistan during the Year 2002
A Summary

CONTENTS

 | Foreword
 | Murdered only for their Faith
 | Sentenced under Religious Laws
 | Prisoners of Conscience
 | Prosecution on the basis of Religion goes on
 | Joint Electorate - corruption of the term
 | Life and Property under Attack
 | Denial of Freedom of Faith
 | Hostile Administration
 | Discrimination and Harassment in Education Section
 | Miscellaneous
 | Mad Mullahs
 | Unworthy Role of the Vernacular Press
 | Conclusion
Annexes
 | Particulars of Cases Registered on Religious Grounds against Ahmadis
 | The Gazette of Pakistan - Chief Executive's Order No. 15 of 2002
 | Pictures of an Ahmadiyya Mosque in ruins
 | Which Country? A letter by an Ahmadi to the editor of the Friday Times
 | Persecution of Ahmadis in Pakistan. Some Statistics and Information for 2002

Foreword

Persecution of Ahmadis was adopted as a matter of state policy in 1984 when the general-president Zia promulgated Ordinance XX. Since then, life has never been as before for the beleaguered Community. When Zia perished in an air crash in 1988, Ahmadis expected an end to the persecution, but that was not to be. The succeeding democratic governments, pursuing their own political interests, provided no relief and the anti-Ahmadiyya laws remained in place - so did the tyranny of the state. Persecution Reports kept on appearing year after year. After 11 years of democratic governments, came the military coup by General Musharraf. After take over, the General uttered some bold words in public about human rights and good governance. One thought that perhaps from then on, the administration and the society will change course to follow a fair path, the persecution of marginalized sections of the society will diminish, and perhaps there would be no need for any more Annual Reports of persecution of the Ahmadiyya Community. Alas, these hopes did not materialize. Ever bigger reports saw the print during the years of the military regime. In the year 2000, more Ahmadis were murdered for their faith than in any previous year since 1974. Ahmadis were still arrested and prosecuted under the notorious discriminatory laws. Then happened the 9/11, followed by the Afghanistan War of 2001. These were major events. They had a temporary bearing and effect on the plight of Ahmadis in Pakistan.

In the Afghanistan War, the mullah suffered major setbacks in that country. He was exposed and nearly destroyed. His colleagues in Pakistan, across the border, also came under pressure and had to run for cover. The General picked up the courage and made a bold speech on January 12, 2002, in which he spoke against terrorism, obscurantism and the evil of religious extremism. The mullah found the whole world, including the government at Islamabad, critical of most that he stood for. He went on the defensive. He decided to lie low even in his pursuit of Ahmadis. This provided some relief to them after many years, but it lasted only a few months during the first half of 2002. Then came the election season and the time to switch over to an apparently democratic dispensation. From then on, political imperatives took the front row, while higher values like human rights of Ahmadis were put on the back burner with no qualms. It became obvious that the General would not allow the Ahmadiyya issue adversely affect his scanty vote bank.

President Musharraf visited the U.S. in February 2002. At the end of his lecture at Woodrow Wilson International Centre someone asked him if Ahmadis would be allowed to become part of the mainstream through Joint Electorate. He replied that he had not thought of this so far, and that he had so many bullets to bite (The daily DAWN, Feb 14, 2002). The President's reluctance to even show that he was aware of the problem was indicative of his resolve to do nothing to eradicate the institutional discrimination against Ahmadis. In the same month, Chaudhry Shujaat, now President of PML(Q), met the President at Islamabad, and thereafter he told the press that the President had undertaken that while amending the constitution, no amendment will be made to any clause of Islamic laws (The daily JANG, Lahore; February 8, 2002). Thus, politicians and the military started pulling together for their immediate interests. As if that was not enough, Mr Aziz A. Khan of the Foreign Office was told to state in his press briefing that “the laws concerning the status of Qadianis as non-Muslims and the Blasphemy will remain in force” (The daily Jang, Rawalpindi; Feb 19, 2002). And they did.

To cut a long story short, the president and his team catered for the sensitivities of the mullah even at the cost of appearing waggish. On the Ahmadiyya issue, every time the mullah voiced a concern, the government responded favorably beyond his expectations. Local government elections were held under Separate Electorate system. This denied Ahmadis any role in the management of their own town, Rabwah. In June 2002, in order to reassure the mullah, the President issued an Order restating that the status of Ahmadis etc had remained unchanged. The President declared in those days that the forthcoming national elections would be held as Joint Electorate. However, an indignant mullah stood up during a Conference at Islamabad and confronted the President with the question of its bearing on Ahmadis. The President placated the cleric by reassuring him that the needful would be done. And, surely enough, a few days later a presidential order came out that notwithstanding the Joint Electorate, Ahmadis would be put on a Separate List of non-Muslims. It was ridiculous. Political terminology was being corrupted and given a new meaning.

These developments encouraged the mullah greatly. He entered the election foray with confidence. Ahmadis had been neutralized. The military was acting deferential towards him. The mullah had a field day on October 12. He made great gains in the national elections. In the government or in opposition, he would now wield political power. Maulana Fazlur Rahman (of MMA and JUI) declared that now recommendations of the Islamic Ideology Council would be enforced. The mullah now felt on top of the wave. A gang of extremists loaded their weapons, entered an Ahmadi doctor's clinic in Rahim Yar Khan and murdered him. Another mullah, Imtiaz Shah, only a few days later stabbed an Ahmadi in broad daylight in the bazaar of Faisalabad and told the police that he had only done his religious duty. Ahmadis are back at square one.

Here is another Annual Report in this apparently never-ending series. Ahmadis are apprehensive that next year it may not become more voluminous and painful, as the hell of mullah's appetite is boundless, the establishment is too willing to collaborate with him and the leverage of law remains conveniently available.

Back to Contents

Murdered Only for their Faith

Murder is a convenient tool with extremists to cause suffering to the Ahmadiyya Community. Traditionally, murderers of Ahmadis are rarely apprehended by the police, and if caught they are generally declared Not Guilty or let off lightly by the courts. Murders are often arranged by the religious establishment through paid killers, while sometimes these are undertaken by religious extremists themselves who declare that they have done a religious duty. The mullah openly instigates his followers on loud speakers to commit murder of Ahmadis, but the authorities never take action against him. Potential murderers, who give open threats to Ahmadis and are found stalking them, are reported to the authorities but they take no action against them - as happened at Faisalabad.

Mr. Ghulam Mustafa Mohsin of Pir Mahal, District T.T. Singh

Mr. Ghulam Mustafa Mohsin, Ahmadi, was murdered at his home sometimes at night on January 10, 2002 by an unidentified killer. Mr. Mohsin had no personal enmity with anyone, however he was an active member of Ahmadiyya community. Most likely, he was targeted by religious extremists. He had received threats to his life in the past. Investigation showed that he was killed prior to bed-time. The assassin shot him from close quarters, as the bullet shot through his left eye, went out of the other side of his skull, and his cerebral matter was found spattered outside. The deceased left behind old parents, a widow, two daughters and a son.

Mr. Maqsud Ahmad of Faisalabad

Mr. Maqsud Ahmad, aged 36, was murdered at his home by unknown assailants at about 0730 on Sunday, September 1, 2002.

As per details available, Mr. Maqsud's family was preparing for breakfast when two armed men entered his house. Maqsud's sister asked them the purpose of their visit, but the intruders told her curtly to keep quiet, and on seeing Mr. Maqsud, opened a burst of fire at him. He was hit in the chest and in the stomach on the right side. One of their accomplices was on guard outside the front door. Having accomplished their grisly act, they fled from the scene of their crime.

The bleeding victim was rushed to the Allied Hospital, but he succumbed to his injuries.

Mr. Maqsud earned his living through tailoring. He was a decent fellow who had no personal vendetta with anybody. He left behind a widow and four orphans - two sons and two daughters, aged 3 to 12 years.

Faisalabad had been simmering with anti-Ahmadiyya religious activity for long. Despite repeated appeals and protests by Ahmadis, the district administration always acted softly towards bearded miscreants - occasionally even supported them.

The retreat of the government on the issue of letting Ahmadis participate in the Joint Electorate seems to have encouraged the anti-Ahmadiyya religious lobby to raise the level of their violence.

Dr. Rashid Ahmad of Rahim Yar Khan

Dr. Rashid Ahmad, an Ahmadiyya Community official was at his clinic at about 13.30 hr on November 9, 2002 when two men entered. One of them shot him with a pistol. The doctor was hit in his neck. The assailants attempted to flee after the attack, however the doctor's assistant managed to catch one of them. At the latter's indication, the police arrested two more. It seems that in all, four individuals were directly involved in the murder attempt. Those arrested were approximately 20 years old. They are religious extremists who have links with the banned Jaish Muhammad. Five accused were later reported to be in police custody for investigation.

Dr. Rashid was taken to the hospital. His wound was deep, and he remained unconscious. Despite all efforts by the doctors to save his life, he succumbed to his fatal injury on 15th November.

Dr. Rashid was a competent orthopedic surgeon. As a good doctor with sympathetic disposition, he was popular and liked even by non-Ahmadis in general. He was survived by a widow and four children. His youngest child was only 11 months old.

Mr. Abdul Waheed of Faisalabad

Imtiaz Shah, an anti-Ahmadi fanatic, notorious for his extremism, stabbed Mr. Abdul Waheed with a dagger, in the bazaar at about 1100 on November 14, 2002, and fled from the scene of his crime. The victim was taken to the hospital where he expired due to the fatal wound. When Abdul Waheed fell, the murderer announced to the people nearby that he had dispatched a Qadiani, and told them not to help the victim. Mr. Waheed lay there unattended for about half an hour before he was shifted to the hospital by one of his relatives. The doctors were of the opinion that had someone brought him to the hospital soon after the attack, his life could have been saved.

Imtiaz Shah was known to the police for his anti-Ahmadi activism. He had indulged in violent acts against Ahmadis in the past also, and Ahmadis had reported this dangerous criminal to the police. The negligent authorities however took a lenient and indulgent view of his conduct, and paid little attention to Ahmadis' reports. This man has a police record and was an absconder in the past. However, he reappeared sometimes ago and remained free to pursue his nefarious activities. He is an ex-secretary of the Islamic Research Committee (Khatame Nabuwwat), Faisalabad.

Mr. Abdul Waheed, the victim was 31 years old. He was married and is survived by his widow and three daughters aged 6, 4 and 2.

According to the daily DAWN of November 16, 2002, Imtiaz Shah courted arrest at the Civil Lines Police Station on Friday morning. According to the police he confessed to the crime during preliminary investigation, saying that he had stabbed to death Qadiani Abdul Waheed as part of his religious duty, the newspaper reported. The sources further claimed that Imtiaz Shah had told the police that he also intended to kill three Qadiani owners of the Al-Karim Medical Store in Gole Chiniot Bazaar, but failed to implement his plan as they were not available at their shop, reported the staff correspondent of the newspaper.

It is reasonable to assume that this sudden increase in tempo and violence in anti-Ahmadiyya campaign during November was the result of the success of the MMA at national elections. Fundamentalists feel very encouraged with the new political scene in the country, and have started taking initiative in this field where they enjoy plenty of immunity.

Back to Contents

Sentenced under Religious Laws

So long as the anti-Ahmadiyya laws remain in the statute book, most judges, if pushed to give a decision on a case, will find it convenient to sentence Ahmadis to imprisonment.

Three years' Imprisonment under Anti-Ahmadiyya Law at Lodhran

Mr. Hameedullah Bajwah, an ex-President of the Ahmadiyya Community of District Lodhran was sentenced to three years' imprisonment on September 21, 2002, under the Anti-Ahmadiyya law, by Mr. Qamar Ejaz, the Senior Civil Judge at Lodhran. Some details of this case are given below.

Mr. Nisar Ahmad, Mr. Muhammad Sharif and Mr. Bajwah, were charged under the Anti-Ahmadiyya clause PPC 298C and PPC 295A on April 28, 1994 for preaching. Section PPC 295A may invite trial by an Anti-terrorism Court. It is obvious that they did not remotely commit any act of terrorism. However, the charge terrorized them to the core. Mr. Nisar Ahmad, who was in his youthful years died during the long trial, while Mr. Sharif fled abroad to avoid the rigors and stress of a fabricated criminal case that could have landed him in prison for ten years. The authorities declared him an absconder. Mr. Hameedullah Bajwah stayed behind to face the trial that went on for eight long years. Eventually on September 21, 2002 the court sentenced him to three years' imprisonment. The police arrested him and sent him to prison.

An appeal was made in the higher court of Sessions against the sentence. Malik Sharif Ahmad Soz, advocate defended the accused. The Sessions Judge examined the case and acquitted Mr. Bajwah of the charges.

Although Mr. Bajwah was finally acquitted, the price he had to pay in terms of stress and strain and the financial costs over a period of eight years is huge. One of his co-accused died, while the other had to flee from his home and hearth to escape the torturous trial under the repressive laws that are maliciously applied by extremists and upheld by the state.

Back to Contents

Prisoners of Conscience

Ever since the promulgation of anti-Ahmadiyya laws in the country, it has never been that no Ahmadi was behind bars under the provisions of these discriminatory laws. It is often that Ahmadis suffer incarceration without having been found guilty. Their pleas for bail are often refused at various levels of the judicial process and they have to wait behind bars while awaiting or under trial. Such imprisonments have lasted for years in certain cases, although eventually the victims were declared Not Guilty.

Mr Abdul Majid, an octogenarian and a community president is victimized for his faith and placed in prison on absurd charges

On behest of mullahs, the administration registered a criminal case on April 24, 2001 against Mr. Abdul Majid for having a minaret and a niche in the Ahmadiyya mosque of the village and also for keeping copies of the Quran in the mosque. The case was sent unjustifiably to an Anti-terrorism court. The Blasphemy clause, PPC 295B was also applied that carries life imprisonment. Mr. Majid was arrested. The court agreed with the defense plea that no terrorism whatsoever was involved, so the case was not suitable for hearing in the anti-terrorism court. It was, therefore, referred to a normal court.

It is relevant to mention that in Pakistan, there are hundreds of Ahmadiyya mosques that have minarets and niches. The law does not forbid Ahmadis to have a minaret and niche in their places of worship. Mr. Majid informed the court that the minaret and niche were built decades ago. The judge remarked that these should have been demolished, once the anti-Ahmadiyya ordinance was promulgated. Mr. Majid applied for release on bail for the duration of the trial. The judge rejected the plea. Thereafter, Mr. Majid went up to the High Curt for release on bail, but even at that level, his plea was rejected. The case is now pending with the Civil Judge, Leyya. Mr. Majid is suffering in prison for almost two years, although he has not yet been found guilty of the charges. The charges were pushed by intolerant mullahs, and the courts have not mustered the courage to throw out the charge, nor the decency to let the old man out on bail.

Mr. Saggon of Khangarh

Mr. Mushtaq Ahmad Saggon, an Ahmadi, was charged under the anti-Ahmadiyya law PPC 298C on August 31, 2002 and was arrested by the police. The magistrate, Mr. Shafiq Bokhari did not attend to his request for bail for a whole week and decided to reject it on September 11, 2002. Eventually the plea for bail reached the High Court.

The judge at the High Court appeared to be more interested in matters of belief and faith than those of the law. Rather than granting bail, he ordered the presiding magistrate to decide the case expeditiously within three months. Normally in Pakistan, such speed and expediency is demanded of Anti-terrorism Special Courts or in cases where public interest requires firm and rapid process to punish those who are accused of heinous crimes against society. The learned judge's keen desire to dispense an expeditious verdict in this case is suspect.

The Sessions Judge understood the message from above, and rejected the accused's plea for bail, on December 17, 2002.

Mr. Saggon is now in his fifth month of incarceration without being found guilty.

Prisoners of Takht Hazara

On November 11, 2000 a violent mob led by mullahs attacked the Ahmadiyya mosque at Takht Hazara, district Sargodha in the Punjab province. The attacking fanatics, killed five of the Ahmadis present there, damaged various fittings and equipment of the mosque, and then set the place of worship on fire.

The incident was precipitated by a mullah, Athar Shah who was posted there by “The Association for the Protection of Finality of Prophethood,” a fundamentalist organization, with the main object to foment sectarian hatred and trouble against Ahmadis of the village. He formed a gang, damaged Ahmadis' graves, put up anti-Ahmadiyya posters and boards in streets, delivered slanderous speeches and took out processions to cause great communal tension.

On the day of the incident he led his zealots to the Ahmadiyya mosque, and hurled insults at Ahmadi respected leaders. This violation developed into a major attack by a large mob against Ahmadis who were considerably less in numbers and were unable to defend not only their mosque but also their persons. The lynch mob murdered five of them including their local president and a youth 14 years old. They hit the faces of their victims repeatedly with their axes and even cut their throats. It was not easy to recognize them when their dead bodies were handed back subsequently by the police to their kin. The rioters damaged the mosque extensively and set it on fire. There was no loss of life among the assailants.

The police arrived well after all was over. The authorities proceeded to take action against the attackers, and surprisingly against the unsuccessful defenders too. The state prosecution team, under pressure from Islamist mullahs, presented the case to the court in a manner to accuse the victims simultaneously. The judge sentenced four members of the victimized community to 20 years' imprisonment (5 years x 4 times, each). He acquitted mullah Athar Shah, who was the agent provocateur of the incident.

An appeal lies now with Lahore High Court against the sentence. The court has given no date of hearing. These prisoners of conscience are in prison for the last 14 months. Their names are given below:

1. | Mr. Abdul Hamid | 2. | Mr. Arshad
3. | Mr. Khalid Mehmood | 4. | Mr. Waseem

Nazir Ahmad's Ordeal - in Prison

Nazir Ahmad, an Ahmadi youth who was barely 17 years old when arrested in 1998 was incarcerated in Hyderabad, and was in 4th year of his imprisonment on the new year eve of 2002. His story is heart-rending. Briefly:

In 1998 a small old mud-built mosque stood in the farmland of Mr. Mustafa Khan, an Ahmadi landlord at Nafisnagar, district Umarkot. It was in use by a few Ahmadi and non-Ahmadi peasants, and was in a dilapidated state. Mr. Khan was requested to rebuild the mosque, to which he agreed after consultation with non-Ahmadi users. Arrangements were made accordingly. The old room was demolished and the rebuilding started. An opponent came to know of this and he saw in it sufficient germs of potential mischief. He reported the activity to a mullah in the town who informed others, and all these started crying hoarse that a mosque had been desecrated and destroyed by Qadianis; the Holy Quran was burnt, etc. Ahmadis hurried to take the authorities in confidence, and informed them that nothing of the kind had happened. Officials were taken to the site and were shown the construction in progress. They seemed satisfied. The mullah, however, was not prepared to let the Ahmadis off the hook so easily. He had already informed his mentors at Karachi who are ever ready to cash a cheque of this kind. The incident at Naukot was a follow up of this. There, a violent mob attacked the Ahmadiyya mosque, set it on fire and damaged it extensively. The defending Ahmadis who could not protect their place of worship, were subsequently arrested by the police, and were made to face many years of criminal prosecution. Extensive publicity was given to what had happened at these two places with plenty of disinformation to incite the ignorant masses in other parts of Sind. The authorities were, from then on, firmly directed by high-ups at Islamabad, where Mr. Tarar resided in the Presidential palace. Further actions were based not on facts of the case but on political exigency. In all, twenty-two Ahmadis, including five from Nafisnagar were charged under religious laws, and their cases were referred to Anti-Terrorist courts. Ahmadis who suffered discrimination, lack of protection, attack on their mosque at Naukot and assault on their persons were now exposed to state-terrorism, in that they were taken to the anti-terrorist courts. None of the attackers and assailants was arrested.

As for the Nafees Nagar case, the police was able to arrest only Mr. Nazir Ahmad, a tenant's son. The Anti-terrorist Court Hyderabad awarded 118 years' imprisonment to Mr. Nazir Ahmad and Mr. Allah Rakha on December 26, 2001. Mr. Allah Rakha was absconding, while Mr. Nazir Ahmad remained in prison for blasphemy (defiling the Holy Quran) and religious crimes he did not remotely commit. Later, on appeal to the Sind High Court, the ATA Court reduced the punishment to half. The innocent young man was still faced with a life term in prison.

It is relevant to mention that Nazir was a decent young man at the time of his arrest. He helped his father on the land to carve a living for the poor family. Prior to this fateful incident, he had never been inside a court-room nor even to a police station.

Mr. Ardsher Cowasjee, writer of the flagship column in the daily DAWN, took note of his plight and mentioned him in his topical and commendable article, in the issue of Sunday the 12th May, 2002.

He was acquitted by the High Court on 23 May 2002. He had spent 3 years, eight months and 21 days in prison for a crime he did not commit. The entire episode was fabricated and deliberate religious persecution perpetrated with collusion of the religious and political establishment.

Back to Contents

Prosecution on the Basis of Religion goes on

The mullah is well aware that anti-Ahmadiyya clauses, the blasphemy law and other religious laws remain in force, and he knows that if pursued, the authorities have to uphold them, so he avails of these unjust laws to push his unworthy and unjust agenda, and victimizes Ahmadis. Since the promulgation of these laws thousands of Ahmadis have been exposed to their mischief.

The Police registers a Criminal Case on religious grounds

The police registered a criminal case against Mr. Mushtaq Ahmad Saggon, an Ahmadi at Police station Khangarh, district Muzaffargarh on August 31, 2002 under section PPC 298C of the notorious anti-Ahmadiyya law, on accusation of preaching his views. Mr. Mushtaq Ahmad was arrested and put behind bars.

Mr. Mushtaq Ahmad applied for release on bail for duration of the trial. Mr. Shafiq Bokhari, the magistrate did not attend to the plea for a whole week, and decided to reject it on September 11, 2002. An application was then made to the higher court. In the meantime Mr. Saggon waits in prison - it is now the 5th month of his incarceration.

Still another Criminal Case

Mr. Waris Khan of Peshawar, an Ahmadi was arrested by the police on September 2, 2002 at the accusation of a mullah, Anwarul Haq, for preaching. A case was registered against him under PPC 295A and PPC 298C (a clause of the anti-Ahmadiyya law).

The accused Ahmadi applied for bail on September 3, however the judge refused him the bail on September 9. The same plea was then made in the higher Sessions Court. He is now on bail, awaiting trial and decision.

If convicted, the poor fellow could end up in prison for ten years. These fresh cases under religious laws appear to be the result of encouragement given to mullahs by the authorities at Islamabad by changing their policy regarding participation of Ahmadis in national elections in the so-called Joint Electorate system.

Charged for change of Belief

Mangat Unche, district Hafizabad; April 5, 2002: Ms. Misbah decided to join the Ahmadiyya Community. At this, one Rana Ataullah went to the police station and reported against Mr. Zulfiqar Ahmad, her Ahmadi husband, that he preached Ahmadiyyat to his (own) wife that resulted in her conversion. The Rana stated that her conversion and rejection of faith in the End of Prophethood had hurt the feelings of Muslims to the core, as such a criminal case should be registered against both the wife and the husband. The police consulted their law officer who conveniently concurred that an offence appears to have been committed. The police station Kassoki thereafter registered a case under FIR 64/2002 under section PPC 298C (the Anti Ahmadiyya law) against Mr. Zulfiqar Ahmad and his wife on April 5, 2002. Both could be awarded 3 years imprisonment for exercising their right to practice and preach the religion of their choice.

No Place to Worship for Ahmadis

Kotli, Azad Kashmir: Ahmadi residents of Bandial Colony have no place to worship and have to travel 10 kilometers to Kotli to offer prayers in a mosque. So they collected contributions and decided to construct a mosque. The plot was offered by Mr. Sher Muhammad, an Ahmadi, from his personal property. Ahmadis took initial steps to start constructing the house of God.

Opponents came to know about it and they rushed to the police station and the forest magistrate, where they found great sympathy for their cause. The magistrate immediately issued a stay order in favour of protestors, while the police station Kotli registered a criminal case under FIR No 104/02 on 10 May 2002 under PPC sections 447, 188, 298 B(4) and 34, against four Ahmadis, and proceeded to arrest them. Mr. Sher Mohammad was arrested and put in police lock-up, while other Ahmadis had to flee to avoid arrest. Mr. Sher Mohammad was later released on bail. Other Ahmadis also applied for bail.

That is the kind of freedom Ahmadis have in Azad (Free) Kashmir to practice their religion.

The Haveli Lakha Case reopened

In November 1999 an unruly mob attacked and destroyed the under-construction house of Dr. Nawaz, an Ahmadi elder of Haveli Lakha, district Okara. The miscreants led by mullahs razed the construction to the ground and took away all the building material from the site. They also attacked, ransacked and looted his main house and put some furniture on fire. Dr. Nawaz and his family saved their lives by jumping from the roof of their housetop on to a neighbor's roof. The police and administration officials were present at the scene of the loot. Subsequently, rather than taking action against the attackers, the police arrested the doctor and his two sons and charged them along with one, Mr. Abdul Qadir, Ahmadi under the provisions of the anti-Ahmadiyya law PPC 298C.

At the time of indiction, the police spared one Ahmadi Mr. Abdul Qadir and let him off the hook of the law for being innocent. However, they did not undertake the formality of having his clearance endorsed by the magistrate. Three years later, in October 2002 the police struck again and arrested the poor fellow. When Mr. Qadir presented them the evidence of the action taken by their predecessors, the police prepared a suitable report and sent it to the civil judge for endorsement. The judge refused to accept the same and told the police to charge the man, and the court would release him only if it found him Not Guilty. Mr. Qadir thus ended up in jail.

Eventually he was released. Such is the level of injustice that Ahmadis have to suffer at the hands of the police, the administration, and the judiciary. Unbelievable!

Prosecution under the Anti-Ahmadiyya Law

Mirpur, Azad Kashmir; April 24, 2002: A few persons from a local non-Ahmadiyya mosque approached Mr. Muhammad Asif, Ahmadi on April 23, and asked him to accompany them to the nearby mosque. Asif, who expected no mischief obliged. On arrival at the mosque, he found that a small crowd had already assembled there to manhandle him. They beat him up and accused him of preaching his religious views.

The next day the police registered a case under the notorious anti-Ahmadiyya law PPC 298C against Asif and arrested him. They also include his father's name in the FIR. They added PPC 108 also to the accusation.

Prosecution of a Group of Ahmadis

Lahore; February 26, 2002: The police registered a case under PPC 295A and the anti-Ahmadiyya PPC 298C against five Ahmadis namely, Rafiq Butt, Abdul Hakim Nasir, Zahid Pervez, Muzaffar Ahmad, Taufiq Ahmad and Mirza Nasir Beg. The accused hurriedly took their plea to the High Court. The judge declared that the police did not have sufficient supportable evidence to levy the charges. They dropped the case consequently.

A Story for Future Historians

The story of Mr. Waheed Ahmad is described below in some detail. Most of the cases mentioned in this Report merit a detailed description but that is not undertaken due to this report being a Summary. The episode of Mr. Waheed Ahmad will provide greater insight to the future historian about the nature of the religio-political axis and the working of bureaucratic and official world in Pakistan in the state-supported policy of suppression and persecution of the Ahmadiyya Community at the turn of the 20th Century.

Story of Mr. Waheed Ahmad

Mr. Waheed Ahmad was born in 1961 in the province of Sind in Pakistan to Ahmadi parents. Thus he is an Ahmadi by birth. His father was a pharmacist. Waheed was educated to High School level. In 1982 the family shifted to the town of Golarchi, in district Badin, Sind. There, he opened a medical store and practiced homeopathy. He is married and has three children, aged six to nine years.

A wave of anti-Ahmadiyya agitation and persecution is surging in Pakistan for the last 28 years. Golarchi received more than its share of this persecution, and Waheed's family too. In 1974 an anti-Ahmadiyya rioting mob attacked his paternal uncle's home at Kunri. The rioters led by mullahs managed to murder a youth who was a resident worker with him. The police, rather than proceeding against the rioters and their leaders, arrested his uncle and registered a case against him. The incident disturbed their life greatly.

In the same year, his aunt residing at Shorkot, in the Punjab had a very tormenting experience. Those were the days of 1974, when Mr. Bhutto (the father of Ms Benazir Bhutto) imposed non-Muslim status on Ahmadis. A mob of violent miscreants and religious zealots attacked his aunt's family and home. Her children received injuries and her entire belongings were looted by the mob. She and other members of her family could escape only with the clothes on their person. They had to flee and take refuge in another town.

The year 1984 brought the notorious anti-Ahmadiyya Ordinance XX promulgated by the general-president, Zia. This law opened a floodgate of anti-Ahmadiyya persecution all over Pakistan. The evil effects of this law continue to adversely affect the lives of Ahmadis everywhere - and in Golarchi, it is no different. In 1986, a large crowd, fired with religious frenzy, attacked Ahmadiyya mosque in the town and destroyed it. The authorities took no action against the perpetrators of this crime. In fact, it was with their support that the outrage had been committed. The Ordinance XX deprived Ahmadis of their religious freedom and gave green light to one and all who wanted to make life miserable and unbearable for them. The law is used extensively by other Muslims to settle personal vendetta with Ahmadis. The mullah takes the lead in this drive. He has the legal sanction to play an active role in persecution and suppression of Ahmadis.

At Golarchi, the mullah of the central mosque, Ali Siddiqui made it a habit to exhort his flock to commit violence against Ahmadis. He is allowed to do that on loudspeakers, so that even those who are not attending the mosque also hear his fiery lectures. He urged people to undertake social boycott of Ahmadis. He would mention Waheed by name and tell the worshippers that as he is an infidel, no body should visit him for treatment. He would even declare an edict, although bogus, that if they do not comply the defaulters would have their marriages annulled etc. This mullah is a habitual criminal, and had fled from law from the district of Lodhran. In fact he is a ‘proclaimed offender’ with the administration. He had Jihadi links as well, and since the official crackdown on these types, he has gone into hiding.

In March 1998, mullahs had stepped up their anti-Ahmadiyya agitation in the country. In this they enjoyed active patronage of Mr. Rafiq Tarar, the then president of Pakistan. Mr. Nawaz Sharif, the prime minister also played to the tune of Islamists in an effort to gain their support. In Golarchi, mullah Siddiqui was active in fomenting agitation against Ahmadis. He had a gang of youngsters who carried Klashinkov automatic rifles to intimidate every one. They put up anti-Ahmadiyya posters and undertook wall-chalking all over the town. Authorities just watched, and let them spoil the peace of the town.

On March 9, 1998 a group of men came over to Waheed's clinic and asked him to fill up their Census Data Forms for them, as otherwise they would have to pay Rs.20 each if they hired someone to do it for them. They were illiterate. Waheed asked them to come the next day. The next day they came, and he filled up their forms for them gratis. A few who had earlier joined the Ahmadiyya Community like Laeeq Dinno etc were declared as Ahmadis, and the one Ali, alias Allu, who was not an Ahmadi, Waheed wrote him a ‘Muslim’.

Thereafter these individuals happened to meet one Dr Latif Zindpur who entertained professional rivalry against Waheed. He saw the forms and told them that Waheed had declared them non-Muslims therein, and this was a very grave matter. He told them that their marriage bonds had broken down, and that nobody would offer their funeral prayers. He scared them to the bone by such admonitions. He acquired a blade and erased the word Ahmadi, wherever it was written. He also told them to report to mullah Siddiqui and seek his Fatwa (religious edict). The mullah was delighted with this new development that had plenty of potential for mischief. He contacted Dr Zindpur, and they jointly decided to report the matter to the police and administration as a criminal case. The mullah took the microphone in the mosque and shouted hoarse that a great crime had been committed against Islam, and the honour of the entire Muslim Community was at stake. He announced that if Dr Waheed were not arrested, there would be trouble. He announced a general strike for the next day if his demands were not met.

The local magistrate (SDM) sent for Waheed at about 10 pm. who told him frankly the whole story. The magistrate told the police to take him in custody, and they took him to the police station. This was late at night on March 10, 1998. On arrival at the police station the brutes beat him up, and locked him inside a cell. The next day, on March 11, the police drove him away at about 11 am. Another Ahmadi was also put next to him in the vehicle. This Ahmadi had been arrested after a mob had attacked his house and clinic earlier on March 10. Outside, in the town, Waheed saw an angry procession led by mullahs shouting anti-Ahmadiyya slogans. The police drove them to a location a few hundred yards away from the mob, stopped by the roadside and told Waheed to sign on a blank paper. When he declined and protested, they beat him up and threatened that if he did not sign, they would deliver him to the mob (implying that they would kill him). Waheed consented to comply, and signed the blank paper. Thereafter they drove them to the district town of Badin, where they were kept in the police station for three days.

In the meantime, the police registered an FIR 14/98 (First Information Report) at Police Station S.F. Rahu at the complaint of Ali (Allu) the Muslim whose Census Form had been filled as Muslim. Laeeq Dinno was pressed in as witness. Ali complained that his feelings had been hurt, in that they had been entered as non-Muslims in their forms. The police proceeded to charge Waheed under PPC 295A, one of the notorious Blasphemy clauses, under which he could be tried expeditiously in a Special Court (under Anti-Terrorism law and procedures) and would be liable to 10 years' imprisonment. This all is almost unbelievable, but this is what happened and this is how the state decided to proceed against him.

From Badin, Waheed was driven back to Golarchi. They intended to deliver him to the Central Prison, Hyderabad. Prior to departure, the police took away his watch, a ring and the money on his person. In fact, they stole it, because they have not returned these to him. They drove him to Hyderabad and made him pay for the vehicle hired for the purpose. At Hyderabad, the prison staff received him with great severity. They beat him up on bare body. They made him take off all his clothing to see his genitals as an Ahmadi, and expressed surprise that these were no different than those of a Muslim. He was put on very hard labor. It was beyond him. So they asked him to pay Rs. 50,000 (a large sum in Pakistan), if he wanted some relief. After a great deal of bargaining they agreed to take Rs 3500/- and spare him the undeserved labor. The court had not yet declared him guilty.

The trial itself was a great farce. It had to be, as there was no case. It was an Anti-terrorist court; but it was the accused who was subjected to religious and state terrorism for having filled in a Census Form as an act of charity. Waheed was presented in the court on 14 March 1998. Mr. Salim Ahmad presided over the Special Court Anti-Terrorism. Waheed was remanded by the police till March 21. Back in the jail, he was subjected to torture and great harassment. On March 16, a friend met him in the prison, and he told him his suffering and plight. Thereafter his friends contacted the jail authorities who were keen to make a deal. After the gratification, they lifted the imposed sufferings.

Waheed's lawyer applied for his release on bail, but the state attorney opposed it tooth and nail, so he stayed on in prison. The judge gave him a speedy trial. The prosecution team performed badly and Waheed felt hopeful that he would be acquitted. More than once, the judge expressed his anger with the obvious contradictions in prosecution witnesses' statements and their actions. Dr. Zindpur admitted that he had got the mention of religion on forms erased with a blade. The police inspector and his colleagues contradicted each other. The judge reprimanded them. The prosecution also failed to produce before the court the original Census Forms for which the accused was being prosecuted, although it was essential to do so for the conviction. They presented only photocopies; those should not have been acceptable. However, there were some obvious factors that made Waheed doubtful about the final outcome of the case. He learnt that the judge received in private one Mullah Hamadi who is a full-time anti-Ahmadiyya rabble-rouser and is paid for pursuing anti-Ahmadiyya cases in courts. He was also brought to the court's premises in police van, although officially he was not involved in any way whatsoever with the incident or the case. There were other rumors also that cast a shadow on the availability of justice to Waheed.

Waheed was shocked when the judge announced his findings on 21 April 1998 to declare him guilty. He sentenced him to 10 years' rigorous imprisonment and to a fine of Rs. 10,000/- or in default to suffer rigorous imprisonment for one year more. Waheed learnt later that even before the sentence was announced, the mullahs had distributed sweets in the morning to celebrate their victory. Obviously, they had been taken in confidence by the judge or his staff. After the verdict, mullahs got themselves photographed with the policemen who were in the prosecution team. Waheed's lawyer told him that the judge had privately conveyed that he was under orders from Islamabad to convict the accused and award a severe penalty. Such is the nature and extent of cooperation between the authorities and the mullahs in the field of anti-Ahmadiyya persecution.

The announcement of sentence brought along a major change for the worse in the attitude of prison officials towards Waheed. They assigned him the duty of baking Pakistani bread (chapati). For this work, one has to repeatedly enter one's arm in the fire-oven and expose one's face directly to flames and intense heat. Normally this job is assigned in prisons to heroine addicts whose body heat can supposedly fight back the heat of the furnace. Waheed found the torture unbearable, as expected by the prison officials. They made him pay Rs. 10,000 to spare him from this exposure to this earthly hell.

Life in prison was harsh, to put it mildly. Waheed had never before been exposed to the world of police, courts and prisons. It took him a long time to understand the world of crime in which the officialdom itself is a major partner in Pakistan. In violation of prison rules, life is made unbearable for the prisoners. The dry rations sanctioned by the government for prisoners are passed on partly to the jail functionaries. The rest, inadequate and unpalatable is given to the inmates. The prisoners call their meals ‘dog soup’ and ‘diesel’ for their appearance and taste. Thus, prisoners are forced to ask their visitors to bring food for them. Officials gladly allow this arrangement, as they take their undue share from the incoming food. Prisoners are also exposed, on petty excuses, to severe torture in the presence of other prisoners so as to scare them all. Thereafter, relief is provided after receiving illegal gratification. Waheed had to go through this routine.

On account of exposure to great stress and strain, Waheed developed cardiac problem. Medical attention was difficult to obtain. With great difficulty, he got a medical check up in September 1999. Due to lack of proper treatment and neglect his situation worsened. Eventually he was shifted to Karachi jail from where he was taken occasionally to the doctor. By this time he had grown very weak. He lost his breath frequently, suffered increased heart beating, developed pain in his knees and could digest nothing. His weight dropped from 55 kgs to only 34 kgs. He might have died. At one stage he was allowed private treatment, provided a 10-men armed guard was placed to watch over him. The prison department stated that the guards would be provided if and when available. That delayed the treatment for months. Eventually he was operated upon in June 2001. While in hospital he remained in chains. Fortunately, he recovered after the operation. The doctors required that he have a check-up after 6 weeks; the prison authorities presented him after 5 months.

In the meantime, his father died at Karachi. He was told that rabid mullahs distributed sweets to celebrate his death. They made life difficult for his family at Golarchi. They wanted his family to flee. In order to scare them, mullahs arranged to take their maid as a hostage. The situation became too tense to bear up with. Consequently, his family shifted to Karachi in the year 2000. After they departed, the opposition damaged their house and stole their belongings from there.

While he was suffering in prison the legal battle continued in courts to undo the bad verdict and secure his release. Briefly, soon after the ATA court's decision in April 1998, his lawyer appealed, under the rules, against the decision and the jurisdiction of the court. More than a year later, on June 2, 1999 the Tribunal remanded the case for retrial and ordered that the original document of the Census Form be presented to the court. This provided him little relief, so he appealed to the Supreme Court. The Supreme Court issued Stay Orders but took almost two years when on March 28, 2001 it ordered that the case be remanded to the ATA Court to decide on the question of jurisdiction. A month later, on May 2, 2001 the ATA Court again dismissed his plea. So he put up a petition against this on August 17, 2001. On October 5, 2001 he applied to the ATA Court that it had no right to hear his case; the ATA Court rejected his plea. Thereafter he applied to the Sind High Court on December 14, 2001 for revision. At this, the High Court gave its verdict on January 8, 2002 to the effect that:

1. | The case does not fall within the jurisdiction of the Anti-terrorism Court, and it should be attended to by a normal court at Badin.
2. | The Blasphemy Clause does not apply; prima facie it is only violation of Census Rules.
3. | The accused be released on bail.

By this time Waheed had already suffered rigorous imprisonment for three years and 10 months. Such is the course of justice in Pakistan. Although released on bail, he still had to face criminal prosecution.

He has to still present himself at a court in Badin almost every three weeks. He had taken refuge in some other town where he kept his address secret from the mullahs. He had to travel long distance to Badin where he had to stay overnight to present myself in the morning at the court. The travel took him hours, one way. It cost a fair amount. The legal costs had also to be borne somehow. He had to pass through Golarchi, where the bus halts for a while on its way to Badin, and he felt exposed to danger.

His life has undergone a major change. The scars of the unjust rigorous imprisonment will take a long time to heal. His family has suffered along with him - in some ways more than he. He hopes that his children are not affected permanently.

P.S. It is learnt now that in the last quarter of 2002, Mr. Waheed was eventually acquitted by the court. But who is going to be held accountable for his four years of painful incarceration and almost five years of tormenting prosecution in which the mullah, the police, the administration, the judiciary and the establishment all played their despicable role, while all along they knew that the man was obviously not guilty?

Back to Contents

Joint Electorate - Corruption of the term

Introduction of Joint Electorates exposed the unabashed discrimination to which the Ahmadiyya Community is subjected in Pakistan. Despite this major shift in electoral policy, Ahmadis were expressly placed on a Separate List as Non-Muslims, and procedures were put in place to ensure that Ahmadis would neither get elected nor even be free to cast their votes. The mullah imposed his will on the President who found it convenient and opportune to comply even at the cost of appearing bizarre. It was a blatant and unsupportable violation of human rights of a section of the population. The details given below although unbelievable are facts.

With general elections scheduled for October 2002, the throne and the pulpit joined hands once again and moved decisively to uphold obscurantism and disregard human rights and higher values. In May 2002 the government decided to yield to the mullah's demand of reintroduction in voter's form the certificate concerning the End of Prophethood, thereby seriously compromising its declared policy of Joint Electorate - at least in so far as the Ahmadiyya Community is concerned. The government issued necessary instructions to the Election Commission.

A few weeks earlier the government declared and took steps to reintroduce Joint Electorate in the country. The Islamist clergy did not like the decision whereby members of religious minorities would be, in principle, at par with those of the majority as citizens of the state. The mullahs were particularly hostile to the Ahmadiyya Community whose basic human rights they have successfully violated for years in league with the establishment. They are averse to take even one step back in their persistent advance in the field of suppression of religious freedom. Having met a major defeat in Afghanistan, they needed a recovery in Pakistan. In the Joint Electorate and its relevance to Ahmadis, they found the opportunity they were looking for.

A meeting was reportedly held at Chiniot (The daily News, May 19, 2002) of various religious organizations with Maulvi Manzoor Chinioti, the Secretary General of the Khatame Nabuwwat Organization in the chair. Chinioti is the same individual who during the Afghan War led processions and held conferences against the US-led coalition. ‘The News’ reported that according to these mullahs “the US was playing war games with India while innocent Muslims are being massacred in Ahmedabad but Musharraf Govt is silent over it and promising joint electorate just to please the west and Qadianis”. They also protested against the ban on Jihadi organizations. These mullahs threatened countrywide agitation as in 1953 and 1974. They conspired to get the political parties on board, especially the Islamists, to achieve their end. It is most likely that they contacted their sympathizers in the government where they are well-represented in the Ministry of Religious Affairs. It appears they planned jointly, and succeeded entirely in their immediate objectives.

A Seerat (Life of the Holy Prophet) Conference was organized by the government at Islamabad on May 25. The Ministry of Religious Affairs invited a large number of Ulema, and asked the President to attend and address the assembled priests. The proceedings of the conference were telecast live by Pakistan Television. After the President had spoken, a mullah Saleemullah of Nifaze Shariat Group (same type as the horde whose leader Sufi Muhammad had led thousands into Afghanistan in support of the Taliban) stood up and demanded of General Musharraf to reinstate Separate Electorate and openly declare Qadianis as infidels. As on similar occasions during the past regimes, he assured the general that by doing so he would win the gratitude of the Ulema and the support of 140 million people. At this, President Musharraf readily offered his opinion that those who did not believe in the End of Prophethood were Non-Muslims. The mullahs cheered him profusely. The President also advised them to be large-hearted as they live in the world that is more like a global village; however he asked them to have faith in the government and reassured them that he would consider their demand. The general asked the minister, Dr. Ghazi to come to the microphone, who came and reassured his guests that the constitutional provision to treat Ahmadis as non-Muslims will be maintained (more cheers), reported the Nawa-i-Waqt, the Jang, the Insaf; of May 26, 2002. Some people are of the opinion that the entire incident was stage managed.

Thereafter, things moved fast in a well-planned way. Maulvi Fazl-ur-Rehman (JUI), who leads the vanguard of religious obscurantism, and played the most active role in support of the Taliban regime, hurriedly called an All Parties Conference at Lahore on May 28. The meeting was well-attended by leaders of politico-religious parties. The participants demanded the government to revise the voters' form and restore religion and the oath of finality of prophet-hood by 6 June, otherwise an anti-government movement will be launched (The News International; May 29, 2002).

In compliant response, that appeared to amount to eagerness, the government decided the very next day “to revise the application form for enlistment as voters, so as to include the oath and declaration of being a Muslim”, (The Dawn May 30, 2002). The government reaction was so fast that some officials, who were not a part of the inner team were taken by surprise. For instance, on that very day, Mufti Ghulam Sarwar Qadri, the Punjab religious affairs minister, said that the deletion of the affidavit from the voter's registration form did not amount to a violation of any basic Islamic provision. Commenting on the Khatme-i-Nabuwwat Conference's resolution to launch a movement unless the affidavit was restored, the minister said that it was not a constitutional obligation. He said it had been introduced during Gen Ziaul Haq's rule. He said no harm had been done to Islam before its introduction, (The daily Dawn; May 30, 2002).

The mullah assumed, rightly, that the column of religion has been restored in election papers (The daily Awaz; June 1, 2002). Mullah Chinioti thereafter demanded that religion be entered on the national identity card as well. Another mullah, Faqir Muhammad, the information secretary of the Khatame Nabuwwat organization demanded that End of Prophethood should be reintroduced in school syllabi. The mullah carries an open list of demands. Any government that gives in to a few demands and thinks that the mullah will be satisfied, does not know the working of his mind.

It is noteworthy that subsequently the state television PTV, at prime time showed minions praising the government decision to reintroduce the Affidavit. This major step backward was sure to lead to effective disenfranchisement of the Ahmadiyya Community, although it did not seriously affect the non-Muslim communities who accept their non-Muslim identity. It was through the mechanism of this Affidavit that Ahmadis were disenfranchised in the past. They did not sign it in the past, nor would they sign it this time. They would also not register as non-Muslims. Thus they were being excluded from the electoral process. From the attitude of the president and his past performance it was reasonable to assume that as for Ahmadis are concerned, the Joint Electorate was dead as ever before. The mullah will demand this, and the government will comply. However there was still time till October.

According to a press report published in the daily News International, of June 13, 2002, the President promulgated a new law on Wednesday titled as the Conduct of General Elections Order (Second Amendment), 2002. Later it was issued as Order No. 15 of 2002 in a gazette notification. It is reproduced as Annex II to this Report.

The new law enforced, notwithstanding any other law, including the Forms prescribed for preparation of electoral rolls on joint electorate basis, the non-Muslim status upon Ahmadis for electoral purposes. It provided mechanism to demand the Affidavit concerning the “unqualified Finality of Prophethood” etc from all Ahmadi voters. According to the amendment, in case an Ahmadi refuses to sign the given declaration, he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslim.

It is obvious that through this still another discriminatory law, Ahmadis were excluded from the Joint Electorate. In fact, they were placed on a special supplementary list - obviously for convenience of still more discrimination. This measure, in the first instance, effectively disenfranchised the entire Ahmadiyya Community, as Ahmadis will not vote as non-Muslims, as a principle.

This law was promulgated in response to a demand from the discredited religious lobby. It reduced Ahmadis outrageously to the status of political orphans. Its language is incongruous with any declaration of liberal and fair approach to treatment of marginalized sections of society in Pakistan. The military government's subservience to theocratic pressure and its brazen lack of commitment to higher political and social values was astonishing.

Mullahs were delighted to see the government beating the retreat in the face of their pressure. In the follow-up of the President's Order, the Election Commission promptly issued instructions to Revising Authorities on June 17 that if an objection was filed till June 27, that a person had got himself enrolled as a voter and he was not a Muslim, he should be summoned within 15 days and told to sign a declaration regarding his belief about the Finality of the Prophethood of Hazrat Muhammad (PBUH). The EC also directed the Revising Authorities that in case the voter refused to sign the declaration, he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to a supplementary list of voters. In case the voter does not turn up in spite of service of notice, an ex-parte order will be passed against him (The DAWN, 19 June 2002).

Within two days, top-ranking mullahs got together and advertised in the Urdu Press an appeal to their followers to have the ‘Qadianis’ shifted over to the ‘Non-Muslim’ list. (The Daily JANG, June 21, 2002). The appeal was signed, in addition to others, by Maulvi Fazlur Rehman (an Al-Qaida admirer), Qazi Hussain Ahmad (a Taliban sympathizer) and Professor Sajid Mir (President of a chain of seminaries promoting religious extremism). To facilitate their task, the Election Commission directed all the assistant election commissioners that copies of the electoral rolls lying with them be made available for public inspection. The EC went all the way to help the mullahs, by advising them that in case of any difficulty in getting the copies of the electoral rolls the provincial election commissioners or the secretary of the election commission in Islamabad may be contacted (The DAWN June 21, 2002).

Some election-watchers did not get the full implication of the mullah's drive and the government's compliance. They argued that Ahmadis were being placed only on a supplementary list; they can still vote. Little did they realize that the mullah knows that Ahmadis, as a matter of principle, would never vote as non-Muslims; as such, by implication they would get effectively disenfranchised. Some liberal and secular elements voiced their concern over this turn of events. Mr. Ayaz Amir, a leading columnist wrote his column for the DAWN and titled it “Back to the future”. His opening remark was: EVEN in a land renowned for silly edicts, the most recent addition to the statute book, Chief Executive's Order No. 15, takes the prize for silliness.

Silly, yes; but a more objective analyst could call it: absurd, injurious and outrageous.

The Ahmadiyya Community took note of glaring discrimination in the President's Order No.15 of 2002 and forwarded a note of strong protest to him. It conveyed the following, inter alia:

“As a consequence of this revision only Ahmadis have been excluded from the common list and their names have been transferred to a list designated as a non-Muslim list. This strange measure has resulted in a ridiculous situation in which there is a common list of voters which contains the names of all the Muslim, Hindu, Sikh, Parsi, Christian and Buddh voters and a second list termed as non Muslim list, comprising Ahmadis only. This procedure adopted by the Election Commission is directed against Ahmadis alone and is flagrantly discriminatory and against all principles of justice and democracy.”

As a result, extremist religious elements were delighted to see that they continue to enjoy favor and clout with the government in the affairs of the state. Liberal elements and human rights concerns in Pakistan did not fail to take note of this obvious trickery and retreat of the establishment. The prestigious daily, DAWN questioned the legal position of the government's decision in an editorial comment on September 12, 2002. Human Rights Commission of Pakistan criticized the continuation of the requirement of the Sworn Statement regarding Religion by the candidates, and expressed its concern regarding Ahmadis' electoral situation. Mr. I A Rehman, a leading intellectual wrote an article in the DAWN of September 17, 2002 and gave it the heading: Joint electorate? Not quite.

This drama ended up as a great victory for the mullah. He had succeeded in keeping Ahmadis out of the general elections despite the introduction of the Joint Electorate. The MMA, the mullah's political conglomerate made great gains in the national assembly as also in provincial assemblies. They now hope to wield a powerful clout, as a party in power or in the opposition - thanks to the exclusion of Ahmadis from the political life of the country.

Epilogue: Mr. Zafrullah Jamali took the oath as Prime Minister of Pakistan in the fourth week of November. The daily Jang, Lahore reported on November 24, 2002 that while taking the oath of office, Mr. Jamali, inter alia, had to state his “belief in Muhammad, the prophet of Allah, the Khatam-an-Nabiyyeen, after whom there shall be no prophet” (emphasis provided).

Back to Contents

Life, Liberty and Property under Attack

The introduction of anti-Ahmadiyya laws was not only an exercise in legal denial of some basic right to Ahmadis, it was an open declaration of the intention and will of the politico-religious establishment to convey that Ahmadis could be harassed and harmed in every possible way. Ahmadis' life, liberty and properties were exposed to attack. Unscrupulous elements of the society got this message, loud and clear, and they remained active throughout the year 2002 to keep Ahmadis under great pressure all over Pakistan. There are no safe havens. Ahmadis are under constant threat everywhere. They have to simply live with it.

Deadly Attack on Ahmadi blunted

Chak 475 EB, District Vehari; February 20, 2002: Religious extremists attacked Mr. Muhammad Yousuf in the middle of the night on 19/20 February at his home. The murder attempt went abortive - thanks to the bold defense put up by Mr. Yousaf's son.

A group of fundamentalists led by a mullah, Hafiz Talib Hussain had been harassing Mr. Yousaf, an ex-president of the local Ahmadiyya Community, for the preceding few weeks. Hafiz Talib Hussain is an activist of the defunct Sipah Sahaba group. During January they had mounted a similar attempt.

This time three of these armed gangsters entered Mr. Yousaf's house by climbing over the outer wall. One of them, the Hafiz stayed out while others entered the sleeping room. One of these challenged Yousaf and shouted an insult. He added that this time he would finish the task. Yousaf, in a reckless manner, caught the attacker's gun by the barrel, pushed it aside and shouted for help. Mr. Yousaf's son, Asif, who was not far, rushed to help his father. He snatched the gun from the assailant. The assailant tried to escape but Asif caught him and bolted the door from inside. The others tried to rescue their colleague by trying to break open the door, but by this time other people had woken up, so they fled.

The police were informed on telephone; they arrived at the site. The detained gangster was handed over to the police along with his weapon of attack. The felon told the police that he had been egged on by Hafiz Talib Hussain to undertake the assault. The police went for the other two attackers, but they absconded.

This was a narrow escape for the Ahmadi family.

Abduction and Torture of an Ahmadi

Sukker, Sind: May 23, 2002: Mr. Naveed Ahmad Qureshi, a young man left home at 0915. When he arrived at Shalimar, four unknown men approached him and forced him to accompany them. They took him first to the office of Khatame Nabuwwat organization and then to the office of Jaish Muhammad, an Islamist organization banned for terrorist activities. There they beat him up and told him to vacate the house and go away. They threatened even to kill him. According to Mr. Qureshi, the abductors were men of middle age and had the stickers of Jaish Muhammad on their motor-cycle. They told him to dissociate himself from the Ahmadiyya Community if he wanted to live in peace in Sukker.

Attack by a Proclaimed Offender

Chak 55/12-L, District Sahiwal; May 8, 2002: Mr. Waseem Ahmad Qamar, an Ahmadi religious teacher of the Chak reported that his quarters were targeted by one Khalil, at about midnight on May 8. Bullet marks could be seen on the outer wall.

Khalil, son of Nawab Din is an ex-Jihadi, turned criminal. He is very hostile to Ahmadis. As he has been declared a Proclaimed Offender, he has absconded and returns to the village only occasionally. He has threatened that he plans to murder an Ahmadi.

Mr. Qamar reported the incident to the police, who refused to register the case on the excuse that as no one has been hurt, the police cannot proceed further in the situation.

An Ahmadi beaten up

Ahmadpur Sharqia, District Bahawalpur; February 2, 2002: Mr. Saeed Ahmad, Ahmadi faced an attack from three gangsters during the month of Ramadan, but he saved himself by running up to a soldier who was passing by. Ahmad reported the incident to the police, who did not follow it up seriously.

Ten weeks later, on February 2, 2002, at about 1930 when he was cycling back home, he was approached and attacked by four unknown religious fanatics. They beat him up and threatened him with a dagger. They told him that they will not kill him but their real target was his elder brother who is president of the local Ahmadiyya community. “Tell him, his days are numbered; we will soon finish him off”, they said. After this, they left.

The incident was conveyed to the Assistant Superintendent of Police, Ahmadpur Sharqia, in writing on February 14, 2002.

Vandalism at an Ahmadiyya holy site

Rabwah: Bahashti Maqbrah, the special graveyard at Rabwah is a venerable site for Ahmadis from all over the world. A mulla, Allah Yar Arshad has occupied a mosque that was built without authorization in the land adjacent to the graveyard. He finds it a perfect location to hurl invective and insults from a loudspeaker at visiting Ahmadis, and he indulges in various other forms of provocation also. He has been reported to the police and is well-known in official circles. The authorities are however shy in showing him the penal code. Recently, this mullah and his followers thought of a new form of provocation - vandalism. They tasked a few of their teen-agers to hurl stones at the lights inside the graveyard and break the florescent lights. Initially they undertook the provocation discreetly - at a time when nobody was watching. The next time, emboldened by the Ahmadiyya forbearance, they threw stones when a burial was actually in progress at about 3 p.m. on December 21. A number of lights were damaged by this vandalism.

Further Provocation by the Mullah

Rabwah: It appears that mullahs are intent upon creating some ugly situation at Rabwah for their ulterior purposes which may be political. Mullah Allah Yar Arshad, the cleric at Masjid Bokhari at Rabwah is attempting higher provocation than rhetoric, to precipitate an incident. His persistence is noteworthy from the following attempts:

a.

On December 19, the mulla, accompanied by some miscreants intercepted and insulted an Ahmadi youth in a street close to the Bahashti Maqbrah graveyard.
b.

The next day, on December 20, at about 11.30 mullah Allah Yar Arshad manhandled an Ahmadi teenager, Manaf Ahmad son of Mr. Jamil Ahmad.
c.

The same day, on December 20, an Ahmadi youth, Manzur Ahmad Butt was intercepted by the mullah in Mohallah Darul Fazl. The mullah asked him if he was an Ahmadi. On receiving a reply in the positive, the mullah subjected him to physical violence, tied him up with a rope and told him to recant. Later, when the youth was released he reported the incident to the Community office. He was taken to a medical facility for treatment and a formal report.
d.

The same evening, the mullah was seen in the vicinity of an Ahmadi's home, in company of a few gangsters from the nearby town of Chiniot. These gangsters were known to be implicated in anti-Ahmadiyya criminal activities of various kind in the recent past.

The mullah is obviously itching for a fight. He represents various politico-religious groups and interests, and is the local trouble monger. The above mentioned incidents may appear small, but the mullah knows that only a small match stick is needed to start a blazing fire.

Threats to Community Office-bearer

Saddowala, district Narowal; January 5, 2002: Mr. Mumtaz Ahmad Bhatti, a school teacher, is the president of local Ahmadiyya community in Saddowala. Here two Ahmadis were murdered earlier on September 11, 2001 by religious terrorists. Mr. Bhatti received threats to his life by post. The terrorist was bold enough to write his name. Translation of his letter is given below:

Mirzai teacher,

We learnt from father of Mehfooz that you people went to Rabwah. I have told him to rest assured that we will kill all four of you brothers. Our both crusaders will be released.

Teacher, I tell you that we are Mujahideen; whatever we say, we accomplish. We had told the man from Ghatialian that he would not live to attend the next court hearing; and then everyone saw that he did not. (This refers to another Ahmadi who was murdered after warning).

You people may go anywhere in Pakistan, we shall not rest till you are done away with as until you are not finished with, our crusader will not be released. Teacher, I have conveyed you what I needed to convey.

I am,
A Mujahid of Islam
Abu Zar, alias Lala.

This letter caused great consternation in the targeted family. Noor Mohammad, a terrorist closely linked with Abu Zar had been released by the court on bail, while efforts were going on for the release of the second detainee. The four brothers felt that their lives were gravely threatened.

Mischief at Kanj Road

Kanj Road, district Narowal: Dr. Riaz, an Ahmadi of Kanj Road reported in January that he faced violence from one Tufail Khan, a religious extremists. Tufail, accompanied by vandals created a nasty scene at Dr. Riaz's house and hurled threats that he will murder him. A few days later, he intercepted Dr. Zafar, a son of Dr. Riaz and beat him up. Dr. Zafar was rescued by some of those present nearby. Tufail Khan has continued with his threatening behavior. His targeted Ahmadis remained worried.

Bull's eye at the Ahmadiyya Mosque

Lahore: According to press reports, arrested terrorists admitted to the police that they had plans to bomb the central Ahmadiyya mosque at Lahore (The Daily Khabrain, August 19, 2002). They had transported and stocked heavy load of explosive material and firearms at Lahore to implement their plan. On discovery, the police took charge of the explosives. These terrorists had escaped after their attacks on Christian properties at Murree and Taxila. Earlier they had participated and played a leading role in the so-called Afghan ‘Jehad’, according to a police official.

A Close Escape

Chak 22, District Sheikhupura; July 2002: Mr. Kashif Ahmad Qamar, the resident Ahmadi religious teacher of the village reported that there was a great deal of religious tension in his area. During the first week of July, he was visited by four armed men at night while he was asleep in his quarters. Their intrusion alerted him and woke him up. At this, the intruders retreated and Mr. Qamar was luckily spared the intended assault.

Township, Lahore: Four bearded tough-looking gangsters arrived at the Ahmadiyya mosque at 1315 on May 10. Two of them, in uniform, stayed in their car while the other two arrived at the mosque gate and made some unusual rough remarks about Ahmadis. The attendant hurried to shut the door and then talked to them from inside. The uninvited visitors (posing as officials) insisted that they wanted to inspect the mosque. However, in the face of non-cooperating attendant they decided to leave, saying they will come again.

The mosque administration believes that the visitors were terrorists. Authorities were informed of the incident. Security was stepped up, and every Ahmadi in the area became cautious.

Commercial and Social Boycott

Chichawatni, district Sahiwal; June 2002: Mr. Naseer Ahmad, Ahmadi, shifted to Chichawatni four years ago and started a business “Al Hamd Seed Corporation”. He flourished there till last year when mullahs discovered that he was an Ahmadi. They sent a hooligan in June 2001, who chased him on a motor-cycle, called him bad names and threatened him with another visit. One week later, three mullahs came to his office and curtly demanded Rs. 50,000. They warned Naseer against reporting to the police. They called at him again, demanded the money and on getting a ‘No’ told him that they belonged to a religious organization that had already disposed of a number of non-cooperating individuals.

Harassment at Sadiqabad

Sadiqabad, District Rahim Yar Khan; January 2002: Mr. Sharif Ahmad Asghar, president of the local Ahmadiyya Community at Sadiqabad faced harassment from religious zealots and the authorities. On January 1, Islamic radicals took out a procession and shouted profuse insults against Ahmadis. The next day, they attacked his house and tried to break open his outer door. On January 4, the mullah delivered an anti-Ahmadiyya sermon in the mosque. Subsequently they conspired to have a criminal case registered against Ahmadis with the police on January 6. They tried to implicate therein two Ahmadi women as well, the president of the local Ahmadi Women's Association, and the wife of the president. It took a lot of effort and running around to avoid registration of this fabricated case. During those days, Ahmadi youth had to stand guard duty at their president's house to resist any attack by the menacing bunch.

Agitation at Sadiqabad

Sadiqabad; January 2002: Mullahs at Sadiqabad remained very active and extremely hostile against Ahmadis throughout the month. For instance:

a.

They raided the residence of a new convert, treated him harshly and set Ahmadiyya literature on fire.

b.

Basharat, a young man expressed sympathetic opinion on Ahmadiyyat to his father on January 1, who then beat him up severely. The father accompanied by a few hooligans went to see the president of local Ahmadiyya community, shouted insults and stoned his outer gate.

c.

The opponents made a plan to hold firebrand meetings in the neighbourhood. Ahmadis informed the police who warned the opposition against any violence. They held the meetings regardless. In these meetings they decided to :
1. | Implement a social boycott of Ahmadis
2. | Try and close down Ahmadiyya Centre in the area
3. | Take steps to close down Ahmadis' satellite dish receiver for TV
4. | Get a criminal case registered against Ahmadis under Ahmadi-specific laws
5. | Try to get Ahmadi students expelled from schools and colleges
6. | Organize an impassioned movement led by mullahs
7. | Wage Jihad against Ahmadis

The opposition became very active and made headway. They contacted the local press and had anti-Ahmadi fabrications printed in the daily Kalam-e-Waqt (10 and 11 January 2002). They contacted the local influentials and enforced an unfair agreement. The situation remained tense for weeks.

Threat to the life of Ahmadi elder

Khanewal: Mr. Naeemullah Khan, President of the Ahmadiyya Community, district Khanewal received the following threat in a letter in June:

Qadiani President of Khanewal,

- | It was a long wait before we got the permission concerning you.
- | The hour is now at hand; we are going to meet you soon.
- | …………………
- | Be mindful of your movements from today onward. We shall meet you anytime in the open. Finalize your affairs at the earliest. In case you undertake any reaction, you will see the slaughter of your children with your own eyes.
- | Wait and see when the bell will ring. We shall call you a day before the encounter. Wait for that.
(Translation)

After due deliberations, Ahmadi elders of the city advised Mr. Khan to leave the city for a while along with his family. A few days later, a non-Ahmadi neighbor, Sheikh Nazir received a threatening letter. The letter accused him of having social relations with Mr. Khan. It mentioned that Khan had left for Rawalpindi where he was being tracked by two of their colleagues who will target his car any day. Sheikh Nazir was advised to keep away from Khan, otherwise to remain ready to face consequences. “The bullet cannot distinguish between a Muslim and an infidel”, they wrote.

Harassment of Ahmadis

Rahim Yar Khan: Three Ahmadi families reside in Muslim Colony (near Gulmarg Stop), Rahim Yar Khan. These people joined Ahmadiyya Community 15 years ago, however opposition to their conversion is still simmering. It flared up in January.

A few miscreants of the neighborhood created disturbance making a false accusation against them that Ahmadis had set the Holy Quran on fire. Thereafter they made a complaint to the police that Ahmadis defile the Quran and they preach their faith. The police sent for them and told them that the complainants have proposed that Ahmadis should undertake in writing that: We shall not preach any more; if we do that, we will have to sell our houses and migrate elsewhere.

These developments were disturbing to the affected Ahmadis families. An accusation of burning a copy of the Quran may mean a protracted trial in court, or worse - imprisonment for life.

Agitation at Kotli

Kotli, Azad Kashmir: District Kotli simmered with anti-Ahmadiyya agitation during October, specially in educational institutions. New-converts are also targeted.

For example, Mr. Abdul Jabbar Khalil who joined the Ahmadiyya Community in the recent past was being given a tough time by his colleagues at the government school where he is a teacher. He was subjected to manhandling also. Some of the members of the school staff have taken up writing anti-Ahmadiyya statements on classroom black boards. Mr. Khalil complained against this treatment to the Education Officer. This infuriated the miscreants further, and they declared their violent intentions. They formed a gang and wrote a joint application to authorities to dismiss Mr. Khalil from his job.

Mr. Nasim Ahmad, an Ahmadi youth faced severe opposition from non-Ahmadi Muslims. Eventually he had to request for police intervention. At a college in Tatta Pani, a lecturer gave an anti-Ahmadiyya lecture to his class during college hours. The local vernacular press joined the agitation by fanning the fire of anti-Ahmadiyya hatred. The daily ‘Islam’ and ‘Kashmir Express’ of Muzaffarabad gave anti-Ahmadiyya twist to their news coverage and indulged in disinformation.

It is strange that while Kashmiri Muslims seek liberty and freedom, they deny the same to Ahmadis in territory where they exercise political power.

Also at Mirpur Khas

Mirpur Khas (Sind): Dr. Abdul Halim, a local Ahmadi, received the following note at his clinic in June:

Message to a Qadiani,

I am leaving behind a newspaper article, “True story of a false prophet”…..Please read it at least three times…….you ought to recant, and also guide your kith and kin to the right path. You people assemble in your Centre/place of worship every Friday. Be on guard, as the Khatame Nabuwwat (zealots) are busy finalizing their devastating plan, and Inshallah they will surely succeed.

You might wonder as to my identity. I am a humble worker of Sipah Sahaba. The police are already looking for me - why should'nt I die having accomplished something worthwhile. I am eighteen years old.

Incident at Sillanwali

Sillanwali, district Sargodha; August 22, 2002: A mullah, Shahid, belonging to defunct Sipah Sahaba, remains active against Ahmadis. Sipah Sahaba was banned by the government last year for its religious extremism, however its members remain free to indulge in acts of bigotry and violence.

On August 22, Mullah Shahid intercepted Mr. Abdul Aziz, an Ahmadi, in the bazaar, pushed him physically and was harsh with him for no stated reason. Aziz's father arrived at the scene and rescued his son. He then reported the matter to the police. The police took no action against the mullah. Aziz's father, thereafter contacted Mr. Bhatti, a local influential, who then sent for Shahid's father. The father stated that Shahid was a member of the ex-SSP, and undertook to restrain him.

It is relevant to mention that in the past Shahid had threatened Aziz with violence, and was once seen in possession of a knife, and an unlicensed pistol on another occasion.

Religion pushed into the Service of Mammon

Ahmadabad, District Badin: One, Ashiq Hussain sent in an application to the Deputy Superintendent Police to register a criminal case (FIR) against Mr. Mubashir Ahmad, an Ahmadi. Ashiq Hussain mentioned in his application that Mubashir who is a Qadiani was pressing him for money under threats of murder while the Qadiani owed him Rs. 100,000.

The fact is that Ashiq Hussain owes Rs. 38,000 to Mr. Mubashir Ahmad, and is reluctant to pay. He contrived to report to the police and solicit their sympathy on the basis of sectarian prejudice.

At the intervention of some notables, the police did not register the FIR. Mr. Mubashir Ahmad could have lost his freedom in addition to his money.

Threats in District Badin

Tando Bago, district Badin: A threat letter jointly addressed to the following was received by Mr. Salim, an Ahmadi of Tando Bhago:

Rafiq; Ch. Salim; Khizar; Mir Arbab, Haji Ranjaro; Darya Khan

The letter's excerpts are translated below:

Mir Arbab, come over quickly to Shadi Larje; you need not bring along your coffin…..As for Darya Khan, we shall tie up his legs before pouring bullets into him…..We shall spare none of those listed below…..We, shall begin initially with Chaudhry (Salim) Mirza……..We shall destroy entire Shadi Larje. etc, etc.

Provocation at Faisalabad

Faisalabad; January 19, 2002: Faisalabad is one of those towns where religious extremists have been active for months. Last year they murdered Sheikh Nazir Ahmad, Ahmadi, on July 28, 2001. Ahmadis keep the Authorities informed, but to little avail. Fundamentalists keep the pot boiling.

On January 19, 2002 when Mr. Khalid Mahmud, Ahmadi was walking to his store in Chowk Bolidi, one Imtiaz shouted insults against the holy founder of Ahmadiyya Community and threatened Mahmud that being a Qadiani he was Wajibul Qatl (one who must be killed). Mahmud, in the face of gravity of the situation, retreated and went back home. Members of his family advised him forbearance and non-resistance in the face of provocation.

A few months later, on November 14, this Imtiaz Shah murdered an Ahmadi in broad daylight in the bazaar.

Ahmadis and their Mosque threatened

Rahim Yar Khan: This city is a violent place, as for Ahmadis are concerned. Here, religious extremists murdered a well-known Ahmadi doctor, Dr. Rashid Ahmad, in November 2002. Recently they vandalized the local Ahmadiyya mosque. Miscreants threw paint at the gate of the mosque in an effort to damage the signboard showing that it was Ahmadiyya place of worship. Subsequently, they sent a note of great threat to the worshippers. Its translation is given below:

Warning

Dogs, If you persist in naming your house of disbelief in similar words to those of Muslims’, and if you do not shift it away from the vicinity of our mosque by Eid-ul-Adha, our volunteers will treat you and your house of disbelief the same way as your dog Dr. Rashid.

Dogs, we are fans of the Prophet, and
Quran is our constitution
The Prophet is our leader
Jihad is our way
And [image] Martyrdom is our wish.

We are slaves, we are slaves, we are slaves of the Prophet. We accept even death in our submission to the Prophet

Issued by: The Fans of the Prophet

Tension at Fatehpur

Fatehpur, district Gujrat: Ahmadiyya Community at Fatehpur is facing active opposition and harassment from non-Ahmadi clerics. The president of the Community, Mr. Tanveer Ahmad has been confronted and challenged many a time. He avoided the imposed brawl with great tact. The religious zealots reported to the police against inscription written on the local Ahmadiyya mosque. The police inspector inspected the site and found nothing that was even remotely offensive. He found the inscriptions even laudable. These activists thereafter took the law in their own hands and in the darkness of the night, defaced the inscriptions and vandalized the mosque. Ahmadis undertook the repairs and are now keeping an active watch at their mosque to guard against further attempts.

Back to Contents

Denial of Freedom of Faith

Although the Constitution of Pakistan provides freedom of faith to its citizens, Ahmadis have been made a glaring exception to the rule. In fact, religious freedom was the first casualty under the Ordinance XX, promulgated by General Zia 18 years ago. This injury is the most hurtful and agonizing as well, because the Ahmadiyya Community is basically a religious entity. No other religious community in Pakistan is exposed to this kind of discrimination and persecution. It is safe to assert that Ahmadiyya situation has no parallel in the entire world.

Severe Persecution of New Converts

Bagh, district Jhang; May 23, 2002: Messers Rana Shehzad Ahmad and Rana Muhammad Asif Faiq, after due inquiry, joined the Ahmadiyya Community in January 2002. Their relatives did not take kindly to their conversion.

Rana Asif Faiq was manhandled by three of his close relatives including his brother. They accused him of apostasy, shut him up in a room and beat him. Faiq got a broken nose bone, and had to arrange first aid for injuries. His friend, Shehzad Ahmad was attacked by his uncle. The brawl resulted in pellets injury in both legs to Shehzad. The uncle, who is a police official, had a report registered against Shehzad at the police station. Shehzad was nabbed and sent to a lock-up. He was falsely accused of theft, terrorism and illegal possession of fire-arms.

Charged for Conversion

Mangat Unche, district Hafizabad; April 5, 2002: Ms Misbah decided to become an Ahmadi. She and her husband were charged under anti-Ahmadiyya criminal law PPC 298C. More details of this case are available in chapter 5.

Worship resented

Baghbanpura, Lahore: A few Ahmadis of Begumpura in Baghbanpura offered their congregational daily prayers at their local centre. Their numbers were in single figure. At prayer time, they use no loudspeaker, no speeches, etc, still the opposition did not tolerate even a silent prayer congregation of Ahmadis. They informed the police who arrived in force to investigate. Ahmadis promised the police their co-operation and offered that the police may like to observe themselves that Ahmadis' prayers should cause no offence to any body.

Charged under criminal law for building a house of worship

Kotli, Azad Kashmir: Ahmadis of Bandial Colony have no place for worship. They had to go to Kotli, 10 Kilometers away to offer prayers in a mosque. So they started construction of a mosque on their own land. The opposition approached the police who not only stopped the construction but also registered a criminal case against four Ahmadis and arrested Mr. Sher Mohammad. This happened in May this year. More details of this case are available in Chapter 5.

Back to Contents

Hostile Administration

Impartial and fair administration and officialdom are considered pillars of good government all over the world. This branch of the government is not supposed to interact with citizens on the basis of their religion. Not so in Pakistan, as far Ahmadis are concerned. Most officials are inclined to deal with Ahmadis, with religious prejudice. They almost always get away with it. They find this attitude convenient and self-serving. Under-mentioned incidents bring this out clearly.

Authorities undertake Sacrilege

Rabwah; August 13, 2002: The Jamia Ahmadiyya building in the town had Quranic verses written on it. Mullah Allah Yar Arshad took exception to that and wrote to the police to efface them. The local police officials asked for directions from their higher authorities who told them to go ahead and undertake what the mullah had demanded (The Daily JANG; August 17, 2002). Accordingly, in the presence of a heavy contingent of police and the Elite Force, the authorities undertook the sacrilege and over-painted the verses. The next day the rain washed away the whitewash. The SHO arrived again along with his team in the darkness of dead of the night on 15 August and had the dishonor to efface the verses once again.

Obviously the police took their cue from the capital, from where the impression was otherwise given in those days that it was the mullah who is beating the retreat.

It is relevant to mention that Mullah Arshad belongs to the erstwhile anti-Pakistan league of clerics, Majlis Ahrar Islam.

Authorities' Apathy towards Restoration of the Ahmadiyya Mosque destroyed by Miscreants

Syedwala, District Sheikhupura; A mob of extremists led by mullahs destroyed the local Ahmadiyya mosque here last year on the August 26/27 night, 2001. These miscreants belonged to the Tahaffuz Khatme Nabuwwat organization and now-defunct Jaish Muhammad and Lashkar Taiba factions. In this Land of the Pure, the Ahmadis remain deprived of the only place of worship they had.

More than a year later, the authorities have neither restored the mosque, nor they have permitted Ahmadis to undertake reconstruction and restoration. The local Ahmadis sent an application to the President of Pakistan with a copy to the provincial governor, the Inspector General Police, the brigadier incharge of the Army Monitoring Cell, the Superintendent Police, the District Nazim etc. Two pictures of the vandalized mosque are placed at Annex III to this report.

The President's office did not respond, nor even acknowledged the receipt of the victims' application.

Severe Harassment by the Police at Goleki.

Goleki, Distt: Gujrat; February 27, 2002: A contingent of police raided Ahmadi homes at Goleki in the early morning hours on 27 February. They detained a few Ahmadis including the local president. When asked as to why, the police inspector stated that he knew nothing, he was only complying with the orders of the Superintendent of Police. He, however, indicated that a drive was underway to suppress religious extremists.

Goleki has a history of religious strife, but Ahmadis have always been at the receiving end. A few non-Ahmadi zealots had formed there an association, “Anjuman Naujawanan Tauhid wa Sunnat” i.e. Association of Youth for Unity (of Allah) and the Way (of the Prophet). In this garb, anti-Ahmadiyya miscreants have fomented agitation in the village for the last many years. They, in league with local administration, managed to have the Ahmadiyya mosque sealed, obstructed burial of Ahmadi dead in the common graveyard, and committed acts of severe violence that resulted in bloodshed and eventually murder. As a result, a few of these criminals are behind bars. However, as Ahmadis are the target, they get implicated. The police and other authorities say good words and offer sympathy to Ahmadis in private for their good conduct, but also harass these very victims in order to appease the mullah and the aggressive party.

Although, at this occasion also, the police had nothing against Ahmadis, they detained two officials of the local community and took them to the police station. The follow-up was a painful and distressing exercise in tension and stress for the entire Ahmadiyya community of the area. Eventually, the police released the detainees, but why arrest innocent victims, in the first place?

The Government leads the way to religious obscurantism

Islamabad: The bureaucracy in Islamabad occasionally competes with mullahs in taking extremist initiatives. It is not a thing of the past; it is happening these very days in Islamabad, while the government spokesmen do not tire of asserting liberal credentials of the regime. The Ministry of Religious Affairs now requires Pakistani pilgrims to Mecca to fill in a revised proforma whereby he/she is made to sign a sworn statement to the following effect:

that he is not an Ahmadi and that he ascribes to the dogma of Finality of Prophethood; however, a sentence has been freshly added to it by the Ministry at its end whereby the applicant makes the statement on oath that: Mirza Ghulam Ahmad was a cunning* and deceitful* (IMPOSTER) person. The certification has been further amended for the applicant to deny that any person claiming to be a prophet can even be a ‘good man’.

* Translated from Ferozsons Urdu-English Dictionary - (emphasis added)

It is a rare government in 21st Century that indulges in abusive diatribes in religious matters, and chooses to impose the same on its citizens.

Vigilance of Authorities against Ahmadis on Absurd grounds

Lahore: The Home Department of the Punjab issued a Memo Nr. 7-9-H-SPL, III/2002 dated 8-6-2002 to the Inspector General of Police, and Endst No. 17967-69/CC dated 19.6.2002 urged the Police to take necessary action on the report that Qadiani Leadership “have directed local office bearers/workers to launch a campaign to press and convert at least 50 Muslims to Qadianiat annually”.

In Pakistan, all religious, political and social groups constantly endeavor to increase their membership, as a matter of routine. It is not unlikely that Ahmadis do the same, but it is a concoction and fabrication of the Home Department to suggest that Ahmadis seek converts by pressing the Muslims. How can one believe that in the present environment of persecution, Ahmadis could even consider a policy of conversion by force. They possess no such force. The suggestion is aimed at justifying unwarranted action against members of the Ahmadiyya Community. No wonder, a Superintendent of Police (District Kasur), in his Circular Nr: 4634-37/SBK dated 21.6.2002, ordered the following: “Copies are forwarded to all SDPOs for necessary action against the Qadianis in the district and compliance”.

For Ahmadis, this is more of the same.

Would you believe it?

Sind, January 2002: The government usually claims that it is doing all it can to blunt the strike of religious extremists and that it is often hampered by country's judicial compulsions and procedures. Not so, where Ahmadis are concerned - in fact, just the reverse. In a recent case, a trial court released numerous Ahmadis who had been unjustly incarcerated for years, but the government went into appeal against the Court's decision. Unbelievable, but true.

This happened in the well-known Naukot case. Without stating again the details of this case, the essentials are mentioned below:

a.

In August 1998, a mob led by mullahs attacked an Ahmadiyya mosque at Naukot, District Mirpur Khas in Sind. Less than a score of Ahmadis made an unsuccessful effort to defend their mosque, but could not, against overwhelming number of the attackers who numbered almost one thousand. Two of the attackers and three Ahmadis were hurt, when Ahmadis decided to withdraw. The attackers set on fire and damaged not only the mosque but also two adjacent shops, which also belonged to Ahmadis.

b.

In the follow-up action, authorities charged 17 Ahmadis under the Blasphemy Law in addition to many other clauses of the penal code. They applied the Blasphemy Law because they found on the mosque's interior wall the Kalima (Islamic creed) and a prayer seeking God's blessings (Drud) on the Holy Prophet of Islam.

c.

The police arrested all the 14 Ahmadis it could find, and put them behind bars. They were taken to an anti-terrorist court. Not even one of the attackers was arrested.

d.

All these Ahmadis were kept in prison. Now it was their fourth year running behind bars. They suffered tremendously during this period while they awaited the trial, and the judges considered if they could be tried by an anti-terrorism court.

e.

At last, the Special Court judge gave the decision on January 4, 2002 that they were not guilty and acquitted them.

The State has gone into appeal against this decision. Mr. Masood A. Noorani, Additional Advocate General Sind (Hyderabad) made a prayer to the Sind High Court on January 18, 2002 to reconsider the decision of the lower court. He wrote a 7-page application and cooked up 12 reasons why it should be so done. Believe it or not!

Back to the Future-Again

Rabwah, June 2002: A police contingent comprising two ASIs and 4 constables raided a book store at Rabwah and took away a few books, under orders of the District Police Officer, JHANG. This used to happen during the past regimes but the practice had stopped for the last few years. It appears that the interval was only temporary, and the mullah is again being permitted to prod the government to violate fundamental rights.

The order of the District Police Officer Jhang referred to the Government of the Punjab (Home Department) No: 1-7-H-SPL-111/2001 dated 18 May 2002. This letter states that a book ‘Masih Maud’ published by Anjuman Ahmadiyya Ashaat Islamiyya, and an issue of the Daily Alfazl of 02-02-02 contains material that is ‘entirely objectionable’ etc. The fact is that there is no Anjuman Ahmadiyya Ashaat Islamiyya at Rabwah, whatsoever. Secondly, any third person, other than the reporting mullah and the compliant Home Secretary, will find it extremely difficult to locate in the daily Alfazl any material that is even remotely objectionable. It is simply a resumption of the old routine when a mullah of the Khatme Nabuwwat Organization would report to the Home Department against any Ahmadiyya publication, and the department, without any further inquiry, would routinely issue orders for the confiscation of the same. The incumbent authorities are once again lapsing into their indignity of the past.

The District Police Officer JHANG, in a show of enthusiastic compliance went a step further by emphasizing in his order:

“SHO Police Station Chenab Nagar is specifically directed that as there is already great tension between Ahmadis and Muslims in his area, strict security precautions are to be adopted in the face of present situation. The objectionable book and the newspaper is to be confiscated by the police forthwith so that no untowards incident takes place. These instructions are to be strictly complied with. It is an issue of great importance.”

(Translation)

In fact, there was hardly an Ahmadi or a non-Ahmadi in this town or area who was even aware of any objectionable material in these two publications, prior to the issue of the administrative orders. How efficient these authorities are when they move against imagined (never committed) actions of already suppressed communities!

Violent Mullahs and Policemen

Goth Ali Muhammad, district Khairpur Sind; May 2002: Mr. Mohammad Nawaz who joined Ahmadiyyat in 1979 is reportedly having a very rough time at the hands of mullahs who are in league with some policemen. Nawaz is a practicing Ahmadi, does not hide his identity as an Ahmadi and actively tries to dispel misgivings and false accusations against the Ahmadiyya Community. Mullahs do not like it, and have moved decisively against him.

Some weeks ago, they had him abducted at night from his residence with the help of two policemen. They took him in a van to some location where he was subjected to intense interrogation by a team of mullahs. There, they also told him to recant within a few days or face death. During the interrogation they recorded his statements on an audio recorder. Eventually they gave him some booklets to read and dropped him back at his residence. Subsequently, they reported him to higher police officials for being an Ahmadi activist. At this, Nawaz got scared and fled from home to avoid probable arrest and subsequent prosecution. He remained on the run for a few weeks. He has seven children, and a wife to support, and no earning capacity to support his family while in hiding.

Harassment by Police

Attock; April 2, 2002: At about 7 p.m. two men of the city police approached Mr. Hameed Ahmad, an Ahmadi who runs a homeopathy clinic in the bazaar, and told him to report to the SHO Police. Such a call is always very disturbing for a citizen in Pakistan. Hameed got worried and consulted the community officials. Thereafter, he reported to the SHO. Hameed was told by the SHO that a mullah named Manzur, of Madni Mosque had mentioned him in his Friday sermon and agitated the worshippers. Maulvi Manzur had also represented in writing that Hameed had distributed Ahmadiyya literature in the town. Mr. Hameed told the SHO that the accusation was not true. The SHO took Hameed's statement in writing, and told him not to mention to anyone regarding that visit and the nature of questioning. The SHO instructed him to report again at 0900 the next morning.

Mr. Hameed reported to the police station next morning. Mullahs were also present there. The police warned both the parties and let them go.

An improper Police Visitation

Chak 55/2-L, District Sahiwal; June 13, 2002: Mr. Naeem Ahmad, Ahmadi had the unpleasant experience of a visit by a higher-level police contingent. Initially an inspector accompanied by two constables visited him and enquired about the nature and function of the dish antenna for TV reception at his house. They interrogated even the neighbors over alleged preaching through the MTA. Although no accusing evidence came forward, the visit was followed two hours later by a still higher team. An Assistant Superintendent of Police, an inspector and a constable arrived for further investigation. They interviewed the local mullah also. The next day they sent for Mr. Naeem Ahmad to come to the police station. He was advised to shift the antenna from the roof to the courtyard (although that would adversely affect the electronic reception). No further action was taken. However, this keen interest of the police did shake him up a bit - to put it mildly.

The Plight of an Octogenarian

District Leyya: Mr. Abdul Majid, president of the local Ahmadiyya Community in village Chak 93/TDA is in prison for the last 20 months under the accusation of building a minaret and a niche in the local Ahmadiyya mosque. In Pakistan, there are hundreds of Ahmadiyya mosques that have minarets and niche. The law does not forbid Ahmadis to have a minaret and niche in their mosque. Mr. Majid informed the court that the reported minaret and niche were built decades ago, still the authorities keep him behind bars. He was arrested in April, 2001. His plea for release on bail was rejected even by the High Court. His case is pending before the Civil Judge at Leyya. Mr. Abdul Majid was charged under PPC 295B in this ‘No case’ and faces life imprisonment. It is relevant to mention that while mullahs are the accusers, the state is the prosecutor that opposed the release on bail of this old man.

The venerable gentlemen is close to 80 years of age. This is the treatment he gets from a regime that claims to be liberal and conscious of human rights. Early in the year, Mr. Khalid Ranjha, who later became the Federal Minister of Law, stated that Pakistan is a paradise for minorities!

Warrant of Arrest against Supreme Head of the Ahmadiyya Community

Karachi: According to a press report, published in the daily Ausaf, Islamabad, of May 29, 2002, Additional District and Session Judge South (Karachi), Faruq Ali Channa, issued Warrant of Arrest of Hadhrat Mirza Tahir Ahmad, the Head of the worldwide Ahmadiyya Community. According to the report, this action was taken on the request of Maulana Ahmad Mian Hamadi, of Alami Majlis Tahaffuz Khatame Nabuwwat (Organisation for Protection of the End of Prophethood), according to whom the 1973 constitution does not permit printing any views such as held by the accused nor can the Qadianis pose as Muslims.

The obliging judge issued the warrant of arrest against the Head of Ahmadiyya Community who lives in exile in London.

Back to Contents

Discrimination and Harassment in Education Sector

Education was a strong point of Ahmadis in Pakistan. They excelled in the field of education. Despite their small numbers they produced a Nobel laureate in Physics and a President of the International Court of Justice at The Hague. The mullah has attempted to destroy this base. He was helped in this by the administration, the political establishment, the faculty and the students who could not compete with Ahmadis on a level ground. As a result not only Ahmadis have suffered but also the education itself in Pakistan.

Harassment of an Ahmadi Student

Hasan Abdal, Cadet College; September 2002: Mr. Abdul Rahman, a student from Rabwah decided to do his F.Sc. from the prestigious and expensive Cadet College at Hassan Abdal. His mother took out most of her lifelong savings and got her son admitted in that college on August 27. The college administration assigned him to Haider Wing whose housemaster is known by the name of Nur-ul-Islam.

A few days thereafter, some boys came to know that Rahman was an Ahmadi from Rabwah. They started treating him with discrimination and frost. Two of them, religious activists, one from Lahore and the other from D.G. Khan were particularly hostile. Rahman reported the situation to Mr. Nur-ul-Islam, the housemaster. He proved worse, as he justified and upheld the behavior of the miscreants. In fact, he blamed Rahman for not being prompt in revealing his religious affiliations.

The hate campaign picked up by the day with the active support of the housemaster. Rahman was upset. It affected his health. He reported the situation to his mother, who arranged for a delegation of two elders to call on the principal to complain. The principal received them politely, but it seems that he was resigned to do little to effectively change the situation. The boy's maltreatment worsened by the day. One evening he attended a soiree where poetry was recited in praise of the Holy Prophet. A boy took strong offense to his presence. He was left with no choice but to quit and go back to Rabwah. It is such a shame that a bright student like him had to leave because of the prevailing atmosphere of religious bigotry, discrimination and intolerance.

Hasanabdal is only a hundred miles from the Afghanistan border. It is unfortunate that the faculty of a prestigious institution like Cadet College has not learnt the lesson that an intolerant, prejudiced and obscurantist religious attitude in life is finally counter-productive and unsupportable.

Harassment at a University

Faisalabad: Raja Noman Ahmad, a student at the Agricultural University, Faisalabad reported in June of extensive harassment at the hands of a group of students who belong to the Tableeghi Jamaat. They undertook social boycott against the Ahmadi, did lot of wall-chalking and instigated violence. Ahmad reported the matter to the University officials who made some efforts to calm the situation. However, the miscreants were quite persistent in fomenting trouble. Ahmad got worried and reported the developments to the Community officials.

Ahmadi Students harassed

Lahore; July 2002: Mr. Abdul Ghafur, Ahmadi, has two sons at Lahore to receive education in computers. They were residing at the Galaxy Hostel. Some students took hostile view of their religious convictions and activities and threatened them with serious consequences. Mr. Ghafur got worried and contacted police authorities for help, who advised him to have his sons shifted to some other location.

Deprivation of Higher Education - for reasons of faith

Lahore: Ahmadi-bashers find it very convenient to persecute an Ahmadi by quoting his faith. In fact, numerous cases have come to light when unscrupulous and malicious individuals have harassed their own co-religionists, against whom they had a personal vendetta, by labeling them Ahmadis. However, here we describe the ordeal of an Ahmadi young man who was made to suffer for his religious beliefs.

Mr. Abdul Aala Najmus Saqib of Rabwah had a Master's degree in Biochemistry and an M. Phil in Biotechnology. His grading in a test administered by the Education Testing Service (USA) was among the highest ever scored by an individual from the University of the Punjab. He was selected as a lecturer in Biochemistry and Biotechnology in the University of the Punjab, and took over the job on January 8, 2001. In the meantime, the Ministry of Science and Technology selected him for the TROSS scholarship, for Ph D from abroad. A foreign scholarship for higher education abroad is considered a great boon in Pakistan as it is a golden opportunity to promote one's professional standing and career. As soon as Abdul Aala got this offer on March 27, 2001 his opponents became active against him. His Ahmadiyyat was a ready and effective tool in their hands to oust him.

The opposition jointly conspired, made out a plan and implemented it immediately. A number of representations were made to the Vice Chancellor against appointment of a ‘Qadiani’ as lecturer. He was accused falsely of being inept and inefficient etc. On 10th April 2001, the Vice Chancellor visited his institute and sent for him. Abdul Aala was stated to be absent, although he was constantly present in the premises during the VC's visit. Nobody told him that he had been called by the VC. Two days later, the Registrar sent him a letter that the VC had decided to terminate his service. He was fired without being charged and heard. This was done within a fortnight of his receiving the intimation that he had been selected for a scholarship abroad. He was deprived of the scholarship as it was conditional to his holding an appointment in the University. The wicked group had succeeded not only in depriving him of the scholarship but also of his job. Two birds had been killed with one stone.

Subsequently, Mr. Abdul Aala explained in writing the whole thing to the Vice Chancellor, but to no avail. He also represented his case to the Ministry, but no relief was given to him.

To be an Ahmadi in Pakistan is to be vulnerable.

Anti-Ahmadiyya Folders in Schools

The Alami Majlis Tahaffuz Khatame Nabuwwat, Multan has published a series of anti-Ahmadiyya folders for wide distribution. Had they contained only religious dialectic, it would not be objectionable, but more than that, the contents urge the reader to social boycott and violence against Ahmadis. For instance:

“Readers, total boycott of Qadianis is the foremost obligations imposed by faith”

Folder no 1

“Avoid contacting Qadianis, and urged other Muslims to do the same keep vigilance in your neighborhood ……… Beware of the Qadiani enmity towards Islam.”

Folder No 1.

“Readers, Mirza Ghulam Ahmed Qadiani was a greater infidel than Abraha, as he defiled the honour and high status of Mecca and Medina. It is a religious duty to impose a boycott of his disciples.”

Folder No 8.

“………Mirza Qadiani's tongue and pen where exponents of satanic impulses. This unfortunate and vulgar person, under satanic motivation, was guilty of defiling a great prophet of God. Our social relations with disciples of such a satanic personality! Do we have no sanctity for the honour of our Faith!.”

Folder No 4.

These folders were left at the table of the high school Ahmadi student in a school at Sukker.

Threats against the appointment of a principal

Sheikhupura: Mullahs have learnt from experience that their agitation, threats, provocation and intimidation works in public life. They use these tactics freely in their anti-Ahmadiyya drives. Recently, the administration appointed Ms Tayyaba Malik, reportedly an Ahmadi, as principal of the Government Girls College, Sheikhupura. The Khatame Nabuwwat (Finality of Prophethood) organization finds the appointment unacceptable. One wonders at the relationship of the appointment of a principal with the Finality of Prophethood. Nevertheless, the clerics think that the two are closely inter-related. So they issued a pamphlet and circulated it widely. They threatened therein that if the administration did not cancel the appointment order, the responsibility of the resulting breakdown in law and order will be that of the district administration. The circular was issued by Shoba Nashar-o-Ashat. It is dated November 1, 2002.

Back to Contents

Miscellaneous

The mullah has a narrow but fertile mind. He can think of innovations, even in persecution. He subjects Ahmadis to harassment and harm in every possible way. Some incidents that are not covered by any heading in earlier chapters, are mentioned here.

No Representation to 90% Population in the City Government

Rabwah: Rabwah is inhabited almost entirely by Ahmadis. For the purpose of local government, the authorities, for their own reasons, have divided the town in two, and added some adjacent villages in the constituencies. As such, 10% of the population of these constituencies now comprises non-Ahmadis. Elections to the local councils were held last year on the basis of separate electorate. The procedure of registration was specifically designed to segregate Ahmadis on the basis of religion as non-Muslims. This was not acceptable to Ahmadis. As such, the local councils of Rabwah now do not represent 90% of the population.

The introduction of Joint Electorate at the national and provincial level brought no relief to Ahmadis, as the government introduced discriminatory rules at the procedural level to exclude Ahmadis effectively from the mainstream politics of the country. It is obvious that even if elections to the local and district governments are held on Joint Electorate basis in the future, the present government policy will again deprive Ahmadis from playing any role in the administration of their own town.

Harassment on basis of Faith in the Army

Karachi: Mr. Anjam Nazir is a soldier in Pakistan Army in the rank of Lance Naik. A few months ago he, along with other members of his family, joined the Ahmadiyya Community. He informed his superiors as required per rules. They did not take it kindly and continue to be exceptionally harsh with him.

Nazir was made to explain as to why, how and through whom he got converted. They told him (incorrectly) that punishment of apostasy in Islam is nothing but death. They detained him and threatened him with dire consequences. They promised him relief if he recanted. On August 2, authorities arrested him and detained him within the unit. Mr. Nazir was subjected to underserved hardship.

It is a pity that his superiors behaved more like mullahs than officers of the national army.

Rabwah Starved of Water

Rabwah, July 2002: July was a tough month for the residents of Rabwah who faced acute shortage of water in this month of intense heat. The city government totally comprises of non- Ahmadis in this city whose 95% population is Ahmadi. Although the great river Chenab flows past Rabwah, the artificial drought of Rabwah can only be attributed to the insensitive and incompetent administrators of Rabwah's local government and to their superiors at Tehsil and District level. The situation became so bad that even the Urdu Press reported it in the following terms:

No Water in Chenab Nagar for the last 10 Days. Residents Crave for even Drops.

The Daily Jang July 15, 2002

Residents of Chenab Nagar have No Water to Drink. Water is supplied for only 15 minutes during 36 hours, while millions are collected in the form of taxes.

The Daily Jang, Lahore; July 20, 2002

The Navy wanders off the charted course

Karachi: It is amazing that obscurantism of Zia regime managed to penetrate even the Pakistan Navy that one should expect to promote a healthy liberal culture among its ranks.

Many months ago, some sailors decided to switch over to Ahmadiyya version of Islam. Ordinarily, this should have been of little concern to the Navy as it does not affect adversely their professional standing and performance. However, some over-zealous officers, who seem to have only a superficial understanding of religious matters, took it seriously, and arranged for three of such sailors to proceed all the way to Islamabad to meet Justice Fida Muhammad of the Federal Shariat Court. The worthy Justice, for want of any other judicial business put before his court, had a few sittings with the sailors. He offered them some books written by Maulana Maudoodi, the founder of Jamaat Islami, to read. The Maulana is one of the great innovators and promoters of violence in matters of religion.

This incident happened last year. It is hoped that the Navy and the judge are wiser now after the post-9/11 developments in this region.

A Troublesome Matrimony

Narang Mandi, District Sheikhupura: Mr. Iqbal joined the Ahmadiyya Community in 1995. He married his cousin Aliya, a non-Ahmadi, in 1996. The marriage did not work out well, and differences arose. They separated, and the ex-wife approached the court. Armed with anti-Ahmadiyya Ordinance, she accused her husband of committing adultery with her (his wife) in addition to other accusations. Police arrested the poor fellow. He stayed behind bars for six months before the High Court allowed his release on bail. His wife wanted to add Blasphemy to the list of charges against him; however the High Court disallowed the false charge. In mid-2002 Iqbal was still facing prosecution in the court.

The Welfare Society at Islamabad!

Islamabad: Anti-Ahmadiyya activists have established a Khatam-ul-Anbiya (The Seal of Prophets) Education Welfare Society at Islamabad. It is not known what welfare and education measures they have undertaken, but they are certainly very active against Ahmadis in the capital. Its convener Professor Asrarul Haq is a rabid anti-Ahmadi propagandist. His workers distribute extensively anti-Ahmadiyya leaflets. Worshippers are exhorted to violence in Friday sermons. The Society has advertised that literature against Ahmadiyyat, Christianity, and Bahaism and the Khatame Nabuwwat literature is readily available in their library. They have declared plans to have such a library in every sector of Islamabad, and have asked for financial donations to implement their plan.

Mullah offers sweets and demands blood

Rabwah: The mullah at Bokhari Mosque, in his Friday sermon on May 17, deplored:

“What kind of Muslims are we, who are reluctant to shed even a drop of our blood, while there were Muslims who offered their lives……If the authorities had taken our advice, Mirzais would not feel so relaxed.”

He urged the worshippers to remember to come again the next Friday, when Halwa (a Pakistani sweet dish cherished by mullahs) would be served to participants.

Disinterment!

Pachnand, district Chakwal; June 15, 2002: Pachnand has a joint community graveyard. Mr. Basharat Ahmad, an Ahmadi, died on June 15, and Ahmadis arranged his burial in the graveyard, as per routine.

A few miscreants took up the issue and started a campaign to disinter the deceased. They tried to create a law and order situation. Ahmadis reported the situation to the authorities. According to the follow up report, the possibility of a disinterment was averted, at least for the time being. Ahmadis hope that the issue will not become alive again.

Tombstones at Jhelum

Jhelum; July 2002: Some Ahmadis are buried in the joint community graveyard at Jhelum. A few of them are buried there since early last century. A companion of the Holy Founder of the Ahmadiyya Jamaat, Maulana Burhanuddin was buried there in December 1905. Their tombstones carry normal Islamic epithets and scriptural sentences; these have remained there for almost a century.

Now, the Union Council, encouraged by the prevailing intolerant environment, has moved to take action to defile the tombstones, under the cover of so-called Islamic provisions of the law. Union Council 23 passed a resolution and forwarded it to the Tehsil Council to take administrative and legal action. The letter dated June 28, 2002 is signed by its Nazim, Syed Shakil Hussain Shah.

The Burial Problem

Chak 116/12-L, district Sahiwal: Mirza Muhammad Ayub, an Ahmadi died in this village on November 28. He had two wives, an Ahmadi and another one, a non-Ahmadi. The villagers buried him in the common graveyard. His funeral prayers were offered both by Ahmadis as well as non-Ahmadis. Apparently the local community had no problem with his faith nor with his burial. The mullah, however, has his own plans.

Many days after the final rites, the clerics managed to have a report published in the daily Nawa-i-Waqt of December 21, that a Qadiani had been buried in a Muslim graveyard, and as a result, the people and the ulema had become restive and were demanding exhumation of the dead body. Numerous mullahs reportedly threatened action and agitation. The press report mentions the mullahs' intentions, however, the reaction of authorities is not yet known.

Five weeks after the burial, the clerics managed to enlist the support of authorities who ordered Ahmadis to take out the remains of the deceased and shift them elsewhere. Eventually, on January 7, the police supervised the disinterment operation. The deceased was shifted and reburied - not in any graveyard, but in his own agricultural land. The Ahmadiyya Community felt abandoned by the state.

Back to Contents

Mad Mullahs

The present day mullah is a symbol of obscurantism, intolerance, narrow-mindedness, prejudice and uncontrolled violence against the weak. He uses the pulpit to his great advantage to promote his agenda. He is no longer an ignorant minion of the past; in Pakistan he now shares political power that he wields with skill. In the field of his anti-Ahmadiyya relentless drive, he has achieved beyond his wild expectations of 1950s. In the process, he has done great harm to the society he is supposed to serve. Pakistani society is not the type that Islam envisaged or promoted.

“Recant or Face Expulsion from the Country.” Mullahs' threat to Ahmadiyya Community in a Conference of Religious Extremists at Rabwah

A Glimpse of the Future

Rabwah; Oct 31/ Nov 1, 2002: The Alami Majlis Tahaffuz Khatame Nabuwwat (World Organization for Protection of Finality of Prophethood), an anti-Ahmadiyya body, held a conference at Rabwah on 31 Oct and 01 Nov with the permission and approval of authorities. It is relevant to mention that the organizers have little following at Rabwah, as 95% of the town's population is Ahmadi. However, they make it a point to hold this anti-Ahmadiyya conference every year in this Ahmadiyya town to show their aggressive and provocative stance and intentions. They transport busloads of audience from other towns. They advertised in bold print in the vernacular press that the conference would be attended by Mufti Fazlur Rahman (the MMA nominee as prime minister), Qazi Hussain Ahmad (the JI Chief and MMA nominee as Leader of the House), Maulana Sami-ul-Haq (Chief JUI-S), etc. These leaders did not turn up as they were very busy in Islamabad in political maneuvers, however they sent their senior representatives to the occasion. The conference was held as scheduled. The mullahs were more venomous and threatening than previous years. They blew hot and hotter against the Ahmadiyya Community and made no secret of their sinister intentions. A few samples of their utterances from the reports in the vernacular press are translated below:

Qadianis will have to revert to Islam or leave the country - Ulema

Punishment for Apostasy in an Islamic State in Death. If Mirzais recant, Allah will forgive.

The daily Khabrain, November 1, 2002

One who does not believe in Finality of Prophethood is an apostate and infidel. His punishment in Islamic state is death. Qadianis do not believe in finality of Prophethood. If Islamic law prevailed here, they would have been put to death. As we now expect to enforce Islamic system here, they will be given a warning to rejoin Islam. Maulana Aziz-ur-Rehman Jalandhry

The Daily Jang, Lahore ; November 1, 2002

Qadianis, Christians and the Western Countries cannot be permitted to Defile the Name of the Holy Prophet.

Muslims can sacrifice their lives but will not allow disrespect to the Holy Prophet. US and the West will have to formulate laws to stop blasphemy against the Prophet.

Qadianis are guilty of rebellion against the state when they preach their faith. They should be stopped from using Islamic terms and practices. Azam Tariq, Khan Muhammad, Allah Wassaya

The Daily Nawa-i-Waqt, Lahore; November 1, 2002

Pakistani Muslims, while rejecting policies of the present government have voted in favor of Islam. The MMA will accordingly make effective laws to protect the dogma of Finality of Prophethood. - Maulana Azam Tariq

The Daily Insaf; November 1, 2002

There is no question of any change to the Blasphemy and Anti-Qadiani laws. This country was created on the basis of the Splendor of Prophethood. Secular elements should prepare to quit. - Hafiz Hussain Ahmad

The Daily Ausaf, November 2, 2002

Maulana Fazlur Rehman, the secretary-general of MMA and Maulana Ghafur Haidri, MNA spoke on telephone to Maulana Khan Muhammad, the Chairman of the Worldwide Majlis Tahaffuz Khatme Nabuwwat and conveyed their regrets for being unable to attend the Conference on account of their busy schedule in formation of the new government. “However, I assure you of my virtual presence (at the event) and I assure you that if MMA succeeds in forming the government it will immediately implement the Sharia and undo conspiracies to make the country secular, and it will thus make the country a cradle of Islam,” he said. The Maulana reassured the chairman that the MMA will simultaneously take steps to legislate further to buttress the Islamic provisions, the Blasphemy laws, the amendments concerning Qadianis and the Anti-Qadiani Ordinance. “The MMA will continue to cooperate with the Alami Majlis Khatme Nabuwwat”, he said.

Report in The daily Insaf; November 2, 2002

The conference passed a number of Resolutions; a few of these are reproduced below:

The session considers the success of MMA representatives (in the recent elections) a laudatory backing to the dogma of Finality of Prophethood, and while congratulating the MMA leaders, Maulana Fazlur Rahman, Qazi Hussain Ahmad, Maulana Shah Ahmad Noorani, Maulana Samiul Haq, Professor Sajid Mir, Allama Sajid Naqvi and Maulana Abdul Ghafoor Haidri, it expects them to make further laws to support the dogma of Finality of Prophethood and the honor of the Prophethood of Muhammad (peace be upon him).

The Session demands from the Government of Pakistan that Islamic laws be implemented forthwith in the light of recommendations of the Islamic Ideology Council. Interest be banned; Friday be declared as holiday instead of Sunday; separate educational institutions be established instead of joint ones, and the conspiracy to spread sectarianism be uncovered and made public.

It condemns the propaganda drive of the American and European media against Islam and the Holy Prophet and demands that the US and European countries should legislate against those who defile the name of the Holy Prophet, so as to protect the Muslims against hurt to their religious feelings. Etc. etc.

The conference was not well attended. Some of the participants, mostly school boys, raised provocative slogans and stoned Ahmadi businesses and homes on Thursday, October 31, in the police presence. Among the speakers at the Conference was the well-known Mullah Azam Tariq, an MNA and leader of the defunct Sipah Sahaba. He had come out of prison only a few days earlier.

Mullahs speak their mind

Rabwah: Mullahs, appointed at Rabwah by their parent organizations, give free reins to their oratory, especially during Friday sermons. Traditionally, these sermons are meant to be the occasions of spiritual and moral rejuvenation of Islamic worshipers, but these days the mullah avails of the occasion to spin his own yarn. At Rabwah, his sermons normally contain anti-Ahmadiyya profanity, and quite often his political designs. He blares them out on loudspeakers at full volume, so they are not confidential. Excerpts are produced here from recent sermons (the scribe apologizes for the disgusting nature of the remarks that may be found too repugnant by the sensitive reader; although the worst are omitted).

The mulla at Masjid Bokhari said in his Friday sermon on November 8,2002:

“I warn Qadianis not to come in my way, they should accept Islam. (Their Leader) Mirza Tahir is breathing his last, I shall build his grave at a road crossing and will bring a dog to urinate over his grave. I shall beat up the grave with my shoe, and will do that so repeatedly that Mirzai men and women will cry themselves to death.

“Who are they to obstruct building our road? We have the votes, the MPA is ours, the MNA is ours, the government is ours - how can Mirzais obstruct the construction of the road? If they do so, I shall stop the flow of the water to them, and they will find no water in their toilets, they will not have a drop to drink.

“I tell them to desist, otherwise I shall take out a procession next week and a Mirzai grave will be built at every chowk (road crossing) and these will be thrashed with shoes .We shall form the government, and when it is in place it will impose Islamic Sharia. We demanded this in 1974 (agitation) and we shall give the choice to Mirzais - “Recant or leave the country”.

“If I were not standing in a mosque, I would hurl such huge vulgar insults against the Mirza (The founder of Ahmadiyyat) that Mirzai men and women would be shocked and would cry to death.”

The mulla at the Muslim Colony mosque was more Jihadi and political in his Friday sermon at 13:15 on November 22, 2002. A few excerpts:

“Jihad was made an obligation for Muslims during Ramadan. The Mirza was afraid of jihad and declared in a verse that Jihad was no longer valid:
My friends, forget about Jihad,
War and fighting is now forbidden in Islam.
However, the Quran asserts that Jihad is the soul of Islam. The Holy Prophet and his disciples raised the sword. Mirza Qadiyani is of the view that Islam is soft and not harsh; while I say that it is soft as well as harsh.

“Pervez Musharraf says that he is Sadiq and Amin (truthful and trustworthy), while I say that the Sadiq and Amin is the Prophet who undertook Jihad. Musharraf is like the Clock Tower Square of Faisalabad where eight bazaars converge. He is the chief Executive, the Chief of Army Staff, he is this and he is that. What kind of democracy is this? He is an imposter president. He is cheating the whole country. He is a faithless person. May Allah enable us to follow the dictates of Ramadan. Amen”

Maulana Fazlur Rahman's intentions

Maulana Fazlur Rahman, the MMA's general secretary and its ex-nominee for the slot of prime minister has repeatedly stated that MMA would implement the Sharia in the country. In answer to the question, which Sharia, he has a simple but coded answer that is loaded with grave consequences: “as per recommendations of the Islamic Ideology Council,” he says. This Council, that was fortified by the Zia regime, and has constitutional status, has given its numerous recommendations, most of which, if implemented, will radically change the laws and administration of the country and will have far-reaching consequences for the people of Pakistan. In fact, some of its recommendations are too disturbing to be open to public scrutiny. One candid recommendation is death penalty for apostasy. MMA and religious extremists have demanded all along that this recommendation be implemented. Their aim is to victimize Ahmadis to the extreme.

The daily Nawa-i-Waqt, Lahore reported in fine print on November 14, 2002 that Maulana Fazlur Rahman had a one-to-one meeting with Maulana Khan Muhammad, the Chief Amir of (anti-Ahmadiyya) Majlis Tahaffuz Khatame Nabuwwat, whom he met at Khanqah Sarajia at Kundian on his way to his hometown, Dera Ismail Khan.

Convention of the Ahle Sunnat

Rawalpindi; October 26, 2002: The self-styled Almi Tanzim Ahle Sunnat (World Organization of Sunnis), with its office at Bypass Road, Gujrat reportedly organized a convention at Liaquat Bagh, Rawalpindi on October 26, 2002. Pir Muhammad Afzal Qadri is the Chief of this organization. At this occasion they published their Charter of Demands, their Resolutions and the text of the Opening Address.

The Opening Address contained a short list of their aims and objects. For effect, they have added Tahaffuz Khatame Nabuwwat (Protection of the Finality of Prophethood) as one of their goals. It declares a program of holding a series of conferences ‘all over the world’ on this issue in order to launch a movement against Qadianis who are ‘supported by Jews and Christians’.

The list of Resolutions inter alia includes:

“Qadianis, who are the worst enemies of Islam and Pakistan, must be removed from all government posts, and these apostates must be forced back to the fold of Islam, otherwise they should be awarded (the death) punishment in accordance with the Sharia law”.

The Organization has given its address and phone numbers as follows:

UK : | 00-44-113-2485067
USA : | 001-201-4330057
E-mail: | atas@hi.net.pk

True colours of Dr. Tahir-ul-Qadri

Lahore: Allama Tahir-ul-Qadri, MNA is the Chairman of Pakistan Awami Tehrik and till October was a hot contender for the post of Prime Minister of Pakistan. In national elections, however, his party performed very poorly and he was the only PAT candidate who was elected to the National Assembly. Allama Qadri is good at public relations and poses with some success as an enlightened, progressive and even tolerant Muslim cleric. Other than the PAT, he heads the religious organization of Idara Minhaj-ul-Quran. It is in the latter that his true colours become apparent. Recently, the Idara (Lahore branch) issued an anti-Ahmadiyya leaflet wherein a Fatwa of the late Ahmad Raza Khan Brelvi is reproduced. It declares that “(Mirzais and their friends) are apostates and hypocrites……meat slaughtered by them is cadaverous, illicit and prohibited. Anyone who sympathizes with a Qadiani for his social boycott by Muslims, is himself outside the pale of Islam. And the one who does not call the infidel ‘an infidel’ is also an infidel. It is a binding duty on all Muslims that they should completely boycott all social interaction (with Qadianis) on all occasions of life and death. It is forbidden to inquire of (a Qadiani patient’s) health, to attend his funeral, to bury him in a Muslim graveyard and to visit his grave”.

It is a lengthy pamphlet that exhorts powerfully all Muslims to institute a complete social boycott of Ahmadis.

Allama Qadri is indeed great at trumpery.

Hateful Anti-Ahmadiyya Conferences at Rabwah

Rabwah; February 8, 2002: Despite government's declared policy to suppress communal strife and violence, authorities permitted the notorious Majlis Ahrar-e-Islam to hold a conference in the suburbs of Rabwah in the name of Shahada-e-Khatame Nabuwwat Conference i.e. ‘The Martyrs of the Finality of Prophethood Conference’. Mullas allege in grotesque exaggeration that the authorities killed 10,000 activists in the 1953 anti-Ahmadiyya riots. It is surprising how tolerant the government is to these intolerant mullas. Following is the translation of some of the statements made at the conference:

So long as Majlis Ahrar Islam exists, the Taliban shall continue to be mentioned (in speeches) - Mulla Khalid Shabbir of Chiniot

Qadianis are apostates, infidels, outside the pale of Islam. They are ever busy in conspiring against Pakistan and Islam. They are enemies of the faith, agents of Jews and are planted by the British. - Mulla Khalid Shabbir

The youth of Majlis Ahrar will continue to pursue the Qadiani liars and will not rest till they are exterminated. - Mulla Ata ul Mohemin

Americans intend to rule the world of Islam. They propose to establish a Mirzael in Afghanistan like an Israel (in the Middle East). - Mulla Mohemin

Taliban promoted Islam in Afghanistan. There was no madrassa (religious seminary) there at the time, but then Taliban established 2500 madrassas. The blood of martyrs will not go waste in that counrty. The United States will disappear from the map of the world. - Mulla Ata-ul-Mohemin of Multan

Qadianis are a mischief planted by Satan. Afghans forsook a life of comfort to establish an Islamic state. - Mullah Sher Ali of Akura Khattak

We will not tolerate any insult to the glory of the Holy Prophet. The opponents of Finality of Prophethood are being honoured here by the government - how come? So long as we are alive, we will not permit abrogation of anti-Qadiani laws. - Qari Shabbir Ahmad of Chenab Nagar

Pakistani rulers have invited intervention by foreigners to abolish the Blasphemy Law and the Anti-Qadiani law. We shall decide in the light of Quran and Sunnah, even if we have to forgo membership of the U.N. We will not tolerate hegemony of the US and other non-Muslim states and will defend the Quran and Islam.

Slogans like, Majlis Ahrar - Long Live; Death to Mirzaiyyat; Elders of the Khatame Nabuwwat - Long Live, were chanted.

At other Locations and Occasions in May 2002

D.G. Khan: The mullah of the mosque that is situated close to the Ahmadiyya Centre delivered a fiery sermon against Ahmadis and exhorted his flock to undertake social boycott of Ahmadis. He warned Ahmadis to recant or face Direct Action.

Islamabad: The mullah at Masjid Talha, in Sector I/9 delivered his Friday sermon on the subject of End of Prophethood. He declared that every child is willing to sacrifice his life to defend this dogma. He threatened that if the government does away with the distinction between Muslims and Non-Muslims in Voter's form, then the Muslims will shed the last drop of their blood. He asked the worshippers to raise their hands in support of this proposal.

Anti-Ahmadiyya Rallies in Rabwah

Rabwah; May 24 and 25, 2002: While Ahmadis are forbidden to hold conferences in their own town, Rabwah, the outsiders and mullas continue to enjoy full freedom and government support to do here what they like. On May 24 and 25, at the excuse of Seerat-un-Nabi (The Holy Prophet Day), they held provocative conferences and rallies at Rabwah.

Mullas Mustafa, Shuja Abadi and Allah Wasaya harangued the crowd against Ahmadis on May 24, prior to the Friday prayers. One of them remarked that Ahmadis had participated in the Referendum to break up the country. “We have tolerated the defeat of Taliban, but we will not tolerate the abolition of the Affidavit. As long as a single Qadiani is alive our Movement will continue”, one of them asserted. On May 25, Mulla Allah Yar Arshad and Qari Yamin Gauhar took out a procession and shouted slogans against Ahmadis. Allah Yar undertook unbridled calumny and slander against the holy founder of Ahmadiyyat.

Mullah Mushtaq of ‘Khichhian’ also led a procession. He warned Musharaf, “If you disturb the 1973 Constitution, our children will act like Ababeel (to destroy you) and we will exercise our right to punish apostates (with death); and we will Inshallah certainly undertake that”.

Mullah Ata-ul-Mohaiman Bokhari addressed the procession that made a sortie from Kot Wasawa, a nearby village, and spoke venomously against Ahmadis. Mulla Latif Cheema, referring to Col. Rafiuddin's book quoted, “Mr. Bhutto in his last days claimed that he had done nothing good except reign in the enemies of Muhammad and declare them (Ahmadis) non-Muslims. I wish the Muslim in Musharaf also wakes up. The blood of martyrs of 1953 (the anti-Ahmadiyya agitators) is beckoning us.” Mulla Ata-ul-Muhaiman Bokhari said, “We shall not permit US to enforce its writ in Pakistan. We will not allow Pakistan to become a Mirzael. If the Muslims of Chiniot and Sargodha urinate simultaneously, the flood will sweep away Chenab Nagar (Rabwah). We are being nice that we tolerate you here…..We shall not recognize the legitimacy of the president until the restoration of Afghanistan. The murderer of Muslims cannot be their president. You are a murderer; you have no business to be here. Do not challenge our resolve”.

It is noteworthy that authorities had permitted these rallies at the occasion for ‘The Holy Prophet Day’. Mullas sprang no surprise; every year they repeat the same irrelevant message - their threats to Ahmadis and to the government.

Mullahs reassert themselves

In the second week of May, mullahs of the Almi Majlis Tahaffuz Khatame Nabuwwat, that claims to be a non-political organization (so as to stay clear of the process of accountability), had the following advertisement published in the national press:

Respected Ulema make the following Demand on General Pervez Musharaf, the President of Pakistan

It is an open violation of the Constitution to do away with the Testament concerning the dogma of Finality of Prophethood. This Testament should be added immediately to the form of Voters' List.

Thousands of Qadianis have got themselves registered on the Voter list Form of Muslims.
……………………………………………………………………………
……………………………………………………………………………
Thus Almi Majlis Tahaffuz Khatame Nabuwwat is justified in demanding that, as General Pervez Musharaf had upheld Islamic identity of Pakistan by incorporating Islamic provisions and (Constitutional) Amendment concerning Qadianis in the provisional constitution (the PCO), the same way he should include forthwith the Testament concerning the belief in the Finality of Prophethood in the Voter List Forms, and also add the entry of Religion in the national identity cards as done in passports.

Almi Majlis Tahaffuz Khatme Nabuwwat - Action Committee Tahaffuz Khatame Nabuwwat

Hazuri Bagh Rd, Multan; Phone: Multan 5141222 - Karachi 7780337

The daily JANG; Lahore, May 11, 2002

Mulla's appetite for obscurantism is boundless. He can be handled only with some courage and a firm faith in higher social and political values.

Mullah disregards the new Policy stated in President's speech of January 12

Chak 55/12-L, District Sahiwal; January 18, 2002: Ahmadiyya Community of the Chak reported that, unimpressed by the policy statement of the President, the local mullah, in his speech on Friday the 18 January, hurled invectives against the Ahmadiyya Community, urged people to undertake social boycott against Ahmadis and incited the public to mischief and aggression.

Ahmadis informed the police, who took some corrective measures.

Agitation from Pulpit

Dera Ghazi Khan; March 29, 2002: Next to the local Ahmadiyya Centre there is a mosque where Maulvi Abdulla holds his congregation. On March 29, a Friday, he invited an anti-Ahmadi mullah of the Khatme Nabuwwat organization, who delivered a highly provocative speech, urged the worshippers to impose a social boycott on Ahmadis and threatened Ahmadis of fateful consequences. After the service, two anti-Ahmadiyya pamphlets were also circulated and the audience was harangued to become violent. Maulvi Abdulla is the same individual who, a few years ago, had organized an armed attack on two Ahmadi community officials at a local Ahmadiyya Centre. Although, the public did not respond to his mischief, a few miscreants do support him and they undertook aggressive surveillance of the Ahmadiyya Centre. Accordingly, the local Community upgraded its security arrangements, and everyone exercised extra caution and vigilance to ensure safety.

Visit of a Rabid Mullah

Ahmad Nagar; June 21, 2002: Ahmad Nagar is located only 5 kilometers north of Rabwah. It has a sizable portion of Ahmadi population. On Friday, June 21, a mullah arrived there from some unknown location to deliver the Friday sermon. He polluted the whole village with his abusive diatribes against Ahmadis. Apparently his aim was to disturb the peace of the locality and instigate there a riot. He failed, as Ahmadis reacted with restraint, and only informed their Rabwah office of the unwelcome visitor.

Threats by Clerics

Islamabad; February 20, 2002: Mullahs are using their old technique to scare the government away from any reformatory steps in the field of religion. They threaten dire consequences; although, time and again, it has been proved that the Mullah can be checked if the government takes bold steps that are just and firm. The daily JANG, Rawalpindi, of February 20, 2002 published the following headline:

Amendments to Constitutional Provisions regarding Qadianis will be Powerfully Resisted.

Resolution adopted in the Joint Session of Jamiat Ahle Sunnat and JUP

Mullah knows the psyche of the rulers. If they are amenable to threats, the mullah likes to reap his harvest without putting in much effort. Subsequent events proved him right.

Tension at Merle

Merle, District Sialkot: Subsequent to the death of an old Ahmadi woman here on February 6, mullahs found sufficient material to disturb the peace of the village seriously. The local mullah was furious when he learnt that a few of his flock had participated in the funeral prayers of the deceased Ahmadi.

On February 8, mullah Ghulam Hussain of the local “Slaves of the Prophet” Association spoke venomously against Ahmadis and issued a Fatwa.

On February 10, mullah Ghulam Hussain and his cousin, Ahmad Raza put up posters on walls, wherein anti-Ahmadiyya edict was promulgated that Ahmadis are apostates, hypocrites, infidels etc; anyone who thinks that Qadianis have been wronged, is himself an infidel; and anyone who does not consider him an infidel is also an infidel; all Muslims should boycott Qadianis on all occasions of life and death; it is not permitted to inquire into the health of a sick Qadiani, nor is it allowed to join his funeral; etc. etc.

The president of the local Ahmadiyya Community got worried and called on the local Nazim to convey him his concern. The Nazim appeared sympathetic.

Anti-Ahmadi Mullahs on the move

Multan: Mullahs of the Majlis Tahaffuz Khatame Nabuwwat (Organization for the Protection of the End of Prophethood) declared in August that they intended to undertake a 10-days' program to extensively promote their agenda. According to their schedule, from September 1 onward, they will hold conferences and rallies in Bahawalpur, Bahawalnagar, Okara, Qasur, Sheikhupura, Kohat, Peshawar, Gujranwala, Lahore, Sialkot and Mansehra. This schedule was prepared in conjunction with the leaders of MMA so as to dovetail it with their political schedule.

These mullahs will eventually hold the finale in Rabwah on 31 October and 1 November, even though they have little following here, as 95% population of this town is Ahmadi. Obviously, as always, mischief is the priority consideration in their drive.

It is not out of place to mention here that while the government has always allowed the Mullah to hold his conferences and rallies at Rabwah, Ahmadis have not been permitted to hold here their ritual annual conference for the last 17 years. If not this, what else is gross discrimination?

Mulla at the Mic

Rabwah: A century ago, when sound amplifier was introduced, the mulla declared it a satanic device and refused to use it in the mosque. Subsequently, he discovered that it was a great invention whereby he could impose himself on the people. He loves it now so much that proverbially every time he needs to cough, he prefers to go to the nearest mic and cough via a loud speaker. Mullahs, through their verbal harassment, hold entire communities as hostage. Ahmadis of Rabwah get more than their share of mullah's unwelcome sermons.

At the occasion of last Eid, on December 6, the mullah of the Bokhari Mosque invited all Ahmadis to convert to (his type of) Islam. “(Otherwise) the law, even if it is in a waste basket, can be used against you”, he blurted. He quoted Qazi Hussain Ahmad's (leader of MMA & JI) offer of cooperation to the government if it would agree to implement recommendations of the Islamic Ideology Council. Apparently, this mulla is well aware of the mischief contained in some of these recommendations. He even quoted, “According to the law recommended by the Islamic Council, a person who claims to be a prophet should be given three days to reconsider, thereafter he may be put to death”. “Pakistan now has its Joint Electorate: these cheered the Qadianis, but Muslims got the votes - (not Qadianis)”, he gloated. Thanks to General Musharraf!

Back to Contents

Unworthy Role of the Vernacular Press

The vernacular press considers it profitable to publish anti-Ahmadiyya news and views. Often these are no news - only statements, slander, calumny and provocations. It is not rare that they publish articles that are highly abusive, very injurious, and contain knowingly false allegations. Quite often, grave threats are implied. In any civilized state, someone would hold the writer and the editor accountable, but in Pakistan, it is a permissive society against Ahmadis.

During the month of May alone, the Nawa-i-Waqt and Insaf printed 36 items each about Ahmadis, while the daily ‘Pakistan’ and Ausaf were close behind in second and third positions. A few samples, only from the first fortnight of May of the vernacular press are translated and reproduced below to give an idea of the nature of this yellow journalism.

Maulvis declare that any future agitation will be only for total annihilation of Qadianis.

The Pakistan; May 1, 2002

Qadianis in league with foreign powers propose to abrogate the Constitution. Qadianis and Jews are enemies of Islam and the nuclear program.

The Insaf; May 2, 02

60 ulema take out a procession in Sargodha in protest against abolition of religion entry in voters' lists. Negative activities of Qadianis may lead to a clash.

The Jang; May 3, 02

Qadianis plan to malign us in international community be precipitating riots as in Gujraat (India).

The Ausaf; May 4, 02

The Jews and Christians have assured their B team, Qadianis, of getting the ban lifted on their proselytizing.

The Nawa-i-Waqt; May 5, 02

Raja Zafarul Haq (PML N) stated that the President has committed treason by giving the right of vote to Qadianis to ensure success in Referendum.

The Khabrain; May 5, 02

Marriage annulled of three Muslim witnesses of a Qadiani wedding. Fatwa of excommunication withdrawn after they tendered apology.

The Awaz, May 6, 02

NGOs are preaching Christianity and Qadianism. Noorani

The Insaf; May 7, 02

The US intends to crush religious parties through abolition of Blasphemy Law and support to Qadianis.

The Jur'at; May 9, 02

Now Qadianis will occupy seats in the Senate and Assemblies. Our hundred years' efforts have been spoiled by the government.

The Ausaf; May 9, 02

We shall resist with full force if Qadianis are given freedom to preach their dogma.

The Jang; May 10, 02

Qadianis are traitors to Islam as well as Pakistan . Majlis Ahrar

The Din; May 11, 02

Recruitment of Qadianis in the army should be disallowed. Chinioti.

The Ausaf; May 12, 02

The President has promised us not to disturb Islamic provisions of the Law. Chaudhry Shujaat

The Asas; May 13, 02

The President has promised us not to disturb Islamic provisions of the Law. Chaudhry Shujaat

The Asas; May 13, 02

Terrorism exists due to collaboration of the government and Qadianis. Chinioti

The Asas; May 13, 02

General Musharaf got votes only from Rabwah. Fazlur Rahman

The Nawa-i-Waqt; May 13, 02

The government should take note of Qadianis' activism; otherwise we shall ourselves resist by force. Toofani

The Nawa-i-Waqt; May 15, 02

99% of terrorism in Pakistan is emanating from Qadianis. They are loyal to Britain and India. Qadianis have terrorist training camps in Qadian. If Separate Electorate is not restored here, the lovers of the Prophet will rise like a cyclone that will wash away those in power. Chinioti

The Pakistan; May 16, 02

etc; etc; etc.

Material not fit for reproduction is not included in the quotes above. All this is tolerated, accepted and thus encouraged from the mulla and the press, after the much-trumpeted speech of 12 January !

The Vernacular Press strokes the sectarian fire

Chiniot: Mulla Ghulam Mustafa is a third-line functionary in anti-Ahmadiyya organization. He claims to be a missionary of the Khatame Nabuwwat (Finality of Prophethood) movement. Some weeks ago, the Ahmadiyya Community applied to the authorities as usual to hold its traditional Annual Conference at Rabwah. The request has not been granted as matter of routine for the last 18 years. Ahmadis apply regardless. The Community, however, announces the provisional dates of the Conference. The same procedure was adopted this year, at which Mulla Ghulam Mustafa got very annoyed and issued a “Press Statement”. Excerpts:

“Muslims have become very agitated at the Qadianis' announcements of holding their Conference at Chenab Nagar in the last week of December. This announcement is dangerous as it comes immediately in the wake of setting up the new government. Qadianis are not permitted to pursue their religious activities anywhere in Pakistan. Strict restriction apply to them according to the Constitution. The government should take notice of all this. They should be forbidden to collect funds from their simple-minded members for this purpose. They will have to pay for it(sic). The government is warned that if Qadianis hold their conference, Muslims will hold their own at the same location on the same date. Ulema of various denominations have been invited to assemble at Muslim Colony, Chenabnagar (Rabwah) on December 25. Accordingly, a Conference will be held at Aqsa Chowk (in Rabwah) on 25, 26, 27 and 28 December. A general call will be given after Eid-ul-Fitr: ‘Let's rush to Chenabnagar’. Therefore, the government should take serious notice of Qadianis' announcement, otherwise we shall be absolved of all responsibility for negative consequences.”

The reaction of this Mullah is hardly a surprise, however it is surprising that the Daily Jang, that indulges in perpetual pontification, did not fail to give the Mullah undue importance by reproducing his outrage in 3-coloumn headline in its issue of December 3, 2002 as shown below.

Scanned image of 3-column Urdu news printed in daily Jang

The authorities despite the re-advent of democracy did not allow Ahmadis to hold their Annual Conference in Rabwah.

Another disservice

It was again the daily Jang, Lahore that spared 3-coloumn spaces for Mullah Abdur Rehman Makki on November 4, 2002. Makki had the following to say (Excerpts):

Allah permits no compromise with infidels.
We shall not deviate from our mission even if we have to offer 100,000 martyrs and 100,000 arrests.

Habibabad: “Hafiz Abdur Rehman Makki a leader of Jamat Ad Dawa declared to hundred of thousand of participants of the Seminar on its second day that supremacy of Islam is destined with the help of sword. Allah gave the prophet not only the Sharia but also the sword ……… seventy thousand Pakistani youth have not sacrificed their lives in Kashmir so as to compromise on the issue of Jihad” etc. etc.

Not only that many Muslims would take strong exception to this Mullah's understanding of Islam and his bloated figures, but for the Jang to give that much space to the cleric is indeed gross.

Back to Contents

Conclusion

2002 was the year that immediately followed the war against Taliban in Afghanistan. It was also the election year in Pakistan. These two factors had a discernable impact on the anti-Ahmadiyya situation in the country. The drive against the Taliban exposed the mullah greatly, and he had to go on the defensive, for a while at least, even in Pakistan. This provided a temporary relief to Ahmadis on the ground. However, this did not last long, as other factors came into play and the mullah in Pakistan, again got his freedom of action in anticipation of the national elections planned for October 2002. This freedom opened up for him afresh new avenues to reassert his demands and will against Ahmadis. The government found it politically convenient to placate the mullah. Ahmadis, as a result ended up in the same situation as before - even worse, in fact.

Joint Electorate replaced the controversial Separate Electorate in 2002. Despite this major policy shift, the President issued special discriminatory orders that provided for the creation of a Special List of Non-Muslims meant only for Ahmadis. This was a blatant negation and violation of the principle of Joint Electorate, but it was undertaken to please the clerics who demanded that Ahmadis should not be permitted to form a part of main-stream polity of Pakistan. The President issued another order reasserting non-Muslim status of Ahmadis. These were retrogressive measures, and were amply expressive of the willing retreat of the government in the face of the advance of clerical power. The mullah developed confidence and fared well in the elections. After the elections, he talked of forming the government, the enforcement of Sharia and the implementation of the recommendations of the Islamic Ideology Council. He knows that this Council has recommended that the Sharia punishment of apostasy (death) be legislated in the country.

Petty mullahs, however, had no patience to wait for the State to act; they moved and took law in their own hands. A group of extremists loaded their guns, raided an Ahmadi doctor's clinic in Rahim Yar Khan, and delivered a fatal attack. A few days later, a mullah stabbed an Ahmadi to death in broad daylight in the bazaar in Faisalabad and then reported to the police that he had done his religious duty. Earlier in the year, extremists had killed an Ahmadi in Toba Tek Singh and another in Faisalabad only for their faith.

During the year, the courts punished Ahmadis under the repressive anti-Ahmadiyya laws. An ex-president of the Ahmadiyya Community of District Lodhran was sentenced to three years' imprisonment on September 21, 2002. Prisons were never empty of Ahmadis incarcerated on the basis of religion. At the end of the year, there were six Ahmadis in prison including Mr. Abul Majeed, the president of a village community. He is awaiting trial on accusation of building minaret and niche in an Ahmadiyya mosque, although there are hundreds of Ahmadiyya mosques in Pakistan that have minarets and niches. Mr. Majeed is an octogenarian. The venerable old man has been denied bail even by the High Court. He has been suffering the rigors of prison life for the last approximately two years. The system is not only unjust, it is callous as well.

Apart from the hundreds of old cases still active in courts, new cases continued to be registered in police stations during the year, and arrests were made. In 2002, seven criminal cases were registered against 17 Ahmadis under the anti-Ahmadiyya laws, religious laws or on the basis of their religious affiliation. Some of the accused have been refused bail and await the trial in prison.

As the basic instruments of Ahmadis' persecution remain in place and the government took no Ahmadi-specific relief measures (in fact, to the contrary), the mullah remained active on the anti-Ahmadiyya front, and thus Ahmadis' lives, liberty and property remained under attack. It was up to the extremists to pick and choose the place and timing of their attack. There were, and there are no safe havens. All the echelons of the government are well aware of the government's insensitivity to the Ahmadiyya issue. Officials know that Ahmadis have no case with authorities. As such, where Ahmadis are involved, they feel free to act in accordance to their whims. This is true for all departments: the administration, the police, the judiciary, the military, all. Often their conduct is discriminatory and unsupportable.

The mullah enjoyed a long leash throughout the year in the field of anti-Ahmadiyya persecution. He can blare what he likes from loudspeakers of thousands of mosques all over the country. He urges his flock to commit murder of Ahmadis, undertake physical assault, practice loot and arson, implement complete social boycott, or he would simply hurl diatribes and insults against Ahmadi holy personages dead or alive. He does this despite the fact that PPC 295A prescribes 10 year's imprisonment for such actions, but the authorities never show him the statute book.

The vernacular press continued with its policy of printing anti-Ahmadiyya nonsense. Some leading papers compete with each other in allocation of space to this issue. They take no risk of appearing even slightly off-line or airing an unpopular idea. It is a press that has no ethics or higher objects other than self-interest and immediate gain.

In short, the year 2002 was still one more in the long series of anti-Ahmadiyya persecution years in Pakistan. It brought to an end the three years of a purely military rule, wherein the Army Chief, who was empowered by the Supreme Court of Pakistan to amend the Constitution, could have taken concrete steps to improve the state of human rights for Ahmadis. The military had the powers to put things right. The international environments would have supported such an action on its part. However, the opportunity was ignored deliberately. In fact, even the minimal relief was denied to Ahmadis that was their right, as in the case of Joint Electorate system. The year 2002 will be remembered in history by Ahmadis as the year when the state of Pakistan chose, once again, to reassert the wrongs for which there was no excuse or moral base whatsoever. The year ended in political uplift for the mullah, giving rise to great apprehension and concern for the Ahmadiyya situation here in the ensuing year.

December 31, 2002

Back to Contents

ANNEXES

Particulars of Cases Registered on Religious Grounds against Ahmadis during the Year 2002

Note: Explanation of Sections of the Penal Code is available at the end of the list.

Sections of Pakistan Penal Code (PPC) - Explanation and Penalties

295A | For acts intended to outrage religious feelings of any class - Cognizable by Anti-terrorism special courts. Imprisonment up to ten years and/or fine.
298C | Anti-Ahmadiyya section for posing as a Muslim or preaching or outraging religious feelings of Muslims - Imprisonment up to three years and fine.
298B(4) | Anti-Ahmadiyya section for misuse of epithets, descriptions and titles etc - Imprisonment up to three years and fine.
447 | Criminal trespass. Three months imprisonment or fine of Rs. 500.
188 | Liability for offences committed outside Pakistan - Imprisonment for one month -Rs 200 fine.
108 | Security for good behavior
34 | Criminal acts done by several persons with common intention - Penalty same as for the main section applied.

Back to Contents

Annex II - The Gazette of Pakistan - Chief Executive's Order No. 15 of 2002

REGISTERED No.

M-302

L-7646

The Gazette of Pakistan
EXTRAORDINARY
PUBLISHED BY AUTHORITY

ISLAMABAD, MONDAY, JUNE 17, 2002

PART I

Acts, Ordinances, President's Orders and Regulations

GOVERNMENT OF PAKISTAN

MINISTRY OF LAW, JUSTICE, HUMAN RIGHTS AND
PARLIAMENTARY AFFAIRS

(Law, Justice and Human Rights Division)

Islamabad, the 17th June, 2002

F.No. 2(4)/2002-Pub.-The following Order promulgated by the Chief Executive is hereby published for general information :-

CHIEF EXECUTIVE'S ORDER NO. 15 OF 2002

AN

ORDER

Further to amend the Conduct of General Election Order, 2002

WHEREAS it is expedient to further amend the Conduct of General Elections Order, 2002 (Chief Executive's Order No. 7 of 2002), for the purpose hereinafter appearing ;

Now, THEREFORE, in pursuance of the Proclamation of Emergency of the fourteenth day of October, 1999, and the Provisional Constitution Order No. 1 of 1999, and in exercise of all powers enabling him in that behalf, the Chief Executive of the Islamic Republic of Pakistan is pleased to make and promulgate the following order :

1. Short title and Commencement. —(1) This Order may be called the Conduct of General Elections (Second Amendment) Order, 2002.

(2) It shall come into force at once.

2. Insertion of new Articles 7B and 7C, Chief Executive's Order No. 7 of 2002. —In the Conduct of General Elections Order, 2002 (Chief Executive's Order N. 7 of 2002), after Article 7A, the following new Articles shall be inserted, namely : -

“7B. | Status of Ahmadis etc. to remain unchanged. — Notwithstanding anything contained in the Electoral Rolls Act, 1974 (XXI of 1974), the Electoral Rolls Rules, 1974, or any other law for the time being in force, including the Forms prescribed for preparation of electoral rolls on joint electorate basis in pursuance of Article 7 of the Conduct of General Elections Order, 2002 (Chief Executive's Order N. 7 of 2002), the status of Quadiani Group or the Lahori Group (who call themselves ‘Ahmadis’ or by any other name) or a person who does not believe in the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him), the last of the prophets or claimed or claims to be a Prophet, in any sense of the word or of any description whatsoever, after Muhammed (peace be upon him) or recognizes such a claimant as a Prophet or a religious reformer shall remain the same as provided in the Constitution of the Islamic Republic of Pakistan, 1973.”
“7C.— | If a person has got himself enrolled as voter and objection is filed before the Revising Authority notified under the Electoral Rolls Act, 1974, within ten days from issuance of the Conduct of General Elections (Second Amendment) Order, 2002, that such a voter is not a Muslim, the Revising Authority shall issue a notice to him to appear before it within fifteen days and require him to sign a declaration regarding his belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) in Form-IV prescribed under the Electoral Rolls Rules, 1974. In case he refuses to sign the declaration as aforesaid, he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to supplementary list of voters in the same electoral area as non-Muslim. In case the voter does not turn in spite of service of notice, an ex parte order may be passed against him.”

SD/-
GENERAL,
PERVEZ MUSHARRAF,
Chief Executive
Of the Islamic Republic of Pakistan
And Chief of Army Staff.

SD/-
MR. JUSTICE,
MANSOOR AHMED,
Secretary.

Back to Contents

Annex III - Pictures of an Ahmadiyya Mosque in ruins

Hall of demolished Prayer Center
Another portion of demolished Prayer Center

Back to Contents

Annex IV - Which Country? A letter by an Ahmadi to the editor of the Friday Times

The Friday Times

September 13-19, 2002
Vol XIV No.29

l e t t e r s

Which country?

Sir,

A few months ago you wrote on the plight of women in Pakistan which I read with a lump in my throat “Women and honour” (TFT July 12-18). May I urge you to write in the same refrain on the Ahmadis? Here is a sample run:

In which other country is a man prosecuted, imprisoned and faces the death penalty, or murder on the streets, for reciting “there is no god but Allah and Mohammad is his Messenger”? In which other country is a man arrested for living in a house which carries the above inscription (as many houses Pakistan do), then is prosecuted while saying his prayers in a police lock-up, is tried on both counts and convicted after a 11 year long trial. At its end a “merciful” judge orders that his incarceration during the trial should be counted towards his sentence. My friend, and your friend, Ardeshir Cowasjee calculated that in traveling between his home, police station and the court all the while, he went round the world twice. And he is just a peasant-proprietor.

In which other country despite joint electorate in which the religion of voters is of no relevance, are separate lists for Ahmadis maintained just because some ferocious mullahs intimidated a general president into doing it even as he rebuked protesting national leaders to “go to court, do not shout”.

In which other country is a minister accused of blasphemy and tried for it (punishable with death) for receiving an advice on assumption of office from his spiritual mentor: “help ye one another in righteousness and piety but not in sin and transgression” as it is so ordained by the holy Quran.

In which other country do thousands upon thousands of people suffer incarceration, boycott, even lynching on the streets, and discrimination in their professional careers just because of their religious belief? A community which once gave to Pakistan soldiers like Gen.Nazir Ahmad, Gen. Bashir Ahmad, Gen. Iftikhar Janjua (the hero of Runn of Kutch and the only general to die in action on the frontline), Air Marshal Zafar Chaudhry, Gen. Abdul Ali Malik (ask Khalid Hassan more about this hero of Chawinda), Gen. Mahmudul Hassan (one of the country's most skilful surgeons) and then, arguably, the best general the Pakistan Army has produced, Akhtar Maik. Ever since Ziaul Haq let loose his Islamic wave of terror no Ahmadi has risen beyond the rank of brigadier and hardly a youth now enters the armed forces.

In which other country does a prime minister visiting his alma mater (as Nawaz Sharif did Lahore's Government College) recall its distinguished old students failing to name Abdus Salam, Pakistan's only Nobel Laureate and, in addition, the first winner of the Nobel Prize from the Muslim world in physical sciences? Nawaz Sharif didn't mention Zafrulla Khan either. Perhaps he didn't know that in its formative years Pakistan, after Jinnah, was recognized in the world through Zafrulla. Perhaps no statesmen of the world has the distinction of having been the President of the UN and President of the International Court of Justice. He brought great distinction to both offices.

The government of Pakistan has no right to patent a faith as it does a beverage in trade. I wish your remarkable journal greater circulation and influence.

Kunwar Idris,
Karachi

Back to Contents

Annex V - Persecution of Ahmadis in Pakistan.

Some Statistics and Information for the Year 2002

Persecution of Ahmadis in Pakistan went on as before as the discriminatory laws remained in force. The military regime had the powers and the opportunity to remove these laws from the statute book, but decided to do nothing and maintained the old policy. In fact, discrimination against Ahmadis was taken to a higher level when, despite Joint Electorate, Ahmadis were put on a Separate List as non-Muslims. This deprived them effectively of their right to vote.

Ahmadis Murdered for their Faith

1.

Mr. Ghulam Mustafa Mohsin of Pir Mahal, District Toba Tek Singh, on January 10, 2002

2.

Mr. Maqsud Ahmad of Faisalabad, on September 1, 2002.

3.

Dr. Rashid Ahmad of Rahim Yar Khan, was attacked on November 9, 2002; died on November 15, 2002.

4.

Mr. Abdul Waheed of Faisalabad, on November 14, 2002

Punishment handed out

Mr. Hameedullah Bajwah, an ex-president of Ahmadiyya Community of District Lodhran was sentenced to three years' imprisonment on September 21, 2002, under the Anti-Ahmadiyya law, by Mr. Qamar Ejaz, the Senior Civil Judge at Lodhran.

Ahmadis in Prison on December 31, 2002 in Religion-based Cases

1.

Mr. Abdul Majid, an octogenarian. He is in prison for the last one year and 8 months without being found ‘guilty’. Bail was denied to him even by the High Court.

2.

Mr. Mushtaq A. Saggon is facing trial under anti-Ahmadiyya law. He is in prison for the last four months. No bail.

3-6.

Four Ahmadis undergoing imprisonment sentence, in Takht Hazara case where five Ahmadis were murdered in Ahmadiyya Mosque by the rioters.

Ahmadis made to face Charges

Seventeen Ahmadis were made to face criminal charges under religious laws or for reason of their faith.

1.

One in District Muzaffargarh

2.

One in Peshawar

3.

Two after conversion in Hafizabad

4.

Four for building their house of worship

5.

One had his old case reopened, in which he was not indicted earlier

6.

Two in Mirpur, Azad Kashmir

7.

Six in Lahore

No Political Rights

Elections to the local and other councils were held on the basis of Separate Electorate. This resulted in no participation of Ahmadis in the government at those levels. Later, when Joint Electorate system was adapted for national elections, Ahmadis were, regardless, placed specifically on a separate list of non-Muslims. This deliberate action denied them again their right of vote, by implication. As such, Ahmadis have no representation in the government of their town Rabwah, nor they have any representation at provincial and national level.

Miscellaneous

1.

Major gains of religious parties in National and Provincial Assemblies have put Ahmadis at greater risk.

2.

Ahmadis' traditional religious gatherings remained banned.

3.

Provocative processions and open-air conferences by non-Ahmadis are routinely permitted in Rabwah by the authorities.

4.

Mullahs remained free to foment sectarian hatred and violence against Ahmadis in society.

5.

Ahmadiyya life, liberty and property remained under siege and attack all over the country.

6.

Ahmadis faced discrimination and harassment in education.

7.

The officialdom exercised discrimination and injustice against members of the Ahmadiyya Community.

8.

The vernacular press continued with its unethical and unworthy role in support of the anti-Ahmadiyya lobby.

9.

Hundreds of Ahmadis charged under anti-Ahmadiyya laws during past years continued appearing before courts.
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tue. March 18, 2003