Newsreport October, 2002

Three years’ Imprisonment under Anti-Ahmadiyya Law

Lodhran: Mr. Hameedullah Bajwah, an ex-President of the Ahmadiyya Community of District Lodhran was sentenced to three years' imprisonment on September 21, 2002, under the Anti-Ahmadiyya law, by Mr. Qamar Ejaz, the Senior Civil Judge at Lodhran. Some details of this case are given below.

Mr. Nisar Ahmad, Mr. Muhammad Sharif and Mr. Bajwah, were charged under the Anti Ahmadiyya clause PPC 298C and PPC 295A on April 28, 1994 for preaching. Section PPC 295A may invite trial by an Anti-Terrorism Court. It is obvious that they did not remotely commit any act of terrorism. However, the charge terrorized them to the core. Mr. Nisar Ahmad, who was in his youthful years died during the long trial, while Mr. Sharif fled abroad to avoid the rigors and stress of a fabricated criminal case that could have landed him in prison for ten years. The authorities declared him an absconder. Mr. Hameedullah Bajwah stayed behind to face the trial that went on for eight long years. Eventually on September 21, 2002 the court sentenced him to three years' imprisonment. The police arrested him and sent him to prison.

An appeal was made in the higher court of Sessions against the sentence. Malik Sharif Ahmad Soz, advocate defended the accused. The Sessions Judge examined the case and acquitted Mr. Bajwah of the charges.

Although Mr. Bajwah was finally acquitted, the price he had to pay in terms of stress and strain and the financial costs over a period of eight years are huge. One of his co-accused died, while the other had to flee from his home and hearth to escape the torturous trial under the repressive laws that are maliciously applied by extremists and upheld by the state.

Recant or Face Expulsion from the Country. Mullahs' threat to Ahmadiyya Community in a Conference at Rabwah of Religious Extremists

A Glimpse of the Future

Rabwah; October 31/November 1, 2002: The Alami Majlis Tahaffuz Khatame Nabuwwat (World Organization for Protection of Finality of Prophethood), an anti-Ahmadiyya body, held a conference at Rabwah on 31 Oct and 01 Nov with the permission and approval of authorities. It is relevant to mention that the organizers have little following at Rabwah, as 95% of the town's population is Ahmadi. However, they make it a point to hold this anti-Ahmadiyya conference every year in this Ahmadiyya town to show their aggressive and provocative stance and intentions. They transport busloads of audience from other towns. They advertised in bold print in the vernacular press that the conference would be attended by Mufti Fazlur Rahman (the MMA nominee as prime minister), Qazi Hussain Ahmad (the JI Chief and MMA nominee as Leader of the House), Maulana Sami-ul-Haq (Chief JUI-S), etc. These leaders did not turn up as they were very busy in Islamabad in political maneuvers, however they sent their senior representatives to the occasion. The conference was held as scheduled. The mullahs were more venomous and threatening than previous years. They blew hot and hotter against the Ahmadiyya Community and made no secret of their sinister intentions. A few samples of their utterances from the reports in the vernacular press are translated below:

Qadianis will have to revert to Islam or leave the country - Ulema

Punishment for Apostasy in an Islamic State in Death. If Mirzais recant, Allah will forgive.

The daily Khabrain, November 1, 2002

One who does not believe in Finality of Prophethood is an apostate and infidel. His punishment in Islamic state is death. Qadianis do not believe in finality of Prophethood. If Islamic law prevailed here, they would have been put to death. As we now expect to enforce Islamic system here, they will be given a warning to rejoin Islam. Maulana Aziz-ur-Rehman Jalandhry

The Daily Jang, Lahore ; November 1, 2002

Qadianis, Christians and the Western Countries cannot be permitted to Defile the Name of the Holy Prophet.

Muslims can sacrifice their lives but will not allow disrespect to the Holy Prophet. US and the West will have to formulate laws to stop blasphemy against the Prophet.

Qadianis are guilty of rebellion against the state when they preach their faith. They should be stopped from using Islamic terms and practices. Azam Tariq, Khan Muhammad, Allah Wassaya

The Daily Nawa-i-Waqt, Lahore; November 1, 2002

Pakistani Muslims, while rejecting policies of the present government have voted in favor of Islam. The MMA will accordingly make effective laws to protect the dogma of Finality of Prophethood. - Maulana Azam Tariq

The Daily Insaf; November 1, 2002

There is no question of any change to the Blasphemy and Anti-Qadiani laws. This country was created on the basis of the Splendor of Prophethood. Secular elements should prepare to quit. - Hafiz Hussain Ahmad

The Daily Ausaf, November 2, 2002

Maulana Fazlur Rehman, the secretary-general of MMA and Maulana Ghafur Haidri, MNA spoke on telephone to Maulana Khan Muhammad, the Chairman of the Worldwide Majlis Tahaffuz Khatme Nabuwwat and conveyed their regrets for being unable to attend the Conference on account of their busy schedule in formation of the new government. “However, I assure you of my virtual presence (at the event) and I assure you that if MMA succeeds in forming the government it will immediately implement the Sharia and undo conspiracies to make the country secular, and it will thus make the country a cradle of Islam,” he said. The Maulana reassured the chairman that the MMA will simultaneously take steps to legislate further to buttress the Islamic provisions, the Blasphemy laws, the amendments concerning Qadianis and the Anti-Qadiani Ordinance. “The MMA will continue to cooperate with the Alami Majlis Khatme Nabuwwat”, he said.

Report in The daily Insaf; November 2, 2002

The conference passed a number of Resolutions; a few of these are reproduced below:

The session considers the success of MMA representatives (in the recent elections) a laudatory backing to the dogma of Finality of Prophethood, and while congratulating the MMA leaders, Maulana Fazlur Rahman, Qazi Hussain Ahmad, Maulana Shah Ahmad Noorani, Maulana Samiul Haq, Professor Sajid Mir, Allama Sajid Naqvi and Maulana Abdul Ghafoor Haidri, it expects them to make further laws to support the dogma of Finality of Prophethood and the honor of the Prophethood of Muhammad (peace be upon him).

The Session demands from the Government of Pakistan that Islamic laws be implemented forthwith in the light of recommendations of the Islamic Ideology Council. Interest be banned; Friday be declared as holiday instead of Sunday; separate educational institutions be established instead of joint ones, and the conspiracy to spread sectarianism be uncovered and made public.

It condemns the propaganda drive of the American and European media against Islam and the Holy Prophet and demands that the US and European countries should legislate against those who defile the name of the Holy Prophet, so as to protect the Muslims against hurt to their religious feelings. Etc. etc.

The conference was not well attended. Some of the participants, mostly school boys, raised provocative slogans and stoned Ahmadi businesses and homes on Thursday, October 31, in the police presence. Among the speakers at the Conference was the well-known Mullah Azam Tariq, an MNA and leader of the defunct Sipah Sahaba. He had come out of prison only a few days earlier.

Agitation at Kotli

Kotli, Azad Kashmir: District Kotli is simmering with anti-Ahmadiyya agitation, specially in educational institutions. New-converts are also targeted.

For example, Mr. Abdul Jabbar Khalil who joined the Ahmadiyya Community in the recent past is being given a tough time by his colleagues at the government school where he is a teacher. He was subjected to manhandling also. Some of the members of the school staff have taken up writing anti-Ahmadiyya statements on classroom black boards. Mr. Khalil complained against this treatment to the Education Officer. This infuriated the miscreants further and they declared their violent intentions. They formed a gang and wrote a joint application to authorities to dismiss Mr. Khalil from his job.

Mr. Nasim Ahmad, an Ahmadi youth faced severe opposition from non-Ahmadi Muslims. Eventually he had to request for police intervention. At a college in Tatta Pani, a lecturer gave an anti-Ahmadiyya lecture to his class during college hours. The local vernacular press has joined the agitation by fanning the fire of anti-Ahmadiyya hatred. The daily 'Islam' and 'Kashmir Express' of Muzaffarabad give anti-Ahmadiyya twist to their news coverage and indulge in disinformation.

It is strange that while Kashmiri Muslims seek liberty and freedom, they deny the same to Ahmadis in territory where they exercise political power.

Slander and Calumny

Rabwah: The anti-Ahmadiyya priests freely indulge in brazen vulgarity and slander against Ahmadi leaders on loudspeakers fitted in mosques, and the government does not take notice of these serious provocations. They normally choose the Friday congregation for this purpose. They put their sound amplifiers to the maximum and cry hoarse in uttering bad names, false allegations and provocative remarks against holy personages of the Ahmadiyya Community. Their content and language is too profane to be reproduced in this report. Although the law expressly forbids these mullahs such blasphemous rhetoric, the authorities make a note of all this rubbish and take no action. The mullah knows that he is on a safe wicket and enjoys his invulnerability.

Incident at Sillanwali

Sillanwali, district Sargodha; August 22, 2002: A mullah, Shahid, belonging to defunct Sipah Sahaba, remains active against Ahmadis. Sipah Sahaba was banned by the government last year for its religious extremism, however its members remain free to indulge in acts of bigotry and violence.

On August 22, Mullah Shahid intercepted Mr. Abdul Aziz, an Ahmadi, in the bazaar, pushed him physically and was harsh with him for no stated reason. Aziz's father arrived at the scene and rescued his son. He then reported the matter to the police. The police took no action against the mullah. Aziz's father, thereafter contacted Mr. Bhatti, a local influential, who then sent for Shahid's father. The father stated that Shahid was a member of the ex-SSP, and undertook to restrain him.

It is relevant to mention that in the past Shahid had threatened Aziz with violence, and was once seen in possession of a knife, and an unlicensed pistol on another occasion.

Texts of Chief Executive's Orders

While preparing for the national elections, the Chief Executive, at mullahs' demand, issued Ahmadi-specific orders that reasserted the non-Muslim status of Ahmadis and created a new supplementary list of non-Muslims in obvious contradiction to the freshly implemented system of Joint Electorate. These orders were printed in the Gazette of Pakistan (EXTRAORDINARY) as Order No. 15 of 2002, to further amend the conduct of General Elections Order, 2002. A copy of the Gazette is reproduced below:

REGISTERED No.

M-302

L-7646

The Gazette of Pakistan
EXTRAORDINARY
PUBLISHED BY AUTHORITY

ISLAMABAD, MONDAY, JUNE 17, 2002

PART I

Acts, Ordinances, President's Orders and Regulations

GOVERNMENT OF PAKISTAN

MINISTRY OF LAW, JUSTICE, HUMAN RIGHTS AND
PARLIAMENTARY AFFAIRS

(Law, Justice and Human Rights Division)

Islamabad, the 17th June, 2002

F.No. 2(4)/2002-Pub.-The following Order promulgated by the Chief Executive is hereby published for general information :-

CHIEF EXECUTIVE'S ORDER NO. 15 OF 2002

AN

ORDER

Further to amend the Conduct of General Election Order, 2002

WHEREAS it is expedient to further amend the Conduct of General Elections Order, 2002 (Chief Executive's Order No. 7 of 2002), for the purpose hereinafter appearing ;

Now, THEREFORE, in pursuance of the Proclamation of Emergency of the fourteenth day of October, 1999, and the Provisional Constitution Order No. 1 of 1999, and in exercise of all powers enabling him in that behalf, the Chief Executive of the Islamic Republic of Pakistan is pleased to make and promulgate the following order :

1. Short title and Commencement. —(1) This Order may be called the Conduct of General Elections (Second Amendment) Order, 2002.

(2) It shall come into force at once.

2. Insertion of new Articles 7B and 7C, Chief Executive's Order No. 7 of 2002. —In the Conduct of General Elections Order, 2002 (Chief Executive's Order N. 7 of 2002), after Article 7A, the following new Articles shall be inserted, namely : -

“7B. | Status of Ahmadis etc. to remain unchanged. — Notwithstanding anything contained in the Electoral Rolls Act, 1974 (XXI of 1974), the Electoral Rolls Rules, 1974, or any other law for the time being in force, including the Forms prescribed for preparation of electoral rolls on joint electorate basis in pursuance of Article 7 of the Conduct of General Elections Order, 2002 (Chief Executive's Order N. 7 of 2002), the status of Quadiani Group or the Lahori Group (who call themselves ‘Ahmadis’ or by any other name) or a person who does not believe in the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him), the last of the prophets or claimed or claims to be a Prophet, in any sense of the word or of any description whatsoever, after Muhammed (peace be upon him) or recognizes such a claimant as a Prophet or a religious reformer shall remain the same as provided in the Constitution of the Islamic Republic of Pakistan, 1973.”
“7C.— | If a person has got himself enrolled as voter and objection is filed before the Revising Authority notified under the Electoral Rolls Act, 1974, within ten days from issuance of the Conduct of General Elections (Second Amendment) Order, 2002, that such a voter is not a Muslim, the Revising Authority shall issue a notice to him to appear before it within fifteen days and require him to sign a declaration regarding his belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) in Form-IV prescribed under the Electoral Rolls Rules, 1974. In case he refuses to sign the declaration as aforesaid, he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to supplementary list of voters in the same electoral area as non-Muslim. In case the voter does not turn in spite of service of notice, an ex parte order may be passed against him.”

SD/-
GENERAL,
PERVEZ MUSHARRAF,
Chief Executive
Of the Islamic Republic of Pakistan
And Chief of Army Staff.

SD/-
MR. JUSTICE,
MANSOOR AHMED,
Secretary.

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tue. December 03, 2002