Newsreport September, 2002

Forced Deprivation of Ahmadis from Participation in forthcoming National Elections

Rabwah; September 5, 2002: When separate electorate, based on the religious belief of voters, was introduced, the Ahmadiyya Community took the principled stand that to force Ahmadis to enroll themselves as non-Muslim voters under the system of separate electorate was a denial of their fundamental human rights. For this reason, the Ahmadiyya Community did not take part in any of the elections held under separate electorate. Last year the present government took the correct decision to replace separate electorate with joint electorate as incorporated in the 1973 Constitution. Ahmadis welcomed this decision and got themselves enrolled as voters despite difficulties of shortage of time and obstacles put up by elements motivated by religious prejudice.

Then in July 2002, the government, without any valid reason revised its decision to have only one common voters' list. This revision resulted in the ridiculous situation whereby there is now a common list of voters which contains all the Muslim, Hindu, Sikh, Christian, Parsi and Buddhist voters and a second list termed as non-Muslim list comprising Ahmadis only. It is flagrantly discriminatory and against all principles of justice and democracy. Ahmadis find it against their conscience to participate in an election based on separate electoral roll for Muslims and non-Muslims, and maintaining their earlier principled stand, have no option but to abstain from exercising their rights of vote on the basis of the lists prepared in violation of principle of join electorate. The President was informed accordingly on September 5, 2002. Extremist religious elements were delighted to see that they continue to enjoy favor and clout with the government in the affairs of the state.

Liberal elements and human rights concerns in Pakistan did not fail to take note of this obvious trickery. The prestigious daily, DAWN questioned the legal position of the government's decision in an editorial comment on September 12, 2002. Human Rights Commission of Pakistan criticized the continuation of the requirement of the Sworn Statement regarding Religion by the candidates, and expressed its concern regarding Ahmadis' electoral situation. Mr. I A Rehman, a leading intellectual wrote an article in the DAWN of September 17, 2002 and gave it the heading: Joint electorate? Not quite. It is reproduced as Annex I to this Report.

The Police registers a fresh Criminal Case on Religious grounds

Khangarh, district Muzaffargarh; August 31, 2002: The police registered a criminal case against Mr. Mushtaq Ahmad Saggon, Ahmadi at police station Khangarh on August 31, under section PPC 298C of the notorious anti-Ahmadiyya law, on accusation of preaching his views. Mr. Mushtaq Ahmad was arrested and put behind bars.

Mr. Mushtaq Ahmad applied for release on bail for duration of the trial. Mr. Shafiq Bokhari, the magistrate did not attend to the plea for a whole week, and decided to reject it on September 11, 2002. An application is now being made to the higher court.

Still another Criminal Case

Peshawar; September 2, 2002: Mr. Waris Khan, an Ahmadi was arrested by the police on September 2, at the accusation of a mulla, Anwarul Haq, for preaching. A case was registered against him under PPC 295A (a Blasphemy clause) and PPC 298C (a clause of the anti-Ahmadiyya law).

The accused Ahmadi applied for bail on September 3, however the judge refused the bail on September 9. The same plea has now been made in the higher Sessions Court.

If convicted, the poor fellow could end up in prison for ten years. These fresh cases under religious laws appear to be the result of encouraging signals to mullas and authorities from Islamabad after the change in government's policy regarding participation of Ahmadis in forthcoming elections in the so-called Joint Electorate system.

The Government leads the way to religious obscurantism

Islamabad: The bureaucracy in Islamabad occasionally competes with mullahs in taking extremist initiatives. It is not a thing of the past; it is happening these very days in Islamabad, while the government spokesmen do not tire of asserting liberal credentials of the regime. The Ministry of Religious Affairs now requires Pakistani pilgrims to Mecca to fill in a revised proforma whereby he/she is made to sign a sworn statement to the following effect:

that he is not an Ahmadi and that he ascribes to the dogma of Finality of Prophethood; however, a sentence has been freshly added to it by the Ministry at its end whereby the applicant makes the statement on oath that: Mirza Ghulam Ahmad was a cunning* and deceitful* (IMPOSTER) person. The certification has been further amended for the applicant to deny that any person claiming to be a prophet can even be a ‘good man’.

* Translated from Ferozsons Urdu-English Dictionary - (emphasis added)

It is a rare government in 21st Century that indulges in abusive diatribes in religious matters, and chooses to impose the same on its citizens.

Authorities' Apathy towards Restoration of the Ahmadiyya Mosque destroyed by Miscreants

Syedwala, District Sheikhupura: It would be recalled that a mob of extremists led by mullas destroyed the local Ahmadiyya mosque here on the August 26/27 night, 2001. These miscreants belonged to the Tahaffuz Khatme Nabuwwat organization and now-defunct Jaish Muhammad and Lashkar Taiba factions. In this Land of the Pure, the victims remain deprived of the only place of worship they had.

More than a year later, the authorities have not only not restored the mosque, they have not permitted Ahmadis to undertake reconstruction and restoration. The local Ahmadis sent an application to the President of Pakistan with a copy to the provincial governor, the Inspector General Police, the brigadier incharge of the Army Monitoring Cell, the Superintendent Police, the District Nazim etc.

The Presidents office has not responded, nor even acknowledged the receipt of the victims' application.

Haveli Lakha revisited

Haveli Lakha, district Okara: In November 1999 an unruly mob attacked and destroyed the under-construction house of Dr Nawaz, an Ahmadi elder of Haveli Lakha. The miscreants led by mullahs razed the construction to the ground and took away all the building material from the site. They also attacked, ransacked and looted his main house and put some furniture on fire. Dr Nawaz and his family saved their lives by jumping from the roof of their house on to a neighbor's roof. The police and administration officials were present at the scene of the loot. Subsequently, rather than taking action against the attackers, the police arrested the doctor and his two sons and charged them along with one, Mr. Abdul Qadir, Ahmadi under the provisions of the anti-Ahmadiyya law PPC 298C.

At the time of indiction, the police spared Mr. Abdul Qadir and let him off the hook for being innocent. However, they did not undertake the formality of having his clearance endorsed by the magistrate. Now three years later, the police struck again and arrested the poor fellow. When Mr. Qadir presented them the evidence of the action taken by their predecessors, the police prepared a suitable report and sent it a civil judge for endorsement. The judge refused to accept the same and told the police to charge the man, and the court would release him only if it found him Not Guilty. Mr. Qadir thus ended up in jail.

Such is the level of injustice that Ahmadis have to face at the hands of the police, the administration, the judiciary. Unbelievable!

Harassment of an Ahmadi Student

Hasan Abdal, Cadet College; September 2002: Mr. Abdul Rahman, a student from Rabwah decided to do his F. Sc. from the prestigious and expensive Cadet College at Hassan Abdal. His mother, took out most of her lifelong savings and got her son admitted in that college on August 27. The college administration assigned him to Haider Wing whose housemaster is known by the name of Nur-ul-Islam.

A few days thereafter, some boys came to know that Rahman was an Ahmadi from Rabwah. They started treating him with discrimination and frost. Two of them, religious activists, one from Lahore and the other from D.G. Khan were particularly hostile. Rahman reported the situation to Mr. Nur-ul-Islam, the housemaster. He proved worse, as he justified and upheld the behavior of the miscreants. In fact, he blamed Rahman for not being prompt in revealing his religious affiliations.

The hate campaign picked up by the day with the active support of the housemaster. Rahman was upset. It affected his health. He reported the situation to his mother, who arranged for a delegation of two elders to call on the principal to complain. The principal received them politely, but it seems that he was resigned to do little to effectively change the situation. The boy's maltreatment worsened by the day. One evening he attended a soiree where poetry was recited in praise of the Holy Prophet. A boy took strong offense to his presence. He was left with no choice but to quit and go back to Rabwah. It is such a shame that a bright student like him had to leave because of the prevailing atmosphere of religious bigotry, discrimination and intolerance.

Hasan Abdal is only a hundred miles from the Afghanistan border. It is unfortunate that the faculty of a prestigious institution like Cadet College has not learnt the lesson that an intolerant, prejudiced and obscurantist religious attitude in life is finally counter-productive and unsupportable.

Which Country?

Karachi: Mr. Kunwar Idris of Karachi wrote a letter to the editor of The Friday Times, which he published in its issue of September 13-19, 2002. The letter has a style of its own, is interesting and worth reading. It is reproduced at Annex II to this Report.

Annex I

17 September 2002 [image] Tuesday [image] 09 Rajab 1423

Joint electorate? Not quite
By I. A. Rehman

The restoration of joint electorate after a lapse of 25 years has not been without problems. Many among the beneficiaries of a single electoral list wish a few of the profitable aspects of separate electorates had been retained.

For many others the joy at the change was extremely short-lived. Above all, the powers that be do not seem to be aware of their obligations under the system of joint electorate.

The system of separate electorates, against which a large number of citizens had agitated for years, describing it as the root cause of a dangerous division of the people and a whole regime of discrimination on the grounds of belief, was done away with on February 27, 2002.

The axe fell on it in the form of a 22-word sentence placed as section 7 in the Conduct of General Elections Order, 2002: “The elections for the members of the National Assembly and the Provincial Assemblies shall be held on the basis of joint electorate.” A number of consequential steps became imperative. The separate lists of voters belonging to different denominations had to be scrapped and a single list of all voters regardless of belief prepared.

It became possible for a Joseph Francis to see his name on the electoral list preceded and followed by a Muslim name. Some were so overjoyed at the change that they trudged to the polling stations on April 30 to say yes to the question posed in the referendum. Since this event did not require any voters’ list, every voter believed that he was on a single common roll.

The belief was not unfounded. Earlier, on April 2, the Election Commission, under the signatures of all five of its members, had issued a directive prescribing Form 4 for the registration of both Muslim and non-Muslim voters. The form did not require anyone applying for his name’s inclusion in the voters’ list to mention his religion. The forms prescribed under the Electoral Rolls rules of 1974 and used in the past five elections became obsolete. There was no room for creating a separate roll for non-Muslims.

The situation changed suddenly on June 17, 2002, with the promulgation of the Conduct of General Elections (Second Amendment) Order. It inserted sections 7-B and 7-C into the original order and authority’s commitment to joint electorate was gravely compromised.

Section 7-B is a classic exercise in inanity. Its heading says: “Status of Ahmadis etc. to remain unchanged.” (The use of ‘etc’ is unnecessary as nobody other than Ahmadis is mentioned in the whole paragraph) What it says is simply this: Notwithstanding Section 7 of the Conduct of General Elections Order, under which joint electorate had been revived, the status of Ahmadis “shall remain the same as provided in the Constitution of the Islamic Republic of Pakistan”, that is, they will continue to be treated as non-Muslims. That, however, was never an issue during the preparation of a single voters’ list.

Section 7-C says that if anybody complains to the Revising Authority that a person who “has got himself enrolled as a voter” (there is no reference here to enrolment as a Muslim voter) is not a Muslim, that person will be required to state his “belief regarding the finality of the Prophethood of Muhammad (peace be upon him).” In case this person refuses to sign a declaration on this point or fails to appear before the Authority, “he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslim.”

Somewhat cleverly this order does not refer to a non-Muslim voters’ list, and only mentions a ‘supplementary list of voters’. However, the meaning is clear.

As a result of this amendment, we now have a list of voters in which there is no column for religion and only the heading says: “Final electoral list for non-Muslim under article (sic) 7-C of the order for elections 2002.”

It has been learnt from official sources that in the regime’s view the Ahmadis will suffer no discrimination in terms of polling and candidacy - they can vote for a candidate for a general seat and also contest such seats. A small concession was made to clerics to avoid delay in election. That explanation does not satisfy the Ahmadiya community and they have declared that if their status as voters has not changed, their decision to stay away from the polls also remains unchanged.

Regardless of what the Ahmadis say or do, it is a fact that legislation is often judged not by what it says in general terms but by what it excludes or exempts. The moment a separate list of non-Muslim voters is prepared, however small it may be, a serious deviation from the principle of joint electorate takes place. This keeps the division of citizens in political matters in place, which is precisely what the system of joint electorate seeks to abolish. It will also obstruct the minorities’ return to mainstream politics.

Similar to the effect of Sec 7-C of the election order is the implication of the oath each candidate is required to take.

This declaration has three sections. The first affirms the nominee’s consent to be a candidature, and includes a declaration that he suffers from no disqualification. The second section requires the candidate to swear loyalty to the Quaid’s declaration and to Pakistan and includes a pledge “to preserve Islamic ideology which is the basis for the creation of Pakistan.” It also requires the nominee to distinguish himself from Ahmadis. The third section includes declarations that the nominee is not a defaulter.

Everything in this oath except for the first section is unnecessary, to say the least. When a person says that he does not attract any of the disqualification provisions, which are all inscribed in the Constitution, the LFO, and the Election Order, the third section becomes redundant. As for preservation of the ‘Islamic ideology which is the basis for the creation of Pakistan,’ this expression, coined by Gen Ziaul Haq, is contrary to historical evidence and hence does not enjoy unanimous support in the country.

A fresh oath to deny one’s being an Ahmadi is unnecessary because every Muslim holder of an Identity Card has made this oath (and every Muslim passport holder, too) and nobody can be a candidate without possessing an Identity Card. How many times in a single and short lifetime is a person required to declare his faith?

It is true that this oath is not a new innovation; it has been prescribed for candidates for over a decade. The question is whether this form should have survived the restoration of joint electorate. Again a problem has been unnecessarily created by having three proformas for candidates’ oath - one for candidates for general seats, another for candidates for non-Muslims’ special seats, and a third for candidates for women’s reserved seats.

A lot of botheration and some paper could have been saved by prescribing a single oath for all categories of candidates and limiting it to the first section of the present text.
Annex II
The Friday Times

September 13-19, 2002
Vol XIV No.29

l e t t e r s

Which country?

Sir,

A few months ago you wrote on the plight of women in Pakistan which I read with a lump in my throat “Women and honour” (TFT July 12-18). May I urge you to write in the same refrain on the Ahmadis? Here is a sample run:

In which other country is a man prosecuted, imprisoned and faces the death penalty, or murder on the streets, for reciting “there is no god but Allah and Mohammad is his Messenger”? In which other country is a man arrested for living in a house which carries the above inscription (as many houses Pakistan do), then is prosecuted while saying his prayers in a police lock-up, is tried on both counts and convicted after a 11 year long trial. At its end a “merciful” judge orders that his incarceration during the trial should be counted towards his sentence. My friend, and your friend, Ardeshir Cowasjee calculated that in traveling between his home, police station and the court all the while, he went round the world twice. And he is just a peasant-proprietor.

In which other country despite joint electorate in which the religion of voters is of no relevance, are separate lists for Ahmadis maintained just because some ferocious mullahs intimidated a general president into doing it even as he rebuked protesting national leaders to “go to court, do not shout”.

In which other country is a minister accused of blasphemy and tried for it (punishable with death) for receiving an advice on assumption of office from his spiritual mentor: “help ye one another in righteousness and piety but not in sin and transgression” as it is so ordained by the holy Quran.

In which other country do thousands upon thousands of people suffer incarceration, boycott, even lynching on the streets, and discrimination in their professional careers just because of their religious belief? A community which once gave to Pakistan soldiers like Gen.Nazir Ahmad, Gen. Bashir Ahmad, Gen. Iftikhar Janjua (the hero of Runn of Kutch and the only general to die in action on the frontline), Air Marshal Zafar Chaudhry, Gen. Abdul Ali Malik (ask Khalid Hassan more about this hero of Chawinda), Gen. Mahmudul Hassan (one of the country's most skilful surgeons) and then, arguably, the best general the Pakistan Army has produced, Akhtar Maik. Ever since Ziaul Haq let loose his Islamic wave of terror no Ahmadi has risen beyond the rank of brigadier and hardly a youth now enters the armed forces.

In which other country does a prime minister visiting his alma mater (as Nawaz Sharif did Lahore's Government College) recall its distinguished old students failing to name Abdus Salam, Pakistan's only Nobel Laureate and, in addition, the first winner of the Nobel Prize from the Muslim world in physical sciences? Nawaz Sharif didn't mention Zafrulla Khan either. Perhaps he didn't know that in its formative years Pakistan, after Jinnah, was recognized in the world through Zafrulla. Perhaps no statesmen of the world has the distinction of having been the President of the UN and President of the International Court of Justice. He brought great distinction to both offices.

The government of Pakistan has no right to patent a faith as it does a beverage in trade. I wish your remarkable journal greater circulation and influence.

Kunwar Idris,
Karachi
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu. October 3, 2002