Newsreport August, 2003

Attempt at Murder

Chak 82 D, District Sahiwal; August 16, 2003: Two bearded men attempted to murder Mr. Munawwar Ahmad Khan, Ahmadi at his home in the early hours of morning. They nearly succeeded.

Mr. Munawwar is an ex-chief of the District organization of Ahmadi elders. On August 16, when he got up in the early hours of the morning for prayers, the bell rang. He opened the door. He found two men who had arrived on a Honda motorcycle. They asked him about Munawwar Ahmad. Munawwar told him that it was he himself. At this, one of them opened fire at him. The bullet shot through his thigh. Munawwar fell down. Hearing the shots, Munawwar’s children rushed out, only to find their father bleeding. The attackers fired a few more shots but fortunately they missed. In the flurry to escape, the assailants dropped and left behind their bag of ammunition. The victim was subsequently taken to the District Hospital, where the doctors advised his transfer to some major hospital in Lahore. An Ahmadi doctor, however, was of the opinion that shifting the injured that far was not advisable and that he should be treated at Sahiwal. He was therefore not shifted.

Mr. Munawwar is now recovering. The police registered the case, however no arrest has been yet made. It is obviously a case of attempted murder based on faith.

Another Case under the Blasphemy Law

Islamabad; July 19, 2003: The police registered a criminal case under PPC 295C and 298C, the Blasphemy Law and the Anti-Ahmadiyya Law, against two persons who jointly authored a book “Pakistan Key Mazhabi Acchoot” i.e. (Religious Dalits of Pakistan). It is about the plight of Ahmadis in the country.

It is noteworthy that this criminal case frivolously accusing the authors of blasphemy was registered by the police at the capital. That shows that the government’s declarations concerning its drive to minimize the evil and misuse of this law are hollow and its functionaries continue to enforce this law without scruple.

The case was registered as FIR Nr 241/2003 at Police Station Industrial Area, district Islamabad on July 19, 2003, under PPC 295C and 298C at the report of one Fahim A Qidwai. These two clauses carry death penalty and three years’ imprisonment respectively. The scholars are now on the run.

The Rabwah Situation

Rabwah: This headquarters town of the Ahmadiyya Community remains in the cross wire of fundamentalist clerics and their sponsors. There is firm evidence of planning for some ugly incident at Rabwah. A letter to that effect was written by the Central Office of the Community to the concerned police authority. Its copy was sent to the President and all the relevant ministers and officials of the province and the federation. English translation of this letter is placed at Annex I to this Report.

It is noteworthy that in addition to the surveillance and preparatory actions of the extremists, the local mullahs openly mix politics with religion in their Friday sermons and make no secret of their intentions to achieve political goals through religion. During the month of August they not only repeated their slander and extremely provocating diatribes against Ahmadi holy personalities, (a sample was reported in the Newsreport of July 2003), they addressed directly the president and the prime minister on political issues. A few brief extracts from their speeches are given below:

Mullah Ghulam Mustafa said the following in his sermon of July 4 at the Muslim Colony mosque:

Musharaf is an enemy of Islam and Pakistan.

Pervez Musharaf has the same intentions as General Zia who died an ignoble death - Musharraf will meet the same end.

If Musharraf and Jamali do not restrain themselves……….there will be no Musharraf, and no Jamali. They are agents of Israel. They are traitors of the country and enemies of Islam.

Musharraf goes on foreign visits - to America, to France, to Germany and elsewhere. He, in fact, operates with the backing of white-skinned English (sic). The Americans say: Maulvis are fundamentalists. Well, OK; we are fundamentalists - we have a foundation, but the Americans, they have no foundation. Every child (there) has eighteen to twenty fathers (sic). What foundation do they have?

If MMA gives a call, we shall take out processions against the government all over the country - in Lahore, Karachi, Peshawar and elsewhere - even here. Will you join us? (The congregation said: YES).

Mullah Allah Yar Arshad of Bokhari Mosque and Mullah Shabbir Usmani of the Muhammadiyya Mosque (at Rabwah railway station) used the same kind of language. Ahmadis sent a more detailed report to all the relevant authorities; however, timidity and fear are administration’s foremost reactions when dealing with mullahs.

Police stop Ahmadis’ Friday congregational prayers

Sadullah Pur, District Gujrat; July 25, 2003: There is a sizeable Ahmadiyya Community in the village of Sadullah Pur. They have a spacious mosque where they have been offering congregational prayers for decades. The police arrived on July 25, and for no apparent reason told Ahmadis not to offer their Friday prayers in the mosque. Ahmadis, fearing sealing of their mosque, prayed elsewhere. The next Friday, the police arrived, but did not intervene.

This was a major denial of Ahmadis’ basic human right of ‘freedom of worship’. It is surprising that the State takes it so lightly.

An Up-date on Faisalabad schools

Faisalabad: Last month, Punjab government’s deplorable action against three schools at Faisalabad under Ahmadiyya management was reported at some length. The Assistant Education Officer sent a notice to the Principal of Mani Public School, one of the three, to which the Principal sent a befitting reply. A copy of this letter is enclosed at Annex II to this report. The directive of A.E.O. (Faisalabad) quoted in Para 1 of this letter in Urdu is translated below for comprehension:

“It is extremely important that the word Qadiani be written on your school board/advertisements/letter-pads and certificates. (As such) write immediately the word ‘Qadiani’ on (your) sign-board/advertisements/certificate. Report compliance with this directive within three days, otherwise your registration will be cancelled.

“Qadiyani (sic) is not to be preached to the Muslim students at your school, nor you are to compel them to follow your religious teachings.” (An unneeded instruction, as no preaching/compulsion whatsoever was ever undertaken at the school.)

The Principal addressed his letter to the Secretary of Education, and sent a copy each to all relevant authorities in Faisalabad, Lahore and Islamabad, including the President of Pakistan.

Competition in Writing Poetry

Rabwah: Two years ago, Mr. Nasim Ahmad who occasionally writes poetry in Urdu, wrote a poem on the subject of ‘The Terrorist Mullah’. Mullah Allah Yar Arshad, the local station-chief of anti-Ahmadiyya activities, somehow got a copy of this poem recently. He, not unexpectedly and as is his wont, produced something really filthy and provocative against the respected personalities, dead and alive, of Ahmadis, and sent a copy of the same to Ahmadis. Mr. Iftikhar A Bajwa, an Ahmadi, produced a rebuttal to the attack. The mullah could not bear up with active defense by an Ahmadi and rushed to the police station for state support. The police registered a case against all the three poets under 16 M.P.O.

It is appropriate to mention that while the police never took action on Ahmadis’ persistent complaints against mullahs’ outrages, but for once when an Ahmadi retorted, the police proceeded to act. They wrongfully included Mr. Nasim’s son, Mr. Wasim Ahmad in the charge sheet accusing him of distribution of the poem.

Airport Anxiety

Lahore: Pakistani officials are not renowned for innovation and efficiency, except on questionable grounds. At Lahore Airport someone senior has thought of a way to harass Ahmadi travelers. They are asked to declare religious texts and reading material with them and present their baggage for their search. This can be very disconcerting for a passenger who, in such an inquiry, can miss his/her flight - at the least. Little do these officials understand that this is no way to curb the spread of Ahmadiyya literature abroad. A whole library can be transferred to anywhere in the world by pressing a key of a loaded computer. Ahmadiyya publications are already being produced outside Pakistan, anyway. Perhaps the officials know this; their only motivation could be prejudice or corruption or both. A blot on their country’s reputation seems not their concern.

Police undertake sacrilege

Karachi: Early this month the police told Ahmadis of Drigh Road, Karachi to efface the Kalima (Islamic creed) from their mosque. Ahmadis refused to undertake this enormity. On August 11, the police covered the Kalima by a sheet of paper. Ahmadis protested to higher officials who told them that mullahs had taken exception to the Kalima, and had made representations to authorities. The situation was a threat to law and order, according to them. Ahmadis told them that the community will not erase the Kalima, they could do it themselves if they had the audacity. Against a weaker community, they have it in plenty: they came and effaced the Kalima with spray paint.

A few years ago, the authorities sealed an Ahmadiyya Mosque in a neighboring residential colony. It has remained sealed ever since. Ahmadis there have no place to worship. It is blatant denial of basic human rights.

Rejection of bails in religious cases

Mardan: Mr. Ehsanullah was charged under PPC 295B along with her mentally unstable sister who allegedly burnt some papers of a magazine on which Quranic verses were written. The two were arrested. The Session Judge was approached to release them on bail. The judge accepted the bail of the sister, but did not grant the same to the brother. He therefore remains behind bars. He is at risk of imprisonment for life in this spurious case.

Dera Ismail Khan: Mr. Suleman Ahmad, an Ahmadi student was arrested in May 2003 under the anti-Ahmadiyya PPC 298C. He applied to the Session Judge for release on bail while awaiting trial and the verdict. The judge refused him the well-deserved and routine relief. He therefore has remained in prison. He then applied to the High Court for this relief. Every time his plea is put up before the court, mullahs throng the court in large numbers to intimidate the court officials. In these circumstances, the hearing had to be postponed thrice, so far. At the last hearing, the court asked the police to put up their case-records. It is now the fourth month that the youth is incarcerated. He is missing his education and exams.

Ominous visit in D.G. Khan

D.G. Khan: Someone knocked at the door of Mr. Suhail Akhtar, an Ahmadi, at about 0430 on August 1. Akhtar took care not to open the door and peeped through a hole in the door. He saw a well-built man of medium height who had masked his face. Suhail asked his identity three times, at which the intruder bolted away. Suhail informed the police of the visit. Suhail is an office-holder of Ahmadiyya Community at district level.

Three weeks later, Suhail had another visit on August 22. This time the caller knocked at 0330 hr. Suhail did not open the door and challenged the unwelcome visitor. At this, the scoundrel departed on his motorcycle. Mr. Suhail Akhtar and his wife are the only residents in the house. They are worried.

A threat from the MMA!

Peshawar: Two pamphlets were distributed recently in Hayatabad, Peshawar. One of these claims to have been promulgated by ‘the Mutahiddah Majlis Amal, Hayatabad Peshawar’, while the other by the ‘Mutahiddah Majlis Amal Action Committee against Qadiani Mischief, Hayatabad, Peshawar’ on the Thanksgiving Day for Passage of the Shariat Bill. Both the Urdu leaflets are highly provocative and damaging to Ahmadiyya Community. English translation of just one of these is produced bellow:

Qadianis, Beware. We are (angles of) Death to You

Qadianis (Ahmadis), be mindful that by the grace of Allah, we have passed the Shariat Bill in NWFP. Now we warn you to either join us or face death. Do not forget the past. We know very well how to implement our plans. If you desire to stay on here, be like us, or be prepared for your extermination. We cannot tolerate your presence in this God-given state. Avail of this opportunity and convert to Islam, otherwise we shall teach an exemplary lesson to your future generations.

Issued by:

The Mutahiddah Majlis Amal
Action Committee against Qadian Mischief
Hayatabad, Peshawar.

Dated 6 June 2003
Thanksgiving Day for
the Shariat Bill

It is not certain that it is the MMA that actually issued these leaflets or these were distributed by one of their detractors. However, it is obvious that their producer knows the mind and thinking of these mullahs who may be discreet enough not to put their anti-Ahmadiyya thinking and plans in writing, but their second-tier leadership makes no secret in blurting them out openly in public on loudspeakers. In any case, the leaflets have done harm to the peace and security of the Ahmadiyya Community in the area of their distribution.

Harassment at work place

Jhang; July 17, 2003: Messers Rafiq Ahmad and Abdul Shakoor, Ahmadis, working at Soofi Textile Mills, Millo Mor, Jhang are facing harassment and police inquiries etc at their job. Someone wrote a letter to the Assistant Commissioner that the two Ahmadis were indulging in proselytizing and inviting their colleagues to watch TV programs on the MTA. The A.C. sent the application to the SHO of Police Station Athara Hazari who made enquiries at the Mills. The results are awaited.

Some other reports

District Badin (Sind): A mullah who belongs to the banned Lashkar Jhangvi faction of the SSP indulges in anti-Ahmadiyya rhetoric in his Friday sermons at the mosque in village Nev Dambalo. He is abusive against Ahmadi leaders and urges the congregation to implement social boycott of Ahmadis.

Rawalpindi: A mullah of the Khatme Nabuwwat Organization addressed a gathering in Chaman Abad Colony of Rawalpindi on July 27, 2003. He indulged in false allegations and vulgarity against the founder of Ahmadiyya Movement. He urged his audience to undertake complete social boycott of Ahmadis. He asked them to contact him when required at his office that is located in Islamabad, close to the Lal Masjid. The mullah distributed hateful pamphlets against Ahmadis.

Pattoki: Mr. Bashirul Haq, Ahmadi reported of agitation against him by a few miscreants. They put up at his shop a few verses composed by Maulvi Raza Brelvi. These urge the Muslims to be harsh on non-Muslims and to have no dealings with them, etc.

Sialkot: Tajammul Butt, member of a religious student wing accompanied by one Farrukh was noticed making video film of Ahmadiyya mosques in village Bhadal and Nikapura. Obviously, this operation had a purpose. Earlier, Ahmadis have been murdered in terrorist attacks in their mosques in this district. The police have taken note of these activities and are investigating.

Nowshehrah Cantt: The local police and members of a security agency visited the Ahmadiyya Mosque and met Ahmadi notables a number of times in the past few weeks and made inquiries. They advised the community to remain on guard against any violent attempts. Apparently they had some information to reach this conclusion.

Special Note: These monthly reports are getting more extensive since the advent of the ‘sustainable democracy.’
Annexes:

I. Letter by Ahmadiyya Community official to the administration

Deputy Superintendent of Police
Chenab Nagar, District JHANG

Sir,

A series of incidents are reported below for consideration.

1. | On July 17, 2003 at about 0645, a car Regd. Nr. LOV 6426 passed by the Ahmadiyya central Aqsa Mosque making a video film. There were three occupants including a mullah in the car. A few witnesses reported that the team had photographed some other mosques as well.
2. | On July 30, 2003 at about 1445, two men riding a motor cycle photographed the main Ahmadiyya Guest House. When chased by an Ahmadi guard, they fled. It is assessed that they headed for the mosque of (mullah) Allah Yar. They stayed on there.
3. | On August 1, 2003, at about 0930, three young men were seen taking photo of a colleague in a location where the residence of (Ahmadi) Director of Public Affairs was in the background of the line of sight of the camera. These youth were using a motor cycle Regd. Nr: FDW-1237. They also photographed the bus stand and the Horse Race Ground. These boys were handed over to the police by the office of the (local) president. The police acted casually, and let them off. These boys had come from a religious seminary of (nearby) Chiniot.
4. | Again on August 1, 2003 at about 1515 hrs, a man took photo of the rear section of Ewan-e-Mahmud (an Ahmadiyya Centre) from the Nurul Islam Mosque of the Town Committee. This team comprised four persons, including a mullah and a boy. The boy took the photo and then handed over the camera to the mullah.
5. | One, Arjumand Fauji (non-Ahmadi) of Rehman Colony is in possession of photographs of some Ahmadiyya Community vehicles and buildings. He talks of forwarding these (to someone, elsewhere).

There are (also) confirmed reports from Sialkot and elsewhere that important Ahmadi locations and personalities have been photographed.

Two incidents have recently happened that may be viewed in the context of the above activities. These explain their significance and importance, and are reported below:

1. | On August 1, 2003 at about 0430, someone knocked at the door of Mr. Suhail Akhtar (Ahmadi) son of Mr. Muhammad Luqman, Advocate. He peeped through a hole in the door and saw there a man wearing a mask. Suhail asked him as to who he was. He made no reply. When Suhail repeated the question three or four times, the masked man ran away.
2. | Munawwar Ahmad Khan of Chak 82-D, district Sahiwal, ex-chief of the District Ahmadi Elders’ Association was subjected to a murderous attack on August 13, 2003. As per details, someone pressed the call-bell of his house. He came out. There were two masked men on a motor-cycle, who asked him about Munawwar Ahmad. Munawwar identified himself, at which they opened fire at him. He was hit in the thigh. As a result, Munawwar fell down. Hearing the noise, his children came out. The assailants fired at them as well. Luckily, they were not hit. In a flurry, the attackers left behind their ammunition bag.

These activities and incidents are warning signs. It would be suicidal to disregard them. These could result in a catastrophe. Accordingly, law-enforcement authorities are requested to take timely appropriate action.

Sincerely,

Malik Khalid Masood
Director of Public Affairs
Sadr Anjuman Ahmadiyya
Chenab Nagar, Pakistan

Copy to:
° General Pervez Musharraf, The President of Pakistan
° The Prime Minister of Pakistan
° The Interior Minister, Syed Faisal Saleh Hayat
° Governor of Punjab, Mr. Khalid Maqbul
° Ministry of Human Rights, Islamabad
° Human Rights Commission of Pakistan
° Home Secretary, Punjab
° I.G. Punjab
° DIG Faisalabad
° SSP Jhang
° Nazim, District Jhang

II. Representation by the Principal of Mani Public School to the Secretary of Education, Punjab

The Secretary of Education,
Government of Punjab,
LAHORE.

FUNCTIONING OF PRIVATE SCHOOLS UNDER THE MANAGEMENT OF QADIANIS REPRESENTATION FORM MANI PUBLIC MODEL SCHOOL FAISALABAD

1. | I humbly bring to your kind notice a gross miscarriage of justice in the case of Mani Public Model School, Faisalabad owned by me. There is a direction of A.E.O (Faisalabad)
2. | The school is running for the last five years and is being run successfully and has caused a lot of envy. Unable to compete my school, the usual sectarian emotion was the only solution to the opponent of my school. They therefore approached Molvi Faqeer Muhammad, who is a black mailer and declared Ghunda by the commissioner of Faisalabad (newspaper clipping enclosed). The said Molvi made a campaign against my school on the ground that this is a Qadiani School. Therefore he started propaganda about the school.
3. | Upon the said campaign any inquiry committee was formed which did not find any proof or statement that the syllabus is different and motivated or any tinge propagation of any creed.
4. | It may kindly be noted that all the teaching staff is not Ahmadi and strongly objects this direction as it labels as Qadiani. There could not have been any possibility regarding the propagation of Qadianiat. No compliment of any student, parent and Mohallah noteable have been made regarding the syllabus and way of teaching of school.
5. | The inquiry committee was grossly biased, unable to find anything tangible, sent a novel recommendation based on illusion and speculations. The report says (Such institution will ultimately, in any way, preach their teachings to the innocent Muslim children, which can mislead them to their Islamic school thought). Law only deals with palpable action and not also called intentions. There is an old legal proverb “Even the devil knowth thoughts the men”. The action is sadly biased and speculative. The reference to section 298-C/PPC, also been made that the owner has not taken oath like a Muslim. The conclusions are sadly not frivolous but show lack of legal knowledge of inquiry commission. If an Ahmadi take oath like a Muslim then this section is applicable, not other wise.
6. | The resultant orders issued by A.E.O city to Faisalabad vide letter no.683 dated 30/07/2003 and E.D.O (Education), letter no. 7558 dated 26/07/2003 are not only discrimination but has far reaching consequences in the present day milieu. It will bring Pakistan, which is already suffering from sectarian trauma into bad repute. It will also show that Government is itself involved in the persecution of Ahmadis.

The action seems to be in league with some enemies of Pakistan, who would not like Pakistan to be known as liberal, progressive Muslim country. It may also be noted that the direction is against the statue law and unconstitutional.

I therefore humble submit that before any further action, I may be given personal hearing in this case and the above attached direction (from A.E.O & E.D.O Education Faisalabad) I may kindly be suspended.

Dated: August 01, 2003

Yours obediently,

Sheikh Wasim Ahmed,
Owner, Mani Public Model School,
St No.5, Mustafabad,
Faisalabad.
Tel # 041-782940

A copy is forwarded to:

  1. A.E.O City - II Faisalabad.
  2. E.D.O Education Faisalabad.
  3. D.C.O Faisalabad.
  4. D.P.I School Punjab Lahore.
  5. Minister of Education Punjab.
  6. The Chief Minister Punjab.
  7. The Governor Punjab.
  8. Federal Minister of Education Islamabad.
  9. The Prime Minister of Pakistan, Islamabad.
  10. The President of Pakistan, Islamabad.

For Kind consideration please…….
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday, September 06, 2003