Newsreport February, 2003

President of Ahmadiyya Community District Rajanpur Murdered for his Faith

Rajanpur; February 25, 2003: Mr. Mian Iqbal Ahmad, advocate, District President of the Ahmadiyya Community, Rajanpur was murdered at his home office by unknown gunmen at about 2130 on February 25, 2003.

Mr. Iqbal Ahmad was working in his office at the time. His daughter and brother were with him. Two armed men wearing turbans entered his office and ordered the girl to leave. Then they opened fire at the two men. Mian Iqbal Ahmad was hit in the head, and he died on the spot. His brother was hit near the chest and was seriously wounded. He was later operated upon in the hospital. The assassins, having accomplished their grisly act, fled from the scene of crime.

Mr. Iqbal Ahmad had no personal enemy, but as he was the District President of the Ahmadiyya Community, he was a marked man by religious extremists. Back in 1994, the local mullahs lodged a false complaint against him that he, in a discussion with them, used derogatory remarks about the Holy Prophet. In fact, no such discussion had ever taken place between them. The Deputy Commissioner ordered an inquiry. Although the investigating officers found nothing to implicate Mr. Iqbal under the Blasphemy law, the Deputy Commissioner had him charged under the notorious law, in addition to other religious laws. Later, while addressing a public meeting the so-called civil servant claimed credit for the action taken by him against the Ahmadi leader (the Daily Nawa-i-Waqt, Multan Edition; 1 November 1994). Again in 1999, mullas had a case registered against Mr. Iqbal Ahmad (FIR No 260 dated June 8, 1999) at Rajanpur under anti-Ahmadiyya laws, on fabricated grounds. The accuser subsequently applied that PPC 298 C be converted to PPC 295 C, the Blasphemy Law. Mian Iqbal was implicated in five cases under religious and anti-Ahmadiyya law, and had been earlier incarcerated for many weeks as a result. These days, Mian Iqbal Ahmad was acting as the defense counsel for Ahmadis facing charges under anti-Ahmadiyya laws. He received a number of threatening phone calls in the recent past.

For many years Mian Iqbal faced persistent harassment and threats from anti-Ahmadiyya religious activists. In August 1999 he conveyed in a letter that a few days earlier three men who looked like madrassa students encircled him in a threatening manner, but fled as two Ahmadis, who were nearby, intervened. A fortnight before, a non-Ahmadi had sent him a threatening message. In those days, a college student told his colleague that if gets hold of a pistol, he would like to try it on Mian Iqbal. There were confirmed reports that mullahs conspired to get him implicated in some fabricated criminal case of serious nature like murder or armed robbery. In the year 2000, when confronted with a false accusation under the Blasphemy Law, he wrote in a letter on December 8, 2000: “I was charged under PPC 295C, the Blasphemy Law, in 1994. I applied to the Sessions Court, the High Court and then to the Supreme Court to set aside (the false allegation) but the three courts rejected my plea. I have been incarcerated on two occasions. Now I am growing old. Now to suffer incarceration and to go through the rough procedure of appeal in the High Court and the Supreme Court, that may take 8 to 10 years, while in prison, would be tortuous. In these circumstances, it would not be unreasonable to consider the option of asylum abroad to avoid this contingency.”

The District Bar Association strongly condemned the gruesome murder and declared two-days leave from court activities. A few other social organizations also joined in to protest the blatant terrorism.

Mr. Iqbal was an active social worker. He was a popular man for his sympathetic and helpful disposition. He is survived by a widow, two sons and three daughters.

This is the third murder of an Ahmadi in the last four months.

The Last Chance in Rawalpindi

Rawalpindi; February, 2003: Hakim Mohammad Akmal, Ahmadi who practices Unani system of medicine, has purchased a plot of land next to his clinic. Those who are opposed to this deal have given the deal a religious colour and are plotting to create mischief and unrest. Recently they issued the following threat and distributed the same as a circular:

(Translation)

The Imam Jamaat Ahmadiyya, Rawalpindi

We wrote you earlier as well that the land you are buying adjacent to the Dawakhana Hakim Akmal Khan Mosque, you will ( a few words unreadable) first get it registered in the name of Hakim Akmal and Aslam, and later you will build there a mosque. Now we are informing the Majlis Amal (MMA) as well. If you do not desist, we will destroy you. Now, we are giving you the last chance.

Mohammad Riaz, Member Khatme Nabuwwat Rawalpindi

The reference to the MMA in the threat betrays the role of the MMA in such situations.

An End to the Plight of an Old man

Leyya; January 31, 2003: Mr. Abdul Majid, President of the Ahmadiyya Community Chak 93/TDA was acquitted by the court eventually. He was released from the prison on February 2, after one year and eight months of imprisonment. Let’s recall what happened.

At the complaint of anti-Ahmadiyya activists the police registered a criminal case against Messers Abdul Majid, Shaukat Ali, Anwar Ahmad and Muhammad Yousaf, Ahmadis, under anti-Ahmadiyya and other religious laws PPC 295A, 295B, and 298B, on April 24, 2001. They were charged, inter alia, for construction of a minaret and a niche in the Ahmadiyya mosque. Out of these four, Mr. Majid and Ali were arrested. Mr. Ahmad was granted bail before arrest, while Mr. Yousaf was let off by the police. Later, Mr. Ali was also released on bail, but Mr. Majid could not get the bail even at the High Court level.

His case was presented to an anti-terrorism court by the prosecution, although there was no reason whatsoever to do so. The accused appealed and the court sent the case to a normal court for hearing. Mr. Abdul Majid applied on six different occasions subsequently to the court for release on bail while awaiting trial, however his plea was rejected, and he had to stay behind bars and wait for the trial proceedings and a decision.

On January 31, 2003, eventually, a good judge acquitted the elderly gentleman of the false charges. The venerable president thus spent more than 20 agonizing months in prison for having done no wrong. The minaret and niche in that mosque were built before the notorious law was enforced by General Zia. There are hundreds of other Ahmadiyya mosques in the country that have minarets and niches.

To be an Ahmadi is vulnerable and ‘at risk’ in Pakistan - the law ensures that.

Ahmadis Arrested in a Fabricated Case

Rabwah; February 18, 2003: It was reported last month that a case based on fabricated and false statements was registered against five Ahmadis who were employed on security and peace-keeping duties on self-help basis. Subsequently, the police detained one of the accused on February 5, and the other four on February 18.

This case was part of the multifarious plan of the mullahs to disturb peace in Rabwah during the last few weeks. The administration and the police become willing tools in their hands in anti-Ahmadiyya moves.

Caricatures of Ahmadi religious leader

Larkana: The president of Ahmadiyya Youth, Larkana was sent by post three photo copies of highly provocative and ridiculing caricatures of the holy founder of the Ahmadiyya Community. These copies were made out from a periodical published in a Gulf state by one, Syed Abdul Hafeez Shah. This rag is openly distributed in this country, while the authorities overlook its hateful and slanderous contents despite the law on the subject. The vulgarity of the caricatures is too much to be reproduced in this Report.

Update on Rabwah

In some quarters, a misunderstanding prevails, that Rabwah is an island of peace and tranquility for Ahmadis in Pakistan. The facts are otherwise. An outline and up-date on situation of Ahmadis in Rabwah is placed as Annex to this report.

Annex

Situation of Ahmadis in Rabwah - an update

Rabwah is the headquarters town of the Ahmadiyya Community in Pakistan. It was founded and developed entirely by members of this community on self-help and community basis, after the sub-continent’s Partition. Its population now is approximately 40,000: of these, 95% are Ahmadis. Here are located central offices of the Community as also a number of sites considered holy by Ahmadis.

Because of its special significance to Ahmadis, not only of Pakistan but of the whole world, this town received and continues to receive hostile attention of mullahs as well as the government. The mischief of the anti-Ahmadiyya Ordinance XX is applied here blatantly and deliberately. In fact, no other town in Pakistan has been targeted in this regard the same way as Rabwah. Subsequent to the promulgation of the anti-Ahmadiyya Ordinance XX, the religious establishment posted here a number of mullahs on permanent basis whose sole function is to act as station-managers of anti-Ahmadiyya activities. They were provided funds to build mosques for themselves, that have become centers for promotion of hatred and violence against Ahmadis. They built a religious seminary also on the outskirts of Rabwah. It now houses a few hundred students of theology as understood by obscurantist Islamists. The government has posted a rather large contingent of security and intelligence personnel at Rabwah. All these agents of religious intolerance and state persecution have remained active and busy in the past decades. They remain active today. Recent developments described below will illustrate the nature of their villainy.

During last December, Mullah Allah Yar Arshad, the local station-manager of mischief at Rabwah, precipitated four incidents in quick succession. He intercepted and insulted an Ahmadi youth on December 19. The next day, he manhandled a teen-ager in the forenoon. The mullah subjected another lad to physical injury later in the day. In the evening the mullah accompanied by a few gangsters from nearby town of Chiniot was seen probing near an Ahmadi’s residence. These gangsters are known to be implicated in anti-Ahmadiyya criminal activities. The following day on December 21, some people vandalized an Ahmadiyya graveyard from the adjacent Bokhari mosque where this mullah is the prayer-leader. Ahmadiyya Community was quick to sense that some conspiracy was in the offing whereby mullahs were making deliberate efforts to precipitate some incident at Rabwah, that would give them an excuse to launch some ugly movement all over the country.

Ahmadis’ concern was not misplaced. The mullahs in local mosques at Rabwah further raised the level of slander and abuse in their sermons. One after another they precipitated incidents and tried to blow them up out of proportion. Ahmadis made deliberate efforts to minimize the likely damage. In one of the Friday sermons, the entire Ahmadiyya population of Rabwah was advised by the Ahmadi Imam to remain on guard against any provocation from the clerics and their associates, and not to repay vulgarity and provocation in the same coin. Mullahs however fanned the fire of discord and tried to impose their will on the local and higher administration. They succeeded in getting two criminal cases registered against a dozen Ahmadis on fabricated grounds. The FIRs include the names of the president of the local community and his first assistant. They could be arrested any day. The charge carries a penalty of seven years’ imprisonment. In their Friday sermons of January 17, various mullahs used very derogatory language against Ahmadis and their leadership. One of these rabble-rousers, Akram Toofani who was a guest in a UK prison a few weeks ago, had come all the way from Sargodha for this occasion. The mullah threatened a countrywide movement. The authorities responded by registration of cases against Ahmadis, hoping that thereby mullah will perhaps calm down. However, the mullah’s reaction depends upon his agenda and the higher direction from his superiors. Mullah Manzur Chinioti, the Secretary General of the International Khatame Nabuwwat Movement has jumped into the bandwagon. In a press statement (the daily JANG, Lahore; January 22, 2003) he made the ridiculous accusation that Ahmadis had attempted abduction and murder of Maulana Ghulam Mustafa. He asserted that abduction of Muslims by Qadianis is a Jewish conspiracy. He openly threatened to launch a movement in which Qadianis would find it difficult to protect their lives. The Urdu press is providing the required media support. The daily JANG of January 19, 2003 reported that the International Majlis Tahaffuz Khatame Nabuwwat had issued a countrywide call to agitate against the excesses of Qadianis. It reported that Mullah Toofani had summoned an emergency press conference wherein he accused Mr Hameedullah Qureshi, an Ahmadi and a retired DSP that he gets hold of every Muslim who protests against his illegal activities and locks him up in his private torture cell. It is amazing that these newspapers that enjoy large circulation indulge in such lies and enormous disinformation against Ahmadis.

Rabwah claims some dubious distinctions as a town as compared to any other in the world. Some years ago, the authorities forbade its citizens to celebrate the centenary of their community existence. Authorities issued formal orders that even sweets were not to be distributed. A magistrate ordered that sports tournaments were also forbidden. Loudspeakers were disallowed in mosques for the purpose of congregational sermons. At another occasion, the entire Ahmadi population of Rabwah was charged under section 298 C of the penal code for which the penalty is 3 years’ imprisonment. They were accused of practicing Islamic social etiquettes and worship. The case is still pending and open. Even otherwise, hundreds of Ahmadis have been charged under anti-Ahmadiyya laws and other religious laws, 495 to be exact, and dozens of Ahmadis are regularly called to the courts to attend to their prosecution.

At Rabwah, the Ahmadiyya press is in chains. These periodicals are not allowed to use terms even like Amen and Inshallah. Their editors, publishers and printers are facing dozens of criminal cases under the anti-Ahmadiyya press law. Qazi Munir Ahmad, the keeper of the press was charged in ninety-one cases and was harassed beyond his capacity. He could rid himself of this only by fleeing last year to a Scandinavian country.

They have changed forcibly even the name of Rabwah, against the wishes of its inhabitants. At the demand of mullahs, the Nawaz Sharif government changed the name of Rabwah, and called it Nawan Qadian. The mullahs did not like even this name, so the government issued a new notification a fortnight later, and named the town Chenab Nagar. It is like changing the name of London at the demand of a few clerics, regardless of the sentiments of the people of London. It shows that Ahmadis at Rabwah have almost no civil rights.

Although Rabwah’s 95% population is Ahmadi, the government makes sure that no Ahmadis are employed here in public offices. The post office, the telephone office, the electric supply section, the railway station, the gas distribution, etc. have no Ahmadi employees. Even the college and the boys’ high school that were constructed and established by Ahmadis were taken over by the government, and for the last twenty years the posts of principal and headmaster have been denied to Ahmadi professors and teachers, although a large number of them qualify amply for the post. For the city government, the procedures and voters’ forms have been designed by the government to ensure that no Ahmadi gets elected to the council, nor any Ahmadi is able to cast his vote. As such, this Ahmadiyya town has absolutely no representation of its Ahmadi population in its city council. The 5% non-Ahmadis’ representatives administer the town. No wonder, the civic situation in the town is appalling. The population suffers greatly when it deals with the officials in the town-hall.

Ahmadis at Rabwah are denied basic human and civic rights. They are not allowed to hold here their traditional annual conferences and meetings. These used to be the most peaceful such congregations in the entire country. On the other hand, mullahs are allowed here numerous conferences and processions routinely every year. Mullahs make highly inflammatory and provocative speeches at these occasions. It is with great difficulty that the police controls the rowdies in these processions. Often they succeed in doing some damage to Ahmadi homes and businesses despite police presence. Ahmadis, at these occasions, have to be vigilant, and exercise great caution and take defensive measures to protect their persons and properties.

The denial of civil rights and liberties to the residents of Rabwah is so gross as to be almost unbelievable. Since the death of General Zia, there have been 7 different governments - none provided any relief. If at all, they added to the heap of injustices and tyranny in Rabwah. There is hardly a senior community leader here who has not suffered criminal prosecution. The common man remains an easy target. The social environment is charged with insecurity and is loaded with stress. The incidents of the last two months are sufficient testimony to this description of Rabwah.

In short, perhaps there is no other town in the whole world where 95% of its population faces such discrimination, denial of basic rights, state-supported persecution, and is at such risk perpetually.

February 15, 2003

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wed. March 19, 2003