Newsreport January, 2003

Criminal Case registered against seven Ahmadiyya Community Officials and Workers

Rabwah; January 17, 2003: On behest of a local mullah, the police registered a case against seven Ahmadis under PPC 506 and 341 in FIR No. 18/2003 at police station Chenab Nagar (Rabwah). The mullah accused Ahmadis of wrongful restraint and threats of murder. He accused specifically by name, Mr. Saadi who is the General President of the Ahmadiyya Community at Rabwah and his assistant Mr. Hameedullah.

The facts of the incident are quite simple. There is great deal of traffic rush near the Aqsa Mosque on Fridays at about mid-day due to the weekly congregational prayers. Therefore in order to avoid accidents, the traffic is routed through alternate routes by Ahmadi volunteers posted at the nearby road intersections. These volunteers asked a rickshaw driver to take the alternate route. To their surprise, the rickshaw stopped and from inside jumped out a mullah who lashed out at the volunteers in severe words, threatened them with dire consequences and departed. At his mosque, the mullah spoke venomously against Ahmadis in his sermon. In the evening he got a criminal case registered against 7 or 8 Ahmadis including senior Ahmadiyya Community officials who were not present within a kilometer of the spot of the incident. The PPC applied by the police carries a penalty of imprisonment of seven years.

This incident and the one mentioned below are links of a chain of conspiracy that has unfolded over the past few weeks. It is described and analyzed at the end of this monthly report.

Another Fabricated Case against Five Ahmadis at Rabwah

Rabwah; January 12, 2003: On accusation of a non-Ahmadi, the police registered a criminal case against five Ahmadi youth under PPC 342 and PPC 355 in FIR No 9/2003 at Police Station Rabwah. The accused are liable to two years' imprisonment. They are falsely charged of assault and wrongful confinement.

The truth is otherwise. Residents of Rabwah have suffered in the past from thefts, armed robberies and even murders committed by anti-social elements and criminals. Therefore, in consultation with the police, the local community has organized a volunteer task group to promote security, on the basis of self-help. This arrangement had the desired result in reduction of crime. On January 9, these volunteers, while on a mobile patrol, came across a person whose movements were rather suspicious. The guards asked him about his identity. The man took offense to the questioning and proceeded to got hold of a stick as if to fight with. The volunteers retreated. A few days later, the police registered a criminal case against five Ahmadis although the guards had not even touched the complainant.

The incident is also a part of the conspiracy to start an agitation.

Disinterment of an Ahmadi dead

Chak 116/12-L, District Sahiwal; January 7, 2003: Mirza Muhammad Ayub, Ahmadi died on November 28, 2002. He was buried in the common graveyard of the village. Many days after the last rites, clerics raised the issue and demanded disinterment of the dead body. The mullah has a way of promoting his unworthy agenda. He issues press statements, gets them printed in Urdu newspapers, calls on the authorities, makes threatening speeches during Friday sermons and persists in his campaign till he gets his desired results, if the authorities do not discipline him in the process. He did the same in this case and succeeded. Five weeks after the burial, the clerics managed to enlist the support of authorities who ordered Ahmadis to take out the remains of the deceased and shift them elsewhere. Eventually, on January 7, the police supervised the disinterment operation. The deceased was shifted and reburied - not in any graveyard, but in his own agricultural land. The Ahmadiyya Community felt abandoned by the state.

Tension in Nabi Sar Road

Nabi Sar Road; Sind: The mullahs took up the issue of a local religious gathering of Ahmadis. They demanded that Ahmadis should be completely denied any freedom of religious assembly. They had their demands published in the daily Ummat, Karachi. They also met police officials to solicit their support to suppress Ahmadis. There was tension in the air. However, the law and order situation remained under control.

Sermons by Clerics

Rabwah; January 17, 2003: Fridays are God-sent for mullahs who enjoy unrestricted freedom in Pakistan to say aloud what they like. They use this privilege with no constraint or sanction. At Rabwah, they target the Ahmadiyya Community, and for most mullahs' slander and vulgarity, sky is the limit. Extracts from their sermons at some of the mosques are given below:

Mulla Ghulam Mustafa at the Muhammadiyya Mosque

At this mosque there were only a few worshipers, so the mullah mostly addressed Ahmadis of the neighborhood. Normally he sets the loudspeakers volume at the maximum so that Ahmadis who live miles away are made to hear his sermon even if they are not at all interested in his assertions. He said:

“You people were designated Kafir (infidels) in 1974. It was legislated on 7 September that their would be no dealing of any kind with Qadianis……..It was announced that from now on Qadianis are infidels………At the occasion of the referendum for the presidency of Musharraf, you people indulged in bogus voting and got him elected as president. You made him your mentor and lord………We protested and complained that Musharraf is a fake president……O ye, the C.I.D. walas (functionaries of intelligence agencies), convey to Musharraf and Jamali to collar Hameedulah Qureshi (an assistant to the Community president of Rabwah) or we shall collar him ourselves……… Rabwah is not Rabwah; it is the house of disbelief……These people promote mischief and gangster-like activities in Chenab Nagar. They beat up the Muslim youth, although when their own boys tease their girls, they take no action. Do not misunderstand our mildness and generosity. Today, when I was coming here they made me step out of the rickshaw and quarreled with me. They must be put in their place. Tell them, that we shall push Hameedullah back from where he has come out……they (the police) are corrupt here. Close down the police post. Lock up the local court………

“You dog, Hameedullah Qureshi, your brother is a mean dog like you. Then came Col. Ayaz (the erstwhile president of Ahmadi Community of Rabwah). We took out processions against him, blocked the roads and got him ousted………This movement will sweep away everything. It is a death call that urges a jackal to enter the town. Likewise, it is a death call that urges a snake to come out on the road. It is in response to his death call that Hameedullah has come to us. O C.I.D. Walas, convey my message verbatim to your officers. If you do no take any action, we shall issue a general call all over Pakistan ‘Proceed to Chenab Nagar’ (Rabwah), and this will be a repeat of the 1974 (violent) Movement”.

Mullah Akram Toofani at the Muslim Colony Mosque

This mullah calls himself Toofani (a cyclone). He was reportedly put behind bars in UK for a few weeks for his mischief. He resides in Sargodha, but he is available on call for any anti-Ahmadiyya agitation. Excerpts from his sermon:

“God is the lord creator and sustainer of all. No prime minister or president can assume that role. Till yesterday you were a sperm in your mother's womb, today you have become a prime minister or a general and have become arrogant. Were you not merely a sperm, while now you have assumed the air of being all-powerful (etc, etc)….. Jamali has issued today (an anti-ulema) press statement; he is nobody - he is also going to end up in Baluchistan eventually. Allah does not tolerate blasphemy against the Holy Prophet (pbuh). The Holy Prophet had a mare. She said that she would have no offspring as she would like to be the last mare of the last prophet. At the death of the Holy Prophet she went insane (with grief) for three days and then gave up her life by falling into a well. See, even a mare was so mindful (Ghairatmand) for Prophet's honor, while this Prime Minister, President, Faisal Saleh Hayat the Interior Minister, the Commerce Minister and others never say a word about the Holy Prophet. Musharraf has told Qadianis that as Pakistanis they have a right to live here. He told this to the enemies of the Holy Prophet. These (rulers) progeny of the wrongdoers have no sense of honour. They blaspheme against the Holy Prophet …….If the Mirzai Hameedullah is not arrested by tonight, you will know only tomorrow what we will do…..The government has given them (Ahmadis) freedom; we shall close down their businesses. We shall expel them from here. We shall not let them live in peace…..I shall act in Sargodha and do the needful………..I have placed my anti-Ahmadiyya books in all universities of the U.K. For five years I made life unbearable for them over there. Then they (Ahmadis) got me arrested and I was behind bars for one and half month………..We have to control these enemies. O Muslims, we just need a bit of courage. These people are cowards, we have to finish them off. At Sargodha when I was walking somewhere, Aslam Bajwah (an Ahmadi) greeted me with Salam. Then and there, I abused the rascal and said to him: 'You, son of a bitch, how dare you say Salam (greetings) to me? I insulted him as much as was possible for a whole minute……….These people are our enemies and also of our prophet. By calling salam to us, he poses as a Muslim, and is thus committing blasphemy. It is just like someone who elopes with my sister and on meeting me calls me salam in the morning. These people (Ahmadis) have no sense of honour………We shall make life unbearable for them. We have to push them out. Their faith is devoid of honour. Their women roam about loosely in Lahore and elsewhere. We all know what they do. Mirzais know it as well. These women move about with our men. They have liaison with them……

“US is a rogue state. Bush has said today that his patience is running out. O Bush without honor (Baighairat)…. We shall launch a movement against the Baighairat Bush. Mullah Umar is still around, and so is Usama. We urge them to remain united. This government is supporting the Americans. They will come to realize their folly after their destruction……

“I urge the local authorities to arrest by nightfall the Mirzais who were rude to Maulvi Mustafa. Otherwise whatever will happen tomorrow, it will become apparent to all”.

Sermon at Bokhari mosque

The sermon was not given in this mosque on a loudspeaker, perhaps because of some administrative order to that effect. The amplifier was switched on only once to announce:

“An incident has just happened. Please assemble as fast as possible. We shall then all move to the Station (Muhammadiyya) Mosque. After the sermon, please assemble over there”.
Unfolding of a Conspiracy

Rabwah: It was reported last month that Mullah Allah Yar Arshad, the local station-manager of mischief at Rabwah, precipitated four incidents in quick succession. He intercepted and insulted an Ahmadi youth on December 19. The next day, he manhandled a teen-ager in the forenoon. The mullah subjected another lad to physical injury later in the day. In the evening the mullah accompanied by a few gangsters from nearby town of Chiniot was seen probing near an Ahmadi's residence. These gangsters are known to be implicated in anti-Ahmadiyya criminal activities. The following day on December 21, some people vandalized an Ahmadiyya graveyard from the adjacent Bokhari mosque where this mullah is the prayer-leader. Ahmadiyya Community was quick to sense that some conspiracy was in the offing whereby mullahs were making deliberate efforts to precipitate something big at Rabwah, that would give them an excuse to launch some ugly movement all over the community.

Ahmadis' concern was not misplaced. The mullahs in local mosques at Rabwah further raised the level of slander and abuse in their sermons. One after another they precipitated incidents and tried to blow them up out of proportion. Ahmadis made deliberate efforts to minimize the likely damage. In one of the Friday sermons, the entire Ahmadiyya population of Rabwah was advised by the Ahmadi Imam to remain on guard against any provocation from the clerics and their associates, and not to repay vulgarity and provocation in the same coin. Mullahs however fanned the fire of discord and tried to impose their will on the local and higher administration. They succeeded in getting two criminal cases registered against a dozen Ahmadis on fabricated grounds. These incidents are mentioned above in this report. In their Friday sermons of January 17, various mullahs used very derogatory language against Ahmadis and their leadership. One of these rabble-rousers had come all the way from Sargodha for this occasion. Excerpts from these sermons are given above in his report. The Mullah threatened a countrywide movement. The authorities responded by registration of cases against Ahmadis, hoping that thereby Mullah will perhaps calm down. However, the Mullah's reaction depends upon his agenda and the higher direction from his superiors. Mullah Manzur Chinioti, the Secretary General of the International Khatame Nabuwwat Movement has jumped into the bandwagon. In a press statement (the daily JANG, Lahore; January 22, 2003) he made the ridiculous accusation that Ahmadis had attempted abduction and murder of Maulana Ghulam Mustafa. He asserted that abduction of Muslims by Qadianis is a Jewish conspiracy. He threatened to launch a movement in which Qadianis would find it difficult to protect their lives. The Urdu press is providing the required media support. The daily JANG of January 19, 2003 reported that the International Majlis Tahaffuz Khatame Nabuwwat had issued a countrywide call to agitate against the excesses of Qadianis. It reported that Mullah Toofani had summoned an emergency press conference wherein he accused Mr. Hameedullah Qureshi, an Ahmadi and a retired DSP that he gets hold of every Muslim who protests against his illegal activities and locks him up in his private torture cell. It is amazing that these newspapers that enjoy large circulation indulge in major disinformation against Ahmadis.

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sat. February 8, 2003