Newsreport July, 2003

Brigadier (Retd) Iftikhar Ahmad, Ahmadi shot dead at home

Rawalpindi; July 17, 2003: Brigadier (r) Iftikhar Ahmad, a well-known Ahmadi was shot dead by three assailants at lunch time at his home.

Brigadier Iftikhar lived in a house, located in well-guarded Army Officers Colony, opposite the official residence of President Pervez Musharraf, in Rawalpindi. He was having lunch at about 1345 when three armed intruders forced their way inside and opened fire at the brigadier, who fell down on the floor. His sister tried to cover his body, but the terrorists moved to fire from a different angle. They aimed at his chest. It is obvious that they particularly intended to kill him. In the meantime, his brother-in-law tried to intervene. He actually got hold of one of them, who shot at him as well. It misfired, so the assailant hit him on his head with the pistol. He fell. The attackers fled, but in the scuffle, one of them dropped his weapon. Subsequently, the neighbors drove the injured to the Combined Military Hospital (CMH) where Brigadier Iftikhar Ahmad died after surgery at about 6 p.m. Mr. Aziz, the brother-in-law is in stable condition.

This murder appears to be one more in the series of murders of Ahmadis, where religion is made to justify the grisly act. The police, in their usual way, minimized the gravity of the incident by telling the press that it was a robbery bid. It was indeed an odd time and place to commit a robbery. Also, the ‘robbers’ took away nothing but life. It is learnt that subsequently the police arrested the killers who ‘admitted’ the robbery. However, this high profile murder should be more carefully investigated further. Involvement of invisible but important instigators and supporters should not be conveniently ruled out.

Brigadier Iftikhar was 65. He left behind two sons and an old mother. He was a good man and a devout Ahmadi. His funeral was attended by hundreds of sympathizers.

A Crude and Unbecoming letter from the Government of the Punjab

Lahore; June 27, 2003: The Government of the Punjab (Education Department) issued a TOP PRIORITY, REGISTERED letter No. SO(A-II)1-27/01 on June 27, 2003. Its title is given as, LETTER RECEIVED FROM MOULVI FAQIR MOHAMMAD. The letter is rather grotesque and would be of great interest, now and in future, to anyone interested in Pakistan of early 21st Century. Its copy is placed as Annex to this Newsreport.

The background of this case is briefly stated. There are three private schools at Faisalabad that are owned and managed by Ahmadis. The schools enjoy good reputation. This makes mullahs and competitors jealous. They have jointly mounted a propaganda drive against these schools. The agitation is led by Mullah Faqir Mohammad who is a self-styled Information Secretary of the Khatame Nabuwwat Organization. It is on official record that this mullah is an evil-talker and a bully. Mr. Javed Qureshi, a Commissioner arrested him sometimes back under the Goonda Act (aimed at rascals). The mullah had to seek pardon for release. He is a past-master in making false representations. He has taken up this jihad against the three schools. The authorities found it convenient to harass the managers and educators of these schools. Eventually the government issued the above-mentioned letter. It deserves some comment:

1.

The Government of the Punjab (the largest province of Pakistan, with a population of approximately 70 million) accords TOP PRIORITY to a letter from some mulla, Maulvi Faqir Mohammad. It would be interesting piece of research to locate a TOP PRIORITY letter ever written by this government to issues like Higher Education, Professional Education, Improvement in Quality of Education, Universal Education, Women's Education etc.

2.

The Government requires the 3 schools to expose themselves as ‘Qadiani’ by writing in “large plain hand writing on the school boards, displays for advertisement for their recognition being non-Muslims…”. It appears logical that the next step the government could take was to direct Christian management of their education institutions to do the same.

3.

The government has sent this letter to the police chief, the DCO and the Education Executive of Faisalabad and directed them that ‘Home Department may be apprised of the action taken to further adopt precautionary measures through its own notwork (sic)’. As if the vulgar measures ordered therein are inadequate, the lesser officials should think of and devise further measures to placate Moulvi Faqir. And surely enough, the Assistant Education Officer (A.Ed.O.) Markaz City-III, Faisalabad compliantly issued his order No. 683 dated July 30, 2003 wherein he directed the Principal of Mani Public School that ‘It is extremely important to write the word (Qadiani) on your………letterhead pad and certificates’. The government accorded TOP PRIORITY precedence to the mullah’s demand, while the local official added ‘extreme importance’ to the cleric’s wish. There is apparently no limit to the absurdity and shallowness once those who govern become subservient to the mulla. Present-day mandarins at Lahore seem to be quite unaware of the long-established tradition that a ‘government letter’ exhibits authority, propriety and wisdom. This letter, however, turns one’s mind to the issue of Mice and Men.

4.

The A.Ed.O. in his letter referred to the Executive District Officer (Edu) Faisalabad (his superior) letter No. 7558 dated 26.7.03 and stated that: “Senior officials will personally check the implementation of above orders and serious note will be taken of any violation”. It seems that the entire administration is on the run. The petty mullah must be having a big laugh.

5.

The daily DAWN, Lahore published the following headline news on August 5, 2003 attributing them to the President:

Musharraf plans to meet Ulema
Extremism sullied nation's image

It is interesting to note the vast difference between what is said by the president and what is implemented in the streets of Faisalabad. Obviously when there is a lack of will and mettle, the mullah knows it and he pushes his agenda regardless of assertions made at the top, as those of January 12, 2002.
Blasphemy Cases against mentally retarded

Mardan; July 3, 2003: Ms. Nasreen Tah and her brother Ehsanullah of Ahmadi parentage reside in Mardan. Both are somewhat mentally retarded. On July 2, 2003 their neighbours accused them of burning some pages of the Holy Quran, while they were in the process of burning old magazines and periodicals.

The neighbours beat them up and informed the police who took them in custody. The local leadership of Jamaat Islami, a component of MMA, in an attempt to make some political and religious mileage out of the incident, helped organize a protest public meeting at the Pakistan Chowk. Some 200 persons attended. The crowd passed a resolution that the woman be given death punishment and all Ahmadis should be thrown out of the district. The authorities reportedly took effective measures to contain the protest.

It is, however, learnt that the brother and sister were beaten up by the police and then sent to a prison at Peshawar. There, despite their mental state, both were charged under a blasphemy clause PPC 295B, and formally arrested and put behind bars. They, if found guilty, may be imprisoned for life.

Authorities remove the Creed

Chak 295 G.B. Beranwala, District Toba Tek Singh; July 6, 2003: The president of the local Ahmadiyya Community had a nameplate at the entrance of his residence. It also carried his creed, i.e. “None is worthy of worship except Allah; Muhammad is His prophet”. Mullas objected to that, although they have the same creed. They represented to the authorities. The police obediently sent an official who visited the residence and took away the name-place. When the aggrieved Ahmadi contacted a senior official, he told him that the removal order was backed by Islamabad.

Victim forced to recant

Rajanpur: Last month, Mr. Ghulam Hussain, an Ahmadi of Rajanpur was booked under the religious clause PPC 295A on false accusations of blasphemous remarks against the Holy Prophet and the Quran. By applying PPC 295A, the accused could be prosecuted in an Anti-terrorism Special Court and almost summarily awarded 10 years’ imprisonment.

It appears that the police and court attitudes scared the victim to the bone, and he told the court that he was not Ahmadi. At this, the court released him on bail. Although it makes no legal sense as to why under the same clause an Ahmadi cannot be granted bail while a Muslim can be, it is obvious that the relief provided was a reward for reversion. The charge, however, has not be withdrawn against him; this will ensure his continuity as a ‘Muslim’. The Ulema often quote the Quran to support Islamic tolerance: “There is no compulsion in religion,” Alquran 2/256(257). Mullahs - great is their hypocrisy.

Vulgarity and Slander of the Mullah

Rabwah; July 2, 2003: While through these monthly newsreports it has often been reported that mullahs indulge in slander and profanity, the severity of their statements has not been repeated verbatim in these reports as they were considered too painful to reproduce. This time, we have decided to report translation of parts of only one Friday sermon as sample for history and archives. It is not rare that mullah surpasses even this level of profanity.

On June 13, 2003 Maulvi Ghulam Mustafa stated the following in his Friday sermon at the Jame Masjid, Muslim Colony, Rabwah on a loudspeaker:

( Extracts )

“O Mirzais, sons of depraved: Come to your senses. Mirza Ghulam Ahmad says, “I received a revelation in English - I love you”. Listen, the language of Medina is Arabic; angles bring revelation in Arabic; but this son of the depraved states that he is English, his language is English, angles also (speak) English. I blame you, while you blame us of slander. Isa was handsome, while this one is ugly. Are the prophets (of God) ever ugly? Say, no; prophets are never ugly. Was there ever a one-eyed prophet; no. Both the heart and mind of this fool were corrupted. His heart is (sic) filthy; it is in the grip of Satans.

“This Mirza Ghulam Ahmad, son of a depraved, who called himself Imam Mahdi, is a Dajjal (the Evil One). (At the advent of Imam Mahdi,) Circumstances will take a turn - calamities would strike, and the Evil One will come to naught, just as flood sweeps away everything; thereafter Islam will prevail; Sharia will be the rule; wealth will be plentiful and God will fill the earth with abundance and riches; there will be no mischief, no fornication, no drinking, no robbery, no theft; everything will tick as per Sharia. However, with the advent of this ill-fated Mirza Ghulam Ahmad, thefts increased; murders and villainy became rampant; homes of all his disciples are centers of prostitution. O Qadianis, come to your senses; we have no enmity against you.

“Two years ago, I visited a courthouse to follow a (criminal) case. There, the duty constable asked me: Sir, you are a Maulvi, and you tell us to efface the Kalima (Islamic creed); I cannot commit this sin. He was stationed at Rabwah. I said to him: Mirzai women attend (worship at) Qadiani mosques, but the Kalima is sacred, so it must be removed from there; if you find Kalima on a latrine or on a bottle of wine, wouldn't you remove it? He said: certainly, I will, as it is a sin to write the Kalima there. I said: the same way, as the Mirzai mosques are unclean, Kalima must be removed from there. The constable admitted that had he known this reasoning earlier, he would have immediately undertaken the removal of Kalima. These Qadianis are sons of pigs. Their mosques are unclean and filthy. In the days of the Holy Prophet, the hypocrites built mosques, but the Prophet declared them unclean and ordered their destruction. His companions destroyed them entirely. Qadiani mosques are Masjid Zarrar (worthy of destruction).

“Musharaf and Jamali have had consultations; they have called a meeting and asked Nazims to resign. This is all a hoax. For many days, I have spoken on (many) issues; we have to keep an eye on everything. Musharaf now speaks with a Qadiani tongue. He has banned (religious) organizations; he is (thus) representing Qadianis. Where is the shameless bastard Mirza Ghulam Ahmad now? He is dead; but this Musharraf speaks Ghulam Ahmad's language that there is no Jihad except that of the pen and reason.”

Mullah Allah Yar Arshad spoke on June 27, 2003 at the Bokhari Mosque Rabwah the same way as Mullah Ghulam Mustafa. It is relevant to mention that there is a police post at Rabwah, also a police station, and a Deputy Superintendent of Police is also stationed there. A judicial magistrate's court is held in this town. Rabwah is populated with more than its share of intelligence and security agents. They know, and surely record and report all that is blurted openly by the mullahs here. Pakistan Penal Code has many clauses that forbid ‘Deliberate and malicious acts intended to outrage religious feelings of any class by insulting its religion or religious beliefs’. These clerics play with fire, but it is obviously a government policy to give them a free hand.

Ahmadiyya headquarters conveyed the above outrageous statement of Mulla Ghulam Mustafa to local authorities and sent a copy to everyone that matters in the Federation and the Province, with the following observation:

“There have always existed differences in ideology, as also the right to express them. However, only these Ulema indulge in such slander and fabrications against personalities. Having read the above, question will surely arise in your mind: Are Ahmadis not humans; Do they not have their own sensibilities; Why is the law not evoked on such outrage to their religious feelings; Is it fair and permissible, legally, morally or per Sharia, to use such profane and vulgar language against their beloved holy personages; and is it a requirement of the law to allow this leave?

“The Quran and Traditions, as also the common code of conduct direct that when you come across leader of a people, treat him with due respect and honour.”

Director, Public Affairs
Sadar Anjuman Ahmadiyya
Pakistan
Unrest in Kotri

Hyderabad: Kotri is now actively targeted by Ahmadi-bashers. On June 25, 2003 an open-air meeting was held ostensibly in the name of ‘Ghiyarveen Sharif’. Mulla Zuhair acted as the stage secretary. He invited one Qari Muzaffar Hussain to address the audience on the subject of ‘Qadianis’. The Qari gave free reins to his extremist views and said all sorts of things about Ahmadis. He told the audience that Qadianis were Wajab-ul-Qatl (i.e. as per Sharia, they ought to be put to sword). According to him, the act would be rewarded with eternal paradise. He urged the crowd to implement social boycott of Ahmadis.

On July 11, 2003 an announcement was made through the loud-speaker of the Jame Mosque of Labour Colony. The announcer said: You people have not complied with the instructions given earlier regarding Qadianis; as such, another open-air meeting will be held on July 19 and Qari Muzaffar Hussain will address you again and will advise you on the implementation of previous instructions.

Ahmadis, who were living in peace with the residents, got worried and sent a representation to the Governor of Sind, with copy to all who are concerned with law and order in the province and the district.

Agitation at Various locations

It appears that the clerics plan to keep the anti-Ahmadiyya pot boiling while the country's internal situation remains politically sensitive. It fits in their overall strategy. In addition to the incidents mentioned above, anti-Ahmadiyya agitation was fanned at various locations. A few of these are mentioned below:

Sargodha: Mullah Akram Toofani availed of the 12th Rabiul Awwal (birthday of the Holy Prophet) congregation at Qainchi Mor to urge the crowd to implement a social boycott of Ahmadis.

Gujranwala: Followers of Pir Golarwi indulged in slander and diatribes against the Holy Founder of Ahmadiyya Community, at the occasion of the birthday of the Holy Prophet.

Faisalabad: Activists distributed anti-Ahmadiyya pamphlets blaming Ahmadis of (1) informing the US of whereabouts of Aimal Kansi, resulting in his arrest, (2) information regarding Taliban leading to their capture, (3) unrest against the government and (4) rumor mongering. The Khatame Nabuwwat Organization called bad names to the founder of Ahmadiyyat, on 12 Rabiul Awwal. The speakers spoke little on the life and personality of the Holy Prophet; instead they agitated the crowd against Ahmadis and told them to have nothing to do with them.

Goth G.M. Cheema, District Mirpur Khas: Khatme Nabuwwat activists and some school teaches are active in anti-Ahmadiyya agitation.

Assessment of a Columnist

July 2, 2003: Mr. Hafizur Rahman, a leading journalist wrote a candid column in the daily DAWN, Lahore of July 2, 2003. Its title is “The minorities in our midst”. An extract from his essay is reproduced below:

“While in a truly Islamic state, which Pakistan is not (nor is it likely to be with so much hypocrisy around) the ummah is supposed to be the protector of non-Muslims, one is heartened by the courage shown by the Christian minority. I warn them that this is not going to be taken lightly by the ultra-religious elements among the Muslims and might involve a recoil.

“As for the other significant minority, the Ahmadis, they don’t count. They are not even second class citizens but something much lower, yet to be properly categorized. Quite apart from the blasphemy law which covers everyone, Christians in Pakistan do not appreciate how much we love them. For example if a Christian pins the Muslim kalima on his breast, we’ll make much of him and exhibit him as “an honorary Muslim.” But if a Qadiani has the temerity to do that, we trot him off to jail for a year or two.

“Similarly all Christians use the salutation Assalamo Alaikum even among themselves, but if a Qadiani does so it is a crime in the eyes of General Zia’s law and duly punishable. He can say Namaste or Sat Siri Akal but never the Salam which only means “Peace be upon you,” and is hardly a religious expression. That is why I say that our Christians don’t count their blessings which they are exhorted to do by their faith. Qadianis have been prosecuted for writing Bismillah on a wedding card……”.
Annex: A letter issued by the Government of the Punjab
A letter issued by the Government of the Punjab
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sun. August 10, 2003