Newsreport May, 2003

Ahmadi faces Prosecution and Persecution in NWFP

Dera Ismail Khan, May 26, 2003: Mr. Suleman Ahmad of Dera Ismail Khan was booked under the anti-Ahmadiyya law PPC 298C. According to the FIR, he led Ahmadis in prayers and propagated his faith. He thereby is faced with three years in prison.

According to the details now available, Mr. Suleman is a member of the local Brothers Health Club Body Builders. In the club, the members did occasionally discuss religion, but in a friendly atmosphere. A few days ago, in a bodybuilding contest, Suleman won a distinctive position that which aroused a sense of jealousy among some of his competitors. They approached one Khalid Gangoli who is a son of Mullah Riaz Gangoli, the local president of Majlis Tahaffuz Khatame Nabuwwat (the organization for the protection of Finality of Prophethood). These people approached the police and got the FIR registered. Suleman was arrested. The magistrate rejected his plea for bail. He is now behind bars.

It is relevant to mention that Dera Ismail Khan is the hometown of the well-known Maulvi Fazlur Rehman of JUI and MMA. He wields great deal of influence in the town and the province - even in the federal capital. Mr. Suleman is apparently in for a rough deal, especially after the passage of the so-called Shariat Bill in the NWFP.

Situation at Rabwah

Some human rights concerns mistakenly think that Rabwah is a safe haven for Ahmadis in Pakistan. Far from it; in fact it is a place where Ahmadis are more visible and thus more vulnerable. The notorious anti-Ahmadiyya laws apply here as well. Newsreport of February 2003 contained an Annex on the subject. A few events of May, reported below, describe the ground situation in Rabwah.

Criminal Case registered at Rabwah under Ahmadi-specific law
Police commits grave sacrilege and arrests an Ahmadi

Rabwah, May 29, 2003: In collaboration with Mullah Allah Yar Arshad, the police at Rabwah registered a criminal case under the anti-Ahmadiyya law PPC 298C, against two Ahmadis for writing the Kalima (Islamic creed) on there house, and arrested one of them. The same night, under the directions of the police inspector, the Kalima was forcibly effaced from the front wall of the house of the accused.

Mr. Masood Ahmad, Ahmadi was having his house constructed in Rehman Colony, Rabwah. He got the Kalima, inscribed on his house. The Kalima is the statement of faith for Ahmadis as well; they have no other creed. It simply means: “There is none worthy of worship except God; Muhammad is His prophet”. Mullah Allah Yar Arshad, the local station chief of mischief, approached the police and got them going on this non-issue. The police accompanied the mullah to the location and detained Mr. Mubarak Ahmad, the son of the owner. At the police station, Mr. Mubarak was forced to agree that if the police decides to efface the Kalima, the house owner would not resist. Under this arrangement, Mubarak was released. Subsequently, in the middle of the night, on 28 May at about 0100, the police visited the house to undertake the deplorable sacrilege. However, as a number of Ahmadis had gathered at the spot, the constables returned and took away again Mr. Mubarak to the police station. There, the police registered a criminal case against the father and the son on May 29, 2003 on behalf of Mullah Allah Yar Arshad, and formally arrested Mr. Mubarak Ahmad.

At about 10:45 p.m. on May 29, 2003 a police contingent, comprising 9 individuals visited the site. They had brought chisels and hammers with them. In the darkness they acted as shameless agents of the mullah and broke up the Kalima. The police undertook willful vandalism and damage to private property in the name of religion. A number of local Ahmadis were present at the occasion, who helplessly watched the shameful act of police functionaries. They did not put up any resistance to this act of tyranny; instead they recited prayers and turned their supplications to God. The incident reminds one of the painful destruction of Buddha's statues in Afghanistan by Taliban two years ago.

Mr. Mubarak Ahmad remained behind bars awaiting a decision on his plea for release on bail. He is not even the owner of the property. The father and the son face three years’ imprisonment for writing their own harmless creed on their own house. The incident proved beyond any doubt that the government of Pakistan had done nothing to restore human rights to Ahmadis and the police were under instructions to collaborate with the mullah to persecute Ahmadis. Rabwah never was nor is a sanctuary for Ahmadis.

Police destroys Kalima (Islamic creed) at Rabwah
The innocent Mubarak in chains

Severe Harassment of a Convert and four other Ahmadis

Rabwah: Mullah Shabbir Usmani approached the police and reported that four Ahmadis of Sangra, a nearby village to Rabwah, had preached Ahmadiyyat to a youth, Javed Hussain, and made him a convert. The mullah demanded that all five be booked under the anti-Ahmadiyya law PPC 298C. The police responded promptly, proceeded to Sangra and nabbed the four Ahmadis.

At the police station, the real position was conveyed to the police that Javed Hussain had converted one and a half year ago. At this, the police released the four accused temporarily, under a surety. The next day the convert and his father had to report to the police station, where they affirmed that Javed had converted eighteen months ago on his own accord and not as a result of preaching by the four accused.

Subsequent to the above proceedings, the police let go the five Ahmadis. The incident, however, was a big jolt to them as it could have precipitated into long prosecution and years of imprisonment for them. The mullah is well armed with the weapon of the anti-Ahmadiyya law. He is free to use it at the place and time of his choosing.

Slander from a mosque

Rabwah; May 30, 2003: Leading mullahs of the anti-Ahmadiyya lobby at Rabwah and Chiniot assembled in the Nurul-Islam mosque of Golbazar Rabwah, and blared profuse slander, vulgarity and false allegations against Ahmadis, from this central location. Mullah Manzoor Chinioti, Shabbir Usmani and Allah Yar Arshad led this attack in profanity. They went on for hours. The police knew about their program, and had taken up positions at the Bus Stand and the Town Office building. The administration and the police did not charge this gang of mullahs for violating the law PPC 295A and 298 of which they were repeatedly guilty.

Ahmadi officials had forewarned the district and provincial administration of the mullahs’ plan, however, the authorities took no effective steps to restrict the mullahs to stay within the norms of decency and propriety.

An obliging Court for the Prosecution

Khangarh, district Muzaffargarh: Mr. Mushtaq Ahmad Saggon was arrested in August last year under the anti-Ahmadiyya law PC 298C. He is behind bars since then and is being prosecuted in a court.

On 26 May 2003 hearing, witnesses for the prosecution failed to turn up, so the accusers promised that they would be produced the next day. The court agreed and postponed the hearing. The next day again, the witnesses failed to turn up. So the court gave 29 May as the date for final presentations. At this hearing, the prosecutor himself did not turn up. A few days later, when the court heard the case, the prosecution attorney reminded the court that he had applied earlier that the Blasphemy clause, PPC 295C be added to the list of charges. He stated that as this court was not competent to handle the very serious charge of Blasphemy, the case should be forwarded to the Sessions Court. At this, the court forwarded the case to the Sessions Court. The Ahmadi accused is now threatened with a law that prescribes death as penalty.

It is relevant to mention that on the day of last hearing, the assembled mullahs were heard inquiring about the identity of the defense counsel. They noted that it was Mr. Nasir Ahmad son of Mr. Mushtaq Ahmad. “He should better attend to his own life”, remarked a mullah. The defense counsel is worried.

Endless Prosecution

Kot Hira, district Gujranwala: Nine Ahmadis of Kot Hira are facing prosecution under the anti-Ahmadiyya law for the last 7 years. The court proceedings had now, at last, come nearly to the end as all witnesses had been presented and the final statements made. The verdict was expected on 14 May 2003. However, rather than giving his verdict, Magistrate Ghulam Rasul declared that as the case belongs to police station Alipur, it is outside his jurisdiction. Having said that, he sent the case to the court of Rana Suhail Ahmad.

All the accused Ahmadis, thereafter, presented themselves in the new court, where the prosecution attorney stated that he had not yet prepared his statement. The court gave 5 June as the next date of hearing.

The seven years’ old case goes on.

A formal Threat and Ultimatum in Peshawar

Peshawar, NWFP: Fundamentalist organizations in NWFP like Dawat Tehrir, Hizbullah and Jaish Muhammad have distributed threatening letters to Ahmadis making specific demands and giving date and time by which these are to be met - or face dire consequences. Translation of excerpts from one such letter to Mr. Saleem Ahmad and his family, is produced below:

"Whereas the Organization for the Protection of Finality of Prophethood has approved a resolution as a result of changing circumstances and the aggression of Jews and Christians against suppressed Muslims, its summery is given below:

O proud sons of Islam,
In view of, (1) Muslims' situation in Kashmir, Palestine, Bosnia and Iraq, (2) Various actions against Jihdi establishment:
Ahmadis, who are agents of the U.S. and U.K., the enemies of Islam, are insensitive to the honour of Muslims;
O eagles of Islam,
Finish off permanently these Qadiani traitors, insolents and infidels from this land. These are your and Islam's enemies……………
THEREFORE, District Amirs are urged to present an ultimatum to all the Qadianis in their district that (1) All those who recant and bow down will be forgiven, (2) Declare Jihad against those who refuse to comply, (3) Set their houses on fire, as these are the ones who are enemies of Islam and the country.

Accordingly, you are warned to:

1.

Within one day, declare Ghulam Ahmad Qadiani a false claimant, and become a Muslim,

or

2.

Leave this country within one day.

3.

Spare and dedicate your son Haris for service to Islam. He will have to volunteer for suicidal attack in the service to Islam and Mujahideen,

or

4.

Pay the Jizya Tax at the prescribed rate within one day for support to the Mujahideen.

OTHERWISE We are duty-bound to kill you.

Name :

Saleem Ahmad S/o Sharif Ahmad.

A/C Nr: 3215

Name :

Khalida Saleem W/o Saleem Ahmad

A/C Nr: 2158

Haris Ahmad S/o - W/o…………

A/C Nr: 2508

Fatima S/o - W/o…………

A/C Nr: 4325

From: Dawat Tehrir
Hizbullah

With thanks to: Jaish Muhammad NWFP
Callers to well-being: Imamia Jamaat NWFP

Expiry time and date: 5.00 p.m. on 2 May 2003

The ultimatum could profoundly disturb even a most stout-hearted fellow. Mr. Saleem Ahmad conveyed the above to the police SHO Peshawar University on 4 May 2003 in a written application.

Attack and Vandalism against an Ahmadiyya Mosque

Bhakkar; May 27, 2003: Four intruders, at about 2 a.m. jumped over the outer wall of the Ahmadiyya mosque, got hold of the caretaker, beat him up and locked him in a room. The attackers then took away the mosque television set and its receiver with them.

Religious freedom but not to Ahmadis in NWFP

Peshawar: Ahmadis were barred by the administration to hold a seminar here on the subject of Excellence of the Holy Prophet (pbuh), on May 25, 2003.

Elaborate arrangements had been made by Ahmadis well in advance to hold a seminar on the personal excellence of the Holy Prophet. The SHO and a police inspector arrived at the site on May 24 afternoon and inquired if a conference was planned for the next day. They were informed of the plan to hold the seminar that is a routine activity in Ahmadiyya religious environment.

The SHO visited again after the sunset and told six of the organizers to accompany him to the police station. The police was polite at their office, but firmly told Ahmadis to cancel their program. They advised Ahmadis to hold the function soon after some Friday prayers, and not call it Seerat-un-Nabi to avoid any reference to the Holy Prophet. “You know the government attitude; they keep a watch on you”, said one of the police officials.

Ahmadis cancelled the seminar.

The blunted Fury of Mullah ‘Cyclone’

Chak 99 N, District Sargodha: Mulla Akram Toofani (his adopted last name literally means Cyclone) chose to visit Chak 99 N for the Friday prayers. In his sermon, as usual, he urged the worshippers to undertake social boycott of local Ahmadis. He asked the audience to raise their hands in agreement. He told them that those who socially interacted with Ahmadis were shameless. At this, some members of the congregation stood up and told him that he himself was a shameless character. They told him not to visit them again.

Brief history of Ahmadis’ persecution at D. I. Khan (NWFP)

The small Ahmadiyya community of D. I. Khan, a district headquarters city of NWFP, has had a very rough time at the hands of Ahmadi-bashers during the last twenty years. The city happens to be the hometown of Mufti Mahmud, once JUI chief minister of NWFP, and his son Maulana Fazlur Rehman of MMA. It displays their colours distinctly in the experience of local Ahmadiyya Community. Briefly:

1.

Ahmadiyya mosque was taken over by mullahs in 1973. The loss of their place of worship was a big blow to the Ahmadiyya community. Its traumatic effect is felt to this day by Ahmadis.

2.

Muzaffar Ahmad, age 12, son of Malik Mahmud Ahmad Awan, now the president of the district Ahmadiyya community, was abducted on 27 June 1983 in the wake of false accusations against the Khalifa-tul-Masih IV regarding Mullah Aslam Qureshi. The boy has not been recovered ever since. The police and the administration did not follow up the matter; General Zia ruled at the time. The boy is perhaps lost forever. One can well imagine the plight of his parents.

3.

Mr. Rashid Ahmad son of Mr. Bashir Ahmad Sanori, Ahmadi, spent six years in prison for his faith.

4.

The mosque, the missionary’s house and Ahmadiyya library were destroyed through arson.

5.

The local Ahmadiyya mosque was sealed at the demand of the ‘Organization for the protection of the Finality of Prophethood’. Authorities subsequently opened the locks and handed over the mosque to mullahs.

6.

Now, Mr. Suleman Ahmad, an Ahmadi youth has been booked under Ahmadi-specific law PPC 298C. He is awaiting the trial in prison. The magistrate refused to grant him bail. He is at risk of three years’ imprisonment.
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu. June 12, 2003