Newsreport September, 2003

Persecution en masse

Chak Sikandar, district Gujrat: Some unknown persons murdered a mullah, Amir in Chak Sikandar on September 4, 2003. The mullah was riding a mother cycle with his son who also died in the attack. The mullah was rabidly anti-Ahmadi. He was the instigator of the extensive anti-Ahmadiyya riots of Chak Sikandar in September 1989. He was a perpetual campaigner of hatred in the area against Ahmadis. The village never regained its peace after the 1989 riots. Apart from being anti-Ahmadiyya, he had opened other fronts as well. He was accused of involvement in the murder of his own brother-in-law, a few years ago. He was an evil man who had running feuds with many.

His murder provided a golden opportunity to the local anti-Ahmadiyya gang to point fingers at Ahmadi residents of the village. The clique got the FIR registered with the police against Ahmadis. As is common in the Punjab, the accusers named a large number of their opponents and concocted false evidence to incriminate the innocent. The police and court procedures bring in great difficulties for the accused; thus a murder is sometimes welcomed as an occasion to extensively harass the opposition. They did this to Ahmadis; and the police, rather than locating the real perpetrators of the crime, a difficult undertaking, were satisfied with arresting a large number of Ahmadis and harassing them extensively.

The FIR mentioned ten Ahmadis by name, while two more were unnamed. This was a ruse to keep the option open to arrest any more Ahmadis subsequently. Three of the named accused were arrested immediately, while three more were arrested subsequently. These six include, Muhammad Sadiq, Muhammad Idrees, Basharat Ahmad, Nasir Ahmad, Mian Khan and Bashir Ahmad. The other four who did not present themselves for arrest were Ejaz Ahmad, Muhammad Akmal, Munir Ahmad and Abdur Rehman. The police wrongfully detained instead Mr. Ghulam Muhammad and Nabazulah, Ahmadis, and offered their release only if the other four were presented for arrest. Eventually these four also presented themselves. Apart from these the police arrested 18 more Ahmadis under PPC 107/151 (abetment/ unlawful assembly). These are: Mukhtar Ahmad, Rukhsar Ahmad, Bahawal Baksh, Mubarak Ahmad, Tariq Ahmad, Nadeem Ahmad, Bilal Qaisar, Qamar Zia, Humayan, Muhammad Saleem, Badar Munir, Khurram Munir, Muhammad Asif, Muhammad Afzal, Iftikhar Ahmad, Zafrullah, Ghulam Ahmad Tahir and Noor Muhammad. These were subsequently released from Gujrat Prison on bail.

In view of the great tension in the village, a large number of Ahmadi families left the village and took refuge wherever they could. The police established a special post in the village to control law and order. The police and the administration did succeed in preventing deterioration in the communal situation, but they did so at the cost of innocent Ahmadis whom they arrested indiscriminately en masse to placate the mullah’s camp followers.

The press behaved badly as well. They accused Ahmadis without any inquiry or evidence. In fact, this mullah was so rabidly anti-Ahmadi that the press wrongly accepted the story of Ahmadis’ involvement. They should have taken the trouble of investigating other possibilities. With little effort they could have learnt that the mullah had wronged many others who could have exacted revenge. Many weeks later, now many are of the opinion that the accused are in fact innocent. The police has sealed the FIR. Ten innocent Ahmadis continue to suffer in prison.

A Case under Ahmadi-specific law

Rabwah; September 11, 2003: The police registered a case No. 295/2003 against Mr. Muhammad Arif, Ahmadi, under Ahmadi-specific law PPC 298C, at the accusation of the notorious mullah, Allah Yar Arshad. The mullah reported to the police that Arif came over to his mosque and preached Ahmadiyyat to him and asked him to convert and become an Ahmadi. No sane person would do that. The facts are different.

Muhammad Arif is an electrician by profession. He had undertaken major repairs of an electric motor fitted at the madrassa run by the mullah. The repair bill amounted to Rs.850. The mullah paid him Rs.200 only, and refused to pay the balance. This resulted in an argument and a scuffle. Arif had to flee to avoid injury. The mullah went over to the police with the concocted story and had the case registered against Arif under Ahmadi-specific law for preaching.

Arif has now to defend himself against imprisonment up to three years.

Denial of Freedom of Press

Lahore: The Home Secretary of the Government of Punjab (of Faisalabad Schools fame), is after the Ahmadiyya press also. He issued a letter No. 1. 2H/SPI. 111/2003 on July 22, 2003 forfeiting copies of the Ahmadiyya daily Alfazl and the monthly Khalid. He wrote that these contained objectionable and deliberately and maliciously intended material to ‘outrage the religious feelings of the Muslims’. The letter did not specify the material. It is reasonable to assume that the Home Secretary decided to be discreet because the objection could appear ridiculous to an outsider. In the past, mullah has persuaded the Home Department to take exception to terms like Amen and Inshallah. It is regrettable that the Home Secretary allows the mullah to ruin the reputation of the provincial government. Copy of the Government letter is placed at the Annex.

Addition: The Daily Nawa-i-Waqt, Lahore of September 20, 2003 reported that the Secretary Information has sent the case of cancellation of Declaration of the daily Alfazl to DCO Jhang for necessary action. Secretary P&C Punjab conveyed this in a letter to Maulvi Faqir Muhammad, the so-called Information Secretary of the Almi Majlis Tahaffuz Khatame Nabuwwat. (It would be recalled that in the past, Mr. Javed Qureshi, a Commissioner arrested this mullah under the Goonda Act that is aimed at rascals. He was placed on record as an evil-talker and a bully.)

The Anti-Ahmadiyya Conference at Rabwah

Rabwah; Sept 7, 2003: While Ahmadis are forbidden to hold their traditional religious Annual Conference at Rabwah, mullahs are routinely permitted to hold numerous open-air conferences at Rabwah where the non-Ahmadi population is less than five per cent. At these conferences, mullahs flock in numbers and enjoy total freedom of speech. They indulge in all kind of slander, vulgarity and provocation. As their object now is political power, they extensively mix religion with internal and international politics. In fact, these conferences at Rabwah are open forums at which mullah blurts out all his reactionary and obscurantist agenda and uses all techniques like calumny, falsehood, black mailing, agitation, intimidation, call to violence etc. Following statements appeared in the press: although these do not adequately cover all their assertions, these should suffice to give an idea of what the mullah says with the permission of the government:

Qadianis are active (in Pakistan) to protect the interest of the Hindu and the Jew.

No religious organization is permitted in Israel to be active except Qadianis and Bahais that are very dangerous groups who have their centers in Israel.

Musharraf regime made a U turn from the 20 years old Afghan policy. The poisonous effects of the new foreign policy are now becoming apparent.

The daily Nawa-i -Waqt: Sept 8, 2003

Enlistment of Qadianis in Israeli army points to their anti-Islam character.

The daily Din, Sept 8, 2003

The very existence of Qadianism is unlawful and unconstitutional (in Pakistan) - Qari Allah Yar Arshad

The daily Insaaf, Sept 8, 2003

Arjumand Ali alias Fauji and his son Khuram Shehzad of Chenab Nagar recant from Qadiani faith and join Islam at the hand of Maulana Manzur Ahmad Chinioti, in the presence of Maulana Azam Tariq.

The daily Nawa-i-Waqt Sept 9, 2003

Implement the Sharia punishment (of death) for apostasy - Qari Bashir Ahmad Usmani

The daily Awaz, Sept 9, 2003

We shall make all the sacrifices for the dogma of Finality of Prophethood and the Honor of Companions (of the Prophet) - Maulana Azam Tariq

The Daily Khabrain, Sept 9, 2003

(Following resolutions were passed). Headlines:

Recommendations of the Islamic Ideology Council should be presented in the National Assembly as soon as possible.

Legislation should be undertaken accordingly, and practical steps should be taken to implement Islamic laws in the country.

The government should declare its complete disassociation with the proposals to recognize Israel and to send troops to Iraq.

Members of the Qadiani Community are invited to convert to Islam.

Recommendation to abrogate the Hadood Ordinance is condemned.

Declaration of support is made to the Mujahidin.

The Daily Nawa-i-Waqt, Sept 9, 2003

This time, the conference was attended by a long list of mullahs including Hafiz Muhammad Idrees President of the Punjab MMA, Mullah Azam Tariq MNA (President of defunct SSP) and of course, Mullah Manzoor Chinioti, ex MPA.

A bizarre Fatwa

The daily Afaq, Lahore of September 8, 2003 issued the following edict in response to five questions raised by a questioner, regarding social interaction with ‘Qadianis’:

“Qadianis are apostates and Zindique. (Sharia) orders concerning Zindiques are severer than those concerning infidels. Thus, it is forbidden to be polite to them, to address them, to invite them to your functions or to attend their functions. It is not permissible to have any dealings with them of any kind. Etc, etc.”

It is interesting and noteworthy that the above statement is given the following headings:

No religion other than Islam provides solution to social problems faced by mankind.
Come and embrace Islam; the world will then turn into a cradle of peace and harmony.

Amazing!

Reports from other locations

Rawalpindi: A co-ordinated anti-Ahmadiyya effort was mounted from five different mosques of Chamanabad and Tench Bhata. On alternate days mullahs made provocative speeches on mosques loudspeakers. Ahmadis reported to the police and requested intervention. The police responded well and told the management committees of these mosques to desist from such activity. They complied. A lawyer, however, objected to these instructions and threatened to go to the court. The police asked him as to who would be responsible if the law and order situation is affected. The lawyer had no answer to that. That put an end to the fiery speeches.

Kotli, Azad Kashmir: A mullah hurled abuse at the founder of Ahmadiyyat in an open conference on August 2. At nearby Barali, a Sub Divisional Magistrate ordered the police to take action against an Ahmadi, Latif on charge of preaching. A few days later, a few mullahs made profane attacks on Ahmadi leaders. Intelligence agencies also make disturbing inquiries about Ahmadis. On 21 September, they collected information on Ahmadis and their office bearers of the local community.

Kot Agha, district Sialkot: During the night of 10/11 September, mullahs held an open air meeting in this village and urged the residents to socially boycott Ahmadis. They undertook slander and vulgarity against Ahmadiyyat and distributed injurious literature.

Quaid Abad, district Khushab: Mullah Athar Shah who was the architect of Takht Hazara bloodshed, is now active in the Quaid Abad area. He arranged here a Finality of Prophethood Conference on August 28. The speakers used foul language against Ahmadis and announced that murder of Ahmadis was licit. Mullah Athar has installed himself in Quaid Abad and is involved full-time in mischief against Ahmadis. He was greatly successful at Takht Hazara where his activism led to murder of 5 Ahmadis in November 2000.

Peshawar: Mullahs organized a night session at Qissa Khwani Bazar on September 7, 2000. They indulged in their usual anti-Ahmadiyya vulgarity. One of them invited Ahmadis to rejoin Islam or face decapitation after the advent of a truly Islamic government in Pakistan.

Karachi: One, Qari Akram is acting hyper against Ahmadis in Shah Nawaz Bhutto Colony of Gulshan Sir Syed. On 12 September, he gathered some gangsters and moved aggressively against a few Ahmadi residents of the neighborhood. He issued orders to the effect that:

1. | Ahmadis will do no business here.
2. | No more Ahmadi will be allowed to settle down here.
3. | Ahmadis can buy nothing from local shops.
4. | They are forbidden to build a house in the Colony. etc. etc.

Ahmadis leadership has advised the small community to remain calm and not to respond to provocation.

Sadullahpur, district Mandi Bahauddin: Sadullapur’s Ahmadi community is having more than its share of difficulties from Ahmadi-bashers. Anti-Ahmadi agitation is picking up by the week. Three of their members reportedly could not bear up with the mounting opposition and decided to join the mainstream. Non-Ahmadis celebrated the occasion in a big way, and held an open-air meeting that was well attended. The visiting mullah demanded that:

1. | The minarets of Ahmadiyya mosque should be destroyed.
2. | Ahmadis buried in the common graveyard should be disinterred.
3. | Ahmadis should be subjected to a complete social boycott.
The President at the UN

General Pervez Musharraf made a great speech in the UN General Assembly on September 24, 2003. He called for ‘a double pincer strategy to build harmony, promote moderation, oppose extremism and ensure justice’. He called this strategy, the strategy of Enlightened Moderation. He also urged the Muslim nations to embrace the march of human civilization. He called for ‘reflection, introspection and action’. (The daily DAWN, September 25, 2003)

An interesting comparison of declared intentions of the present regime with the subsequent action on the ground is placed in an essay at Annex II to this report.

Lest they be forgotten

A list of Ahmadis still behind bars at the end of September 2003 is placed below:

Takht Hazara Case

1. | Mr. Abdul Hameed
2. | Mr. Arshad
3. | Mr. Khalid Mehmood
4. | Mr. Waseem

Blasphemy Case

5. Mr. Ehsanullah

Chak Sikandar Case

6. | Mr. Basharat Ahmad
7. | Mr. Nasir Ahmad
8. | Mr. Bashir Ahmad
9. | Mr. Mohammad Sadiq
10. | Mr. Mohammad Idrees
11. | Mr. Mian Khan
12. | Mr. Ejaz Ahmad
13. | Mr. Munir Ahmad
14. | Mr. Abdur Rehman
15. | Mr. Muhammad Akmal
Annexes:

I. Letter of the Home Department of Government of the Punjab

Copy of letter No. 1.2H/SP1. 111/2003

Where as, the Govt: of Punjab is satisfied that daily Alfazal issue No.18 dated 30.5.2003 and book fold Khalid of June, 2003 contain matter dated 12.5.2003 which objectionable and deliberately intended to outrage the religious feelings of the Muslims.

Now, therefore in exercise of power conferred by session 99.A Cr PC. 1998 the Govt: of the Punjab is pleased to declare that all copies of above mentioned Daily and books along with its translation in any language shall state forfeited to the government with immediate effect.

Date LAHORE The
22nd July-2003

sd/-
Home Secretary
Punjab

No: G1/Mail dated at Gujrat 28.8.2003
Copy to:
All the PMS in the Ph. For necessary action.

Divisional Superintendent
Postal Services, Gujrat

II. An article: “Human Rights and the Present Regime”

The present regime in Pakistan is only a continuation of the earlier military regime that assumed power on 12th October 1999. General Pervez Musharraf was at the head of the military government, he is still firmly at the bridge of steer the ship of the state. In this paper it is intended to examine the human rights record of this regime. As we were and remain fully conversant with the Ahmadiyya Situation in Pakistan in particular, it is intended to analyze and examine the performance of this government mainly in that context, in the light of experience gained over the past four years.

This analysis will note briefly the declared intention of the regime and compare it with its actions on the ground. There is a consistent pattern in this duality. Declared intentions are generally laudatory, noble and even bold. These are followed by action that is generally quite different from rhetoric, often quite the opposite. There is vast and irreconcilable difference between what is said and what is done.

When General Musharraf took over, he made a policy speech in which he echoed the long-forgotten statement of the founding father of Pakistan that all Pakistanis are equal citizens of the state and that their human rights would be protected. This was encouraging beginning that raised many hopes. However, within a few weeks, the general inducted Mahmood Ahmed Ghazi, called a doctor but at heart a Mullah, in his cabinet and made him a member of the prestigious National Security Council. Ghazi was member of an official committee in 1984 that recommended in position of death punishment for apostasy in Pakistan. He was also on record to suggest that an ombudsman should force people to offer Juma prayers, and punish those who deviate from the standard form of prayers (the monthly Fikr-o-Nazar Vol: 1;20 Sr. 9/10). He was a Pakistani version of Taliban; the only difference was an appearance - he wore a trimmed beard rather than the free flowing type. Before the year was out, a number of events clearly showed that the general had no serious plans of implementing his declared intentions regarding human rights and equal citizenship. Mrs. Bushra Zia, an Ahmadi, Principal of a federal college in the capital was discriminated, harassed and relieved of her post at the demand of the religious lobby. The Government of Punjab ban the book titled ‘Revelation, Rationality, Knowledge and Truth’ a scholarly work authored by the head of the world wide Ahmadiyya Community. The book was otherwise hailed abroad as a great work in the field of philosophy and religion. On December 30th, 1999, a Mullah Ghulam Murtaza was permitted to make slanderous and highly provocative remarks against the holy founder of Ahmadiyya Community, on the state-owned Pakistan television is a TV religious program. The government also refused Ahmadis permission to hold their traditional annual conference at Rabwah. These acts of commission and omission created serious doubts about the will and courage of the army to take an early initiative to redress Ahmadiyya grievances and to grant them their due human rights.

The next year, the government organized a big human right conference at Islamabad in April. Some great speeches were made, and year 2000 was declared as the Year of Human Rights and Dignity. After that, again, nothing happened. During the entire year, the government did not retract a single step from the earlier state policy of persecution of Ahmadiyya Community. In 2000, more Ahmadis were murdered only for their faith than in any year of the preceding quarter century. One hundred and sixty six Ahmadis were made to face criminal charges on religious grounds, as compared to 80 during 1999. The government maintained its active support to tyranny, in that state prosecutors vigorously and successfully opposed bail applications of Ahmadis in courts. Encouraged by the government attitude, sitting judges like Nazir Akhter of Lahore High Court publicly urged the common man to kill Ahmadis on the pretext of blasphemy. He was of the view that an Ahmadi who shows commitment to Kalima (Islamic creed) commits blasphemy.

The year 2001 was no difference than the preceding year. Ahmadis received more of the same tyranny. The police and the administration framed charges under Ahmadi-specific laws even it was not justified by wording of the law. The authorities gave benefit of doubt to the fundamentalist rather than to the victim of bad religious laws. Judiciary got the same message from above. A judge, in one such case, awarded 118 years imprisonment to each of the two Ahmadis who, on their own land, had simply demolished a dilapidated one-room mosque made of mud and replace it with a new one made of bricks. Dr. Waheed, found guilty of making an incorrect entry in Census Data Form of an Ahmadi acquaintance, awarded ten years imprisonment by an Anti-terrorist Court, was spending his fourth year in prison, while the appellate court took its time to hear his appeal. Throughout the year, not a single institutional step was taken by the professedly liberal regime to undo what Zia and subsequent regimes had undertaken in the name of religion. The challenge of violent fundamentalism remained unanswered. This was the year of the 9/11, the date of fateful attacks in New York and Washington.

The US attack on Afghanistan and its aftermath again provided the General in Pakistan to impress the world by his forthright and bold verbal attack on fundamentalists and religious extremists. He made a great speech on PTV on January 12th, 2002. It was widely applauded by the west and the liberals and seculars at home. The General took the compliment, but stuck to the pattern consistent with his past performance. This was the year of election in Pakistan. General Musharraf declared that elections to the National and provincial assemblies will be held on the basis of joined electorate. He visited the U.S. in February 2002. At the end of his lecture Woodrow Wilson international center some one asked him if Ahmadis would be allowed to become part of the mainstream through joint electorate. He replied unabashedly that he had not thought of that so far, and that he had so many bullets to bite (The Daily Dawn, February 14th, 2002). In the same month, Chaudhry Shujaat, now President of the ruling PML (Q) met the general in Islamabad, and thereafter told the press that the President had undertaken that while amending the constitution no amendment will be made to any clause of Islamic laws. In one get-together with clerics, an indignant mullah stood up and questioned the President on the Islamist status of Ahmadis in the proposed Joint Electorate. The hero of Kargil beat the retreat, placated the mullah and assured him that the needful would be done. And surely enough, a few days later a Presidential order was published in an Extraordinary Gazette that not with standing the Joint Electorate, Ahmadis would be put on a separate list of non-Muslims. It was quite ridiculous. Political dictionary was corrupted and a new meaning was given to the term. Ahmadis will remember the year 2002 in history as the year when the state of Pakistan and its President chose, once again, to reassert the wrongs for which there was no excuse or moral basis whatsoever. The year ended on a high note for the mullah. The great evil to which the gauntlet had been thrown on January 12th, 2002 was embraced once again, as political bedfellow.

Nothing unpredictable has happened in the year 2003. The pattern is set and well known. Lip service is paid to liberal values and the drum is beaten to ‘declare’ building of modern and progressive Pakistan. Recently at the UN General Assembly, on September 24th, 2003, President Musharraf called for ‘a double pincer strategy to build harmony, promote moderation, oppose extremism, and ensure justice’. He called this strategy, of Enlightened Moderation. He also urged the Muslim nations to embrace the march of human civilization. He called for ‘reflection, introspection and action’. Yes, action-but what action? In Pakistan, Ahmadis are not permitted to manage their own town. They are forbidden to hold a peaceful religious conference in their Center, while mullahs routinely get permission to come to Rabwah and under take slander and provocation in public. Mullahs are free to issue the Fatwa of death against innocent Ahmadis. Schools and colleges are returned to their rightful owners, but withheld from Ahmadis. Deliberate actions are taken to deny Ahmadis the right to vote. The provincial government issue Ahmadi-specific order to 1) Curb press freedom, 2) To confiscate periodicals with out pointing the objectionable material, and 3) Threaten public schools with closure on behest of petty Mullahs. There is job discrimination in public sector, and glass ceilings are erected to discriminate overtly against Ahmadis. People are murdered for their faith, and most murders go untraced and unpunished. State attorneys bend backwards to implement bad religious laws and try their best to deny bails and solicit maximum penalties for innocent victims of such laws. There is a wide gulf between pious statement on the media and the implementation policy on the ground. The gap is too big and obvious to escape even the casual observer.

This paper would be incomplete without contributing a useful suggestion. Is Pakistan at cul-de-sac? Perhaps not. If Enlightened Moderation is a viable strategy and if ‘reflection, introspection and action’ is called for, the President and his government should uphold Ahmadis’ human rights. This course of action is not as dangerous as some chicken-hearted advisors tell the President. After all, what could the fundamentalists do when their leaders were restricted to their quarter last year? Actions that are moral and upright lend immense strength to their undertaker. Eventually, the draconian anti-Ahmadiyya law and other bad religious laws have to be removed from the statute book, but a small beginning can be made now in that direction. So, let the President permit Ahmadis as a first step, to hold annual conventions of their women and youth at Rabwah. Havens will not fall thereby. Mullahs hold such gatherings frequently all over Pakistan. The mullah cannot oppose his permission of human rights without loosing the argument and face. Let the first drop of benevolent rain of human rights on his parched land of the pure. There is memorable inscription on a portal of university of bygone Muslim Spain: “The world is supported by four things: the learning of the wise, the justice of the great, the prayer of the religious and the valor of the brave”. A little bit of valor will provide much needed support to the fragile state of Pakistan. If the President truly believes that liberal, progressive and moderate values are the real need of Pakistan and his government, effective and influential groups exist in Pakistan, that can supply adequately these apparently rare commodities. Why not tap these resources and dump the obscurantist mullah to the garbage dump of history, where he rightly belongs?

October 7, 2003
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Fri. October 10, 2003