Disturbing Developments in Ahmadis' Situation in Pakistan

Ahmadiyya issue is normally kept alive and active by their antagonists in Pakistan to suit their ulterior and political objectives. Occasionally, however, these forces turn on the extra heat and wait for the right moment to strike and exploit the situation to the maximum to their advantage. This happened in 1953, and then in 1974 when floodgates of violence and tyranny were opened, and Ahmadiyya Community was made to suffer extensively. A similar situation appears to be in the making now. It is not known for certain what turn the events may take, and one also does not know exact designs and plans of the clerics and the government, but signs are ominous. This paper aims at stating briefly the situation on the ground to support the suggestion that the threat is real and not imaginary. Its purpose is also to inform those, who are concerned with human rights and who care for peace and stability in Pakistan, to do the needful so as to avert the ugly possibilities.

Apart from these conspicuous and blood-spattered incidents there is plenty of open evidence to prove that deliberate and willful drive is underway by some groups and state organs to create intolerable situation for Ahmadis in Pakistan.
Some incidents have happened recently that deserve serious notice. These are mentioned here briefly, and were also reported to authorities (Copy placed at Annex I). On July 17, 2003 at about 0645, a car Regd. Nr: LOV 6426 passed by the Ahmadiyya central Aqsa Mosque in Rabwah, the Ahmadiyya headquarters town, making a video film. There were three occupants including a mullah in the car. They came there after photographing some other Ahmadiyya mosques in the town. Then on July 30, 2003 at about 1445, two men riding a motorcycle photographed the main Ahmadiyya Guest House in Rabwah. When chased by an Ahmadi guard on duty, the trespassers fled and headed for the mosque of mullah Allah Yar Arshad, the station-chief of mischief, planted at Rabwah. Two days later, at about 0930, three young men were seen taking photo of a colleague in a location where the residence of Ahmadiyya community’s Director of Public Affairs was in the background of the line of sight of the camera. They also photographed the bus stand and other locations. These youth were apprehended and handed over to the police. The police acted casually, and let them off. They had come from a religious seminary of nearby Chiniot. The same day, at about 1515, a man took photo of Ewane Mahmud, the Ahmadiyya Youth Centre in Rabwah, from the nearby Nurul Islam Mosque managed by the Town Committee. The photo team comprised four persons including a mullah and a boy. The boy took the picture and then handed over the camera to the mullah. In addition to these incidents, there are confirmed reports from Sialkot and elsewhere that important Ahmadi locations and personalities have been photographed. The authorities have been informed about these activities. It is clear that these teams are no tourists, nor the photographed Ahmadiyya structures are of much architectural value. What is the purpose of this reconnaissance? Obviously something sinister and evil is being planned, extensive reconnaissance is under way and men are being trained for the purpose. The Daily Express of August 25, 2003 reported that one Ashfaq alias Mufti of a banned religious organization was arrested at Karachi. He stated inter alia that his group had planned to attack various Ahmadiyya places of worship on a certain day at pre-planned coordinated time. In fact, single incidents have already happened that point clearly towards the thinking of these elements, although they may belong to the rear ranks of the leadership. For example, on August 13, 2003, Munawwar Ahmad Khan of Chak 82-D, district Sahiwal, ex-chief of the District Ahmadi Elders’ Association was subjected to a murderous attack by masked men at about 0500. Two weeks earlier, at about 0430 a man wearing a mask knocked at the door of Mr. Suhail Akhtar, Ahmadi at his house in D.G. Khan. Akhtar took care not to open the door and asked his identity. At that, the intruder bolted away. Three weeks later, someone repeated the visit at 0330 on 22 August. When challenged, the scoundrel departed on his motorcycle. If Akhtar had opened the door, we would have had one more added to the long list of Ahmadis murdered for their faith. Not long ago, an unknown gunman murdered Mr. Aqbal Ahmad, advocate, District President of the Ahmadiyya Community, Rajanpur, at his home office. Apart from these conspicuous and blood-spattered incidents there is plenty of open evidence to prove that deliberate and willful drive is underway by some groups and state organs to create intolerable situation for Ahmadis in Pakistan. An expose is given below.

The Religious Establishment

The foremost in the anti-Ahmadiyya agitation is, of course, the mullah. In the early days, he was motivated by religious considerations, but no longer by that alone. He has entered the greener pasture of political power in Pakistan. He aims at being the only animal in this meadow. He would like his expanse to include the entire geographical region and his power to be felt worldwide. In his opinion, Ahmadiyya issue can help him in his goal. He can frighten the ignorant masses here by the cry: Islam is in danger. He uses the pulpit freely and unhindered to blurt out what he likes. In the mosque there is no limit to what he can say against Ahmadis to arouse the feelings and passions of his herd. To present a sampling, Mullah Ghulam Mustafa hurled the following on June 13, 2003, in his Friday sermon at the Jame Masjid, Muslim Colony, Rabwah on a loudspeaker:

1.

He called Ahmadis, ‘sons of depraved’ and ‘sons of pigs’; their mosques, ‘unclean and filthy’; their homes, ‘centers of prostitution’.

2.

He stated about the holy founder of the Ahmadiyya Community
a. | That he was ugly and his heart was in the grip of satans.
b. | Called him son of a depraved, a b……, and that he was a Dajjal (the Evil one).

3.

When Qadianis write Kalima (Islamic creed) on their mosques it is like writing it on a latrine.

4.

Musharraf now speaks with a Qadiani tongue that there is no Jihad except that of the pen and reason, etc. etc.

It is relevant to mention that there is a police post at Rabwah, also a police station, and a Deputy Superintendent of Police is stationed there. A judicial magistrate’s court is held in this town. Rabwah is populated with more than its due share of intelligence and security agents. They know, and surely record and report to their superiors all that is blurted out openly by the mullahs here. Pakistan Penal Code has a clause that forbids ‘Deliberate and malicious acts intended to outrage religious feelings of any class by insulting its religion or religious beliefs’ (emphasis added), but the police takes no action against the offensive mullahs. These clerics play with fire, but it is obviously a government policy to give them a free hand.

Ahmadiyya headquarters conveyed the above outrageous statement of Mullah Ghulam Mustafa to local authorities and sent a copy to everyone that matters in the Federation and the Province, with the following observation:

“There have always existed differences in ideology, as also the right to express them. However, only these Ulema indulge in such slander and fabrications against personalities. Having read the above, question will surely arise in your mind: Are Ahmadis not humans; Do they not have their own sensibilities; Why is the law not evoked on such outrage to their religious feelings; Is it fair and permissible, legally, morally or per Sharia, to use such profane and vulgar language against their beloved holy personages; and is it a requirement of the law to allow this leave?

“The Quran and Traditions, as also the common code of conduct direct that when you come across leader of a people, treat him with due respect and honour.”

Director, Public Affairs
Sadar Anjuman Ahmadiyya
Pakistan

The sermon language used by mulla Ghulam Mustafa is a sample that is more or less permissible all over the country. The authorities know it and look the other way, not realizing the damage it does to the entire social fabric. It is noteworthy that this level of public slander and abuse is only Ahmadi-specific.

The higher echelon of the religious establishment likes to mix religion with international politics. They routinely state the fabricated theory of a deep collusion between Qadianis on one hand and the Jews, Hindus and Christians on the other, all joined in their efforts to destroy Islam and Pakistan. They often give it an international flavor. For example, the daily Nawa-i-Waqt, Lahore reported on September 2, 2003 to the effect:

The President of MMA and JUI, Maulana Shah Ahmad Noorani while addressing a huge convention on Finality of Prophethood stated that: Qadianis, in league with the FBI are conspiring against the army and national security; The recent arrest of army personnel is the handiwork of Qadianis; There is a Qadiani headquarters in Tel Aviv from where they help with the intelligence against Palestinians and Iraqis now by providing information; They are helping with the arrest of Islam-loving officers and men of the Pak Army and the Mujahidin; It is cowardice of the government to hand over so many army personnel to the US - this will lead to anarchy. The convention demanded that as Qadianis do not believe in Jihad, they should be expelled from the army.

This is from the top of the religious leadership that is now almost fully committed to politics only.

Another favorite theme with the mullah is to tell his congregation that, as per (his version of) Sharia, it is licit, indeed incumbent on the believers to murder Qadianis. At Kotri, on July 27, a mullah told his Ahle Sunnat audience that Qadianis must be killed and to kill a Qadiani was an act of divine reward. In Nausherah NWFP, a mullah addressing a funeral congregation declared that murder of Qadianis was licit; he urged them not to tolerate the presence of a Qadiani doctor in their area. Also at Khuda Abad, District Badin, again in the same month of July, the mullah stated in his Friday sermon that killing of Qadianis is a religious duty whose reward is paradise in the Hereafter - kill them wherever you find them. At Model Colony, Karachi the mullah reiterated the same assertion. The mullah does so openly and dares the authorities in words “O CID Walas (reporting agents), convey my message verbatim to your officers.” These are only some of the sample reports. This language is being used all over the country. The authorities know it but take no action. They do not seem to care that with this kind of religious indoctrination the mullah can any day switch over from Qadiani to Christian, Hindu, Shia, - indeed any minority group.

The mullah has tasted blood and he likes it. Violence has become a part of his culture. He considers it an effective means to attain his goal. Although he may never succeed entirely, he threatens the peace and security of entire peoples, not of Ahmadis alone. In this he is unwittingly but certainly being helped by a section of the administration.

The mutually supportive Mullah and the Administration

It is fair to opine, based on past experience, that the mullah, on his own, can achieve little against Ahmadis. He has therefore worked and succeeded to acquire state support in collusion with morally bankrupt politicians and power wielders. To his great satisfaction, Zulfiquar Bhutto declared Ahmadis a non-Muslim minority in 1974. In 1984, General Zia promulgated the notorious Ordinance XX and later other religious laws that have severely affected day-to-day life of Ahmadis in Pakistan. Although the two skunks are no longer around, their legacy continues, and the mullah jealously guards it. In a corrupt society, authorities find bad laws very useful because these become their tools of extortion and power. Anti-Ahmadiyya laws in particular, and religious laws in general serve that purpose. Officials and mullahs act jointly in implementing these laws to mutual benefit. A few cases of recent weeks can be quoted to illustrate this loathsome partnership.

The Blasphemy Law applied

The Islamabad police registered a criminal case under PPC 295C and 298C, the Blasphemy Law and the Anti-Ahmadiyya Law, against two persons who jointly authored a book ‘Pakistan Key Mazhabi Acchoot’ i.e. (Religious Dalits of Pakistan). It is about the plight of Ahmadis in the country. It is noteworthy that this criminal case, frivolously accusing the authors of blasphemy, was registered by the police at the capital at the accusation of a religious zealot. These two clauses carry death penalty and three years’ imprisonment respectively. The scholars are now on the run.

Blasphemy cases against mentally retarded

Ms. Nasreen Tah and her brother Ehsanullah of Ahmadi parentage reside in Mardan. Both are mentally somewhat retarded. On July 2, 2003 their neighbors accused them of burning some verses of the Holy Quran, while they were in the process of burning old magazines and periodicals. Mullahs organized a protest public meeting at the Pakistan Chowk. Some 200 persons attended. The religious zealots passed a resolution that the woman be given death punishment and all Ahmadis should be thrown out of the district.

The brother and sister were arrested by the police, beaten up and then sent to a prison at Peshawar. There, despite their mental state, both were charged under a blasphemy clause PPC 295B, and formally arrested and put behind bars. They, if found guilty, may be imprisoned for life.

Ahmadi student faces persecution and prosecution in NWFP

Mr. Suleman Ahmad of Dera Ismail Khan was booked under the anti-Ahmadiyya law PPC 298C on May 26, 2003. According to the FIR, he led Ahmadis in prayers and propagated his faith. He thereby is faced with three years in prison. The charge was pushed by one Khalid Gangoli who is a son of Mullah Riaz Gangoli, the local president of Majlis Tahaffuz Khatame Nabuwwat (the organization for the protection of Finality of Prophethood).

Disinterment of a dead Ahmadi

Recently in the first week of September, an Ahmadi woman died in the suburbs of Rabwah. Her relatives buried her in the common graveyard. Mullah Ghulam Mustafa heard this and went running to the local police whom he found willing collaborators. The police/mullah team forced the bereaved family disinter the dead body within two hours and bury elsewhere. The police know that exhumation of a buried corpse is a very serious matter and can be undertaken only after due process under judicial supervision. Long imprisonment is provided in the law for any violations. However, the police handled this case as if they were above the law and Ahmadis were not citizens of this country and who had no rights whatsoever. The grief and agony of the striken family is difficult to imagine.

Sacrilege undertaken by the police on behest of a mullah

In collaboration with Mullah Allah Yar Arshad, the police at Rabwah registered a criminal case under the anti-Ahmadiyya law PPC 298C, against two Ahmadis for writing the Kalima (Islamic creed) on their own house, and arrested one of them, on May 29, 2003. The same night, under the directions of the police inspector, the Kalima was forcibly effaced from the front wall of the house of the accused.

The two Ahmadis, father and the son face three years’ imprisonment for writing their own harmless creed on their own house. The incident proved beyond any doubt that the government of Pakistan had done nothing to restore human rights to Ahmadis and the police were under instructions to collaborate with the mullah to persecute Ahmadis.

A Blasphemy Clause applied in a fabricated case

The police booked Mr. Ghulam Hussain, an Ahmadi of Rajanpur, on June 16, 2003 under one of the Blasphemy clauses, PPC 295A, at the obviously false report of one Ghulam Mustafa egged on by a gang of mullahs.

According to the FIR, the Ahmadi defiled the honour of the Holy Quran and said unspeakable words about the Holy Prophet. He called both the Quran and the prophet as false entities. Obviously these are false allegations, as these are against the fundamental beliefs of the Ahmadiyya Community.

Criminal cases on religious grounds against numerous Ahmadis of Rabwah

On behest of a local mullah, the police registered a case against seven Ahmadis under PPC 506 and 341 in FIR No. 18/2003 at police station Chenab Nagar (Rabwah) on January 17, 2003. Only five days earlier on the accusation of a non-Ahmadi, the police registered a criminal case against five Ahmadi youth under PPC 342 and 355 in FIR No. 9/2003 at the same police station. These group incriminations caused a great deal of anxiety and harassment among the population of this Ahmadiyya town. On March 12, 2003 the police team came to the bazaar in company with mullah Allah Yar Arshad, took possession of a picture of the Founder of Ahmadiyya Movement on display, and booked the Ahmadi shopkeeper under FIR: 50/2003 under the Ahmadi-specific laws. The joint assault of the police and the mullah on an Ahmadi business was a public display of close cooperation between the (Islamic) church and the state in Pakistan.

The above incidents that are only samples from a much larger number should suffice to show the active coordination between the mullah and the authorities. Obviously the administration has received no political guidance or instructions from above to slow down on the enforcement of draconian religious laws. In fact, officials are perhaps under the impression that any softening on their part might invite political disapproval and admonition, so these careerists take no chances. Tyranny suits their personal prejudices and facilitates exactions, any way. Some of them exult also thereby in posing to be religious. There are not a few who want to be more loyal than the king. A sampling of such characters is give below.

Unbridled Excesses of State Officials

As presented above, officials are under no constraint whatsoever about the implementation of Ahmadi-specific and other religious laws. In co-operation with mullah, and sometimes on their own, they go much further than the expectations of the clerics and the requirements of the law. The prevailing general environment in the present-day state of Pakistan, deformed by General Zia on Islamist pretentions and as opposed to the clearly liberal credentials and admonitions of the founder of the country Mohammad Ali Jinnah, encourages state officials to take initiative and implement obscurantist interpretation of the religious laws well beyond their text. A few examples are given below.

A crude and unbecoming directive from the Government of the Punjab

The Government of the Punjab (Education Department) issued a TOP PRIORITY, REGISTERED letter No. SO (A-II) 1-27/01 on June 27, 2003. Its title is given as, LETTER RECEIVED FROM MOULVI FAQIR MOHAMMAD. The letter is rather grotesque and would be of great interest, now and in future, to anyone interested in the treatment of Ahmadis in Pakistan of 2003. Its copy is placed as Annex II to this report.

The government sent this letter to the police chief, the DCO and the Education Executive of Faisalabad and directed them that ‘Home Department may be apprised of the action taken to further adopt precautionary measures through its own notwork (sic)’. As if the vulgar measures ordered therein are inadequate, the lesser officials were required to think of and devise further measures to placate Maulvi Faqir. And surely enough, the Assistant Education Officer (A.Ed.O.) Markaz City-III, Faisalabad compliantly issued his order No. 683 dated July 30, 2003 wherein he directed the Principal of Mani Public School that: ‘It is extremely important to write the word (Qadiani) on your letterhead pad and certificates’. He referred to the Executive District Officer (Edu) Faisalabad (his superior’s) letter and stated that: “Senior officials will personally check the implementation of above orders and serious note will be taken of any violation”. He even threatened cancellation of the school registration. There is apparently no limit to the absurdity and shallowness once those who govern become subservient to the mullah.

An Outrage by the Federal Ministry of Religious Affairs

The ministry, acting more like a Madrassa than a high office of a ‘modern and progressive’ state, has added a new phrase to the unnecessary certificate required from pilgrims to Makka. The applicant is now made to also certify on oath about the holy founder of the Ahmadiyya denomination that: “Mirza Ghulam Ahmad Qadiani was a cunning and deceitful (IMPOSTER) person”.

Police stop Ahmadis’ Friday congregational prayers

There is a sizeable Ahmadiyya Community in the village of Sadullah Pur, District Gujrat. They have a spacious mosque where they have been offering congregational prayers for decades. The police arrived on July 25, and for no apparent reason told Ahmadis not to offer their Friday prayers in the mosque. This was a major denial of Ahmadis’ basic human right of ‘freedom of worship’. It is surprising that the government takes it so lightly. Such conduct and extra-constitutional behavior by the police would be rarely found elsewhere in the civilized world of the 21st century.

Shackles on Ahmadi Press

Pakistan normally gets favorable comments for the freedom of press under the present regime. However, Ahmadiyya press is again an exception. A recent incident shows that. During the month of August 2003, distribution of Ahmadiyya daily, The Alfazl was interrupted in district Sialkot. When protest was made to the postal authorities they intimated that the Home Secretary had directed them in writing to stop distribution of The Alfazl. How un-necessary and even immoral! If postage has been paid to the postal department, what right the government has got not to deliver the mail? It is relevant to mention that the infamous directive issued to the Faisalabad schools by the Education Department, mentioned above was also at the initiative of the Home Department. It is supposed to be a powerful Department, but it is dead scared of the mullah, and goes overboard where Ahmadis are concerned.

On July 22, 2003, the Home Secretary, Punjab issued a letter No. 1.2H/SPI.111/203 ordering immediate confiscation of an issue of the Ahmadiyya daily Alfzal (30.5.2003) and the monthly Khalid of June 2003, without a specific reference to the written material he considered objectionable.

Airport anxiety

At Lahore Airport, officials require Ahmadi travelers to declare religious texts and reading material with them and present their baggage for their search. This can be very disconcerting for a passenger who, under such an inquiry, can miss his/her flight - at the least. Officials’ motivation could be prejudice or corruption, or both.

Police undertake sacrilege

In the month of August the police came to the Ahmadiyya mosque at Drigh Road, Karachi and effaced the Kalima (Islamic creed) there with spray paint, although the text of the law neither requires them nor permits them to do that.

These incidents have caused great concern among Ahmadis. They feel that their human rights are of no concern to the authorities. In case the mullah launches his violent agitation, such officials are likely to stoke the violence, rather than curb it. These apprehensions are not without reason. Where to go? The press, the judiciary? Let’s examine.

The Press and the Judiciary
The Urdu Press

Press is sometimes called the fourth pillar of the state. In Pakistan, only a small percentage of people reads newspapers in languages other than Urdu. And professional ethics of the Urdu press - less said, the better. Urdu press in Pakistan is deep yellow. On Ahmadiyya issue, the yellow glows brilliant. The amount of license this press gives itself to victimize the Ahmadiyya community is unbelievable. It is common with newspapers enjoying large circulations to often print clerics’ statements that ‘Ahmadis are enemies of Islam and Pakistan’, while they are neither. Such a statement against any other religious, ethnic or social group, even if made, is never printed. The most outrageous, unsupportable and even immoral demands of mullahs against Ahmadis are given plenty of coverage. It is a long and sad story and beyond the scope of this paper. It is relevant however to mention that in the recent month of August alone, the Daily Nawa-i-Waqt printed 16 news items that were hostile and damaging to the Ahmadiyya Community. It printed on 2 September 2003 an article on the editorial page that used profane and vulgar language against the holy founder of the Ahmadiyya Community. The daily Jang did not hesitate to give wholesome coverage to the Finality of Prophethood Conference at Rabwah on September 7, and propagate mullahs’ demands that: 1) Sharia punishment (death) be legislated against apostates, 2) National Identity Cards should carry the religion entry. The mullah and the Jang know that these will facilitate further persecution of the Ahmadiyya Community. It should be mentioned that the President of Punjab MMA and mullah Azam Tariq of the banned SSP were present at this Conference.

On August 4, 2003 the daily Khabrain printed with no qualms all the falsehood uttered by mullahs at a recent conference organized by Pakistani mullahs in Birmingham (UK), e.g: “Qadianis have put aside US $ 200 million to convert Muslims, while we shall spend $ 400 million to prevent that; Qadianis plan to establish a state similar to Israel; Muslim countries should ban anti-Islam activities of Qadianis; Conversion to Islam has increased manifold after the incident of 11 September 2001; Worldwide terrorism is the handiwork of anti-Islam elements, and 600 members of the Qadiani community have had commando training in Israel; Qadiani religion fully supports all forms of terrorism; All incidents of worldwide terrorism lead to the Qadiani Jamaat; American and European governments should ban Qadiani communities in their countries and freeze all their bank accounts and properties”, etc. All such rubbish is given wide publicity in the Urdu press of Pakistan. It is safe to state that the propaganda in Nazi Germany against the targeted communities was not as concocted and malignant.

The Judiciary

A detailed description of the Judiciary’s role in the Ahmadiyya issue should better be left out of this brief. Judiciary is a pillar of the state, and the state of Pakistan has decided not to struggle itself free from the clutches of the Zia brand of Islam. Anti-Ahmadiyya laws remain on the statute book. The induction of and tolerance for fundamentalism in Pakistan generally restrains the judiciary from acting liberal and progressive. Exceptions are there, but rare. It is unfortunate that such majority decisions of the Supreme Court of the past remain in vogue and on record whereby it was decreed that: “When an Ahmadi or Ahmadis display in public, on a placard, a badge or a poster, or writes on a wall or ceremonial gates, or bunting the Kalima (Islamic creed) or chant other Shaaire Islam (Islamic epithets) it would amount to defiling the name of the Holy Prophet (pbuh).” At lower levels of the judicial system, the fear of the mullah prevails. For example, in the fabricated and dubious case of defiling the Quran, reported above in this paper, the sessions judge did not grant the justifiable bail to Mr. Ehsanullah of Mardan (NWFP). Also the sessions judge of D I Khan refused grant of bail to Mr. Suleman, the Ahmadi student arrested under the Ahmadi-specific law. Liberal disposition and moral courage are not found abundantly anywhere in the world, including Pakistan. In this domain, there are problems at the highest level - more so in the unenviable circumstances of this country.

Policy at the top

It is not difficult to assess the policy at the top concerning the Ahmadiyya issue. The notorious anti-Ahmadiyya laws remain in force, so do other religious laws like the Blasphemy law that affect Ahmadis. In the last few years whenever relief was provided to the people in the field of human rights, Ahmadis were made exception - for example while introducing Joint Electorates. The president makes no secret that he would not take a stand on Ahmadiyya issue. “I have not thought of this (Ahmadiyya) so far; I have so many bullets to bite,” he answered a questioner at Woodrow Wilson International Centre in the US in February 2002. The administration has been given no instructions to be mindful of Ahmadis’ human rights, despite repeated verbal support by the top brass to liberal and progressive causes. What happens in the streets of Faisalabad is quite different from the pontification from Islamabad. Critics accuse the powers-that-be of being a Mulla Military Alliance. The composition of the National Assembly and the compulsions at the top make the government deal with mullahs rather than liberals and seculars. It is a complicated situation in which Ahmadis cannot expect a relief; they have reasons to apprehend being mauled by beastly dragons fighting for political space and supremacy. For the persecuted Ahmadiyya community, it is a dangerous situation in a dangerous time.

Conclusion

Mr. Hafizur Rehman a leading journalist wrote in his column in the daily DAWN of July 2, 2003: “…As for the other significant minority, the Ahmadis, they don’t count. They are not even second class citizens but something much lower, yet to be properly categorized…”. Although this has been the case all along since 1984, the present times are particularly menacing. It is difficult to say what may happen. Nothing may happen; or there may be a repeat of Quetta carnage - this time against Ahmadis; or a replay of 1953 violent agitation that was mullah-led and politician-supported: it hurt the Ahmadiyya Community greatly but also swept away the central and the provincial governments along with it. These are ominous times that call for courageous action by people concerned. It is hoped that some future judicial commission will not have to repeat the poignant and oft-quoted remarks of the 1953 Court of Inquiry: “……one district magistrate and one superintendent of police could have dealt with them (mullahs)”.

Annexes:

I. Letter from the Ahmadiyya Community office to state officials

Deputy Superintendent of Police
Chenab Nagar, District JHANG

Sir,

A series of incidents are reported below for consideration.

1. | On July 17, 2003 at about 0645, a car Regd. Nr. LOV 6426 passed by the Ahmadiyya central Aqsa Mosque making a video film. There were three occupants including a mullah in the car. A few witnesses reported that the team had photographed some other mosques as well.
2. | On July 30, 2003 at about 1445, two men riding a motor cycle photographed the main Ahmadiyya Guest House. When chased by an Ahmadi guard, they fled. It is assessed that they headed for the mosque of (mullah) Allah Yar. They stayed on there.
3. | On August 1, 2003, at about 0930, three young men were seen taking photo of a colleague in a location where the residence of (Ahmadi) Director of Public Affairs was in the background of the line of sight of the camera. These youth were using a motor cycle Regd. Nr: FDW-1237. They also photographed the bus stand and the Horse Race Ground. These boys were handed over to the police by the office of the (local) president. The police acted casually, and let them off. These boys had come from a religious seminary of (nearby) Chiniot.
4. | Again on August 1, 2003 at about 1515 hrs, a man took photo of the rear section of Ewan-e-Mahmud (an Ahmadiyya Centre) from the Nurul Islam Mosque of the Town Committee. This team comprised four persons, including a mullah and a boy. The boy took the photo and then handed over the camera to the mullah.
5. | One, Arjumand Fauji (non-Ahmadi) of Rehman Colony is in possession of photographs of some Ahmadiyya Community vehicles and buildings. He talks of forwarding these (to someone, elsewhere).

There are (also) confirmed reports from Sialkot and elsewhere that important Ahmadi locations and personalities have been photographed.

Two incidents have recently happened that may be viewed in the context of the above activities. These explain their significance and importance, and are reported below:

1. | On August 1, 2003 at about 0430, someone knocked at the door of Mr. Suhail Akhtar (Ahmadi) son of Mr. Muhammad Luqman, Advocate. He peeped through a hole in the door and saw there a man wearing a mask. Suhail asked him as to who he was. He made no reply. When Suhail repeated the question three or four times, the masked man ran away.
2. | Munawwar Ahmad Khan of Chak 82-D, district Sahiwal, ex-chief of the District Ahmadi Elders’ Association was subjected to a murderous attack on August 13, 2003. As per details, someone pressed the call-bell of his house. He came out. There were two masked men on a motor-cycle, who asked him about Munawwar Ahmad. Munawwar identified himself, at which they opened fire at him. He was hit in the thigh. As a result, Munawwar fell down. Hearing the noise, his children came out. The assailants fired at them as well. Luckily, they were not hit. In a flurry, the attackers left behind their ammunition bag.

These activities and incidents are warning signs. It would be suicidal to disregard them. These could result in a catastrophe. Accordingly, law-enforcement authorities are requested to take timely appropriate action.

Sincerely,

Malik Khalid Masood
Director of Public Affairs
Sadr Anjuman Ahmadiyya
Chenab Nagar, Pakistan

Copy to:
° General Pervez Musharraf, The President of Pakistan
° The Prime Minister of Pakistan
° The Interior Minister, Syed Faisal Saleh Hayat
° Governor of Punjab, Mr. Khalid Maqbul
° Ministry of Human Rights, Islamabad
° Human Rights Commission of Pakistan
° Home Secretary, Punjab
° I.G. Punjab
° DIG Faisalabad
° SSP Jhang
° Nazim, District Jhang

II. Government of the Punjab letter to the Ahmadiyya management of schools in Faisalabad

A letter issued by the Government of the Punjab
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: September 11, 2003