Persecution of Ahmadis in Pakistan during the Year 2004 - A Summary

Persecution of Ahmadis in Pakistan
during the Year 2004
A Summary

CONTENTS

1. Foreword

2. Three stories
a) | Imprisonment for life to an Ahmadi on false charge of Blasphemy
b) | Joint electorate for all Pakistanis - except Ahmadis
c) | Case of the Rabwah Police Post mosque

3. Murder, Attempt to murder and Threats of murder - for faith only

4. Tyranny and Prosecution go on

5. Prisoners of Conscience

6. Hostile Administration

7. Mad Mullahs

8. Sermons at Rabwah

9. Miscellaneous

10. Rabwah - a town unlike any other in the whole world

11. Conclusion
Annexes

I. Particulars of cases registered on religious grounds against Ahmadis during 2004

II. The FIR of the Blasphemy case and its translation

III. In the name of law - an essay by Mr. Ardeshir Cowasjee

IV. Copy of a Machine Readable Passport stamped with holder’s religion

V. A letter by a citizen of Rabwah

VI. Persecution of Ahmadis in Pakistan.
Some Statistics and Information for 2004

1. Foreword

Thirty years ago, in 1974 Mr. Zulfiquar Ali Bhutto, the prime minister took the first major step to marginalize the Ahmadiyya Community in Pakistan. He superintended the passage of Second Amendment to the 1973 Constitution, whereby Ahmadis were declared Not-Muslims for the purpose of law and constitution. He was later deposed and then hanged by General Zia ul Haq. Ten years after the passage of the Second Amendment, General Zia, the President and Chief Martial Law Administrator promulgated Ordinance XX in 1984 whereby Ahmadis’ freedom of faith was severely curtailed and it became a criminal offence for them to profess, practice and propagate their religion. Three years prison term was prescribed by the General for violation of the Ordinance. The Ordinance also conveyed to all concerned that the state had adopted the persecution of Ahmadis as policy, and all branches of the government and the clerics were encouraged to follow up and implement the policy. This was done. Although the General perished in a plane crash four years after the promulgation of the Ordinance, his policy regarding Ahmadis remained in place, and successive governments took no steps whatsoever to reverse the evil of the Ordinance which was incorporated in the Constitution in 1985 as a part of the Eighth Amendment.

General Pervez Musharraf took over the country on October 12, 1999. He claimed to be a liberal, and supported Human Rights in public utterances. However, beyond verbal support to an enlightened image of Pakistan under the new regime, the General took no initiative to undo the wrongs imposed upon Ahmadis. In September 2003 the General floated the idea of ‘Enlightened Moderation’. However, his government has been very selective in the application of this presentable idea. Ahmadis have been deliberately and visibly kept outside the ambit of this policy. Recently, the UN General Assembly adopted on December 15, 2004 a Pakistan-sponsored resolution entitled ‘Promotion of Religious and Cultural Understanding, Harmony and Cooperation’. The resolution reaffirms the solemn commitment of all states to fulfill their obligations to promote universal respect for, and observance and protection of, all human rights and fundamental freedoms for all in accordance with the United Nations charter. It sounds good, but one can only hope that Pakistan takes its own words seriously and avoids recurrence of the happenings of the year 2004 mentioned in this Report.

It is pathetic to note that only two weeks before the passage of this Resolution in the UN General Assembly, an Ahmadi, Mr. Muhammad Iqbal, was sentenced to life imprisonment by a Faisalabad court on fabricated charge of blasphemy. The court believed the two false witnesses produced by a mullah against the Ahmadi accused who allegedly told them that their prophet was false. Again, only three months before this Resolution, the police in Sindh charged 15 Ahmadis under the Ahmadi-specific law as they were accused of writing Bismillah (In the name of God) and Assalamo Alaikum (Islamic greetings) etc. on wedding invitation cards. The police proceeded to arrest the bridegroom and his father. Besides that, earlier in February this year, the Election Commission was told by the government to maintain and reimpose the old policy of separate voters’ lists based on religion and inclusion of a religious declaration regarding End of Prophethood in voter’s application form. Also, it is after the passage of this Resolution at the UN that the government decided to stamp the machine readable passports with holder’s religion. Whither ‘enlightened moderation’ and ‘protection of human rights and fundamental freedoms’! However, it is never too late to make amends and start implementing good ideas.

The Annual Report for 2004 is not encouraging. It is as dismal as that of the preceding year — worse in some ways. But all concerned must know and face facts; only then steps can be taken to avoid all that is wrong, flagrant and evil by universal standards.

Back to Contents

2. Three Stories
Moderation in religious views and public behavior has not gone beyond public exhortations, while extremism gains ground rapidly. No law enacted by Zia ul Haq promoting religious hatred and discrimination has been repealed, not even made less harsh. The joint electorates too have been saddled with a ‘special list’ which has neither legal basis nor moral sanction but which disenfranchises a particular community and has opened yet another door to the persecution of its members.
‘Promises yet to be fulfilled’ by Kunwar Idrees
in the Dawn, Lahore; October 10, 2004

News format adopted in this report cannot do justice to the wholesome description of an event of persecution. It mentions only a few facts and figures, briefly; but persecution is mostly in human mind that feels acutely the hurt of discrimination, injustice, maltreatment, provocation, malice, deprivation, injury etc. Such a description is impossible in an annual report of small size, so only three cases are picked up here for description in some detail; still one has to admit one’s inadequacy in the art of description.

a. Imprisonment for life to Ahmadi on false charge of blasphemy

District Faisalabad; Sajjad Hussain Sindher, Additional Session Judge, Faisalabad sentenced Mr. Muhammad Iqbal, Ahmadi of Chak No. 227/GB Faisalabad, Punjab to imprisonment for life and Rs. 10,000 fine under the dreaded Blasphemy clause PPC 295C on November 29, 2004. The accused is required to serve additional six months in prison if he does not pay the fine. The accused is now serving the sentence in the Central Jail at Faisalabad.

This is an important case in the sense that in some ways it is typical, and its essential details expose the wrong of the Blasphemy laws in Pakistan and also it shows how the corrupt in the society use these laws to inflict great misery and harm on innocent people against whom they have personal vendetta to settle or other reasons that have no relevance to the alleged blasphemy.

Chak No. 227/GB is a typical village in the Central Punjab. Most of its residents are half-educated peasants, financially at the border-line. They are contended to be Muslims without having any in-depth knowledge of their faith, and while some of them perform the routine rituals, there are few who are aware of the higher values of Islam, and perhaps none who would risk his personal interest to uphold the great ideals and teachings of his professed faith.

Muhammad Iqbal son of a farmer Faquir Muhammad, approximately 20 years old in 1990, heard about Ahmadiyya understanding of Islam, got interested and made some serious inquiries. He was impressed. Exercising his birth-right of ‘freedom of faith’ he joined the Ahmadiyya Community. Soon he learnt that fundamental rights are highly controversial in the society here, and he faced great opposition from his own family and also the local mullah. He bore the brunt of opposition courageously for a while, but then, lone and without any meaningful support, he left the village and went to far-off Bahawalpur in the south of Punjab, and took up a petty job to support himself. After a while, he got married to his cousin, Tahira in March 2001 and stayed on in Bahawalpur. A few years later, the couple decided to go back to Iqbal’s village where they could share the hereditary house and the land, and Iqbal could perhaps look for a better job at the industrial city of Faisalabad. At Chak 227/GB they found that the prejudice and ill-feeling against his Ahmadiyyat had not dwindled, in fact increased due to the malign legacy of General Zia and the promotion of religious extremism. The local mullah, a fake man of piety, had become more intolerant and rabid. His family and the village folk had become more rigid in their religious outlook and more vocal in confessional passions.

Hafiz Zulfiquar Ali, the imam of the nearby mosque claims to be a Sunni. He is illiterate; he can hardly read, and write nothing. Still, as representative of the faith, he exercises undeserved influence over his flock. The mullah approached Iqbal’s father and brothers and told them that it was licit for them neither to share a meal with Iqbal nor to have social dealings with him of any kind, and they should expel him from home. This created a problem in the family. There were arguments and counter arguments. Adjustments within the family were made, and then broken. The argument that Iqbal’s creed, the Kalima, was no different than that of the rest, was rejected by the mullah, who insisted on more recent edicts of present-day ulema and demanded that Iqbal recant and revert to the way of the majority. Iqbal refused to do that. So there was great tension and stress in the family. His father turned against him, as also other relatives. They all demanded of him to divorce his wife and marry his aunt’s daughter. Life turned sour in the Chak.

On the afternoon of March 23, 2004 Mr. Iqbal proceeded out of home for some errand and came across the mullah at the village square. The mullah asked Iqbal to accompany him to his mosque for a word. In the mosque there was nobody else at the time. There, Zulfiquar Ali told him to discard ‘Mirzaiyat’ as it was ‘Kufr’ (infidelity), and revert to the Islam of the majority. Iqbal refused and there was an argument. The mullah was greatly annoyed at Iqbal’s refusal, felt personally insulted, and eventually told Iqbal to get out, and threatened him with appropriate action and harm (tumhara koi bandobast karta hun). Iqbal left the place. It seems that the mullah, soon afterwards met his acolytes and they all jointly conspired and agreed on a plan of vicious action. Someone, later on claimed to have advised the mullah, “Accuse him (of blasphemy) so that it would stick with him for ever” (Woh ilzam lagao, jis se uski jan hi na choote). So the mullah switched on the mosque sound amplifier and gave the rallying call to the neighborhood that the great crime of blasphemy against the Holy Prophet had been committed and all the faithful should immediately assemble at the mosque. He made the call repeatedly.

It did not take long for the crowd to assemble. The villagers were armed with sticks and sharp-edged weapons. They were fed with the false allegation to agitate them. Mushtaq, a non-Ahmadi, but a sympathetic brother of Iqbal realized the gravity of the developments and went to the mosque. There he offered unconditional apology for all that had happened, for what was said and also not-said. This calmed down most of the crowd, but some miscreants who had decided upon punishing Iqbal for his Ahmadiyyat put forward two conditions for Iqbal, 1) he should recite the Kalima to proclaim Islam, and 2) quit Jamaat Ahmadiyya. They were told that Iqbal would recite the Kalima but not forego Ahmadiyyat. The mullah and his supporters refused to accept that, and decided to go ahead with their plan.

It was sunset time that the fanatics proceeded to the police station. They were in sufficient numbers to impress the SHO who thought it convenient and exigent to proceed as the crazies wanted him. Rather than telling them frankly that justice would be done after due inquiry by him, he provided the mullah with office stationery to job down his complaint. The mullah stated in his complaint (and this was recorded in the FIR) that “(Iqbal) suddenly came over to me in the mosque courtyard, and asked me forthwith, ‘what is your faith’; I told him that I believe in Oneness of Allah and in Holy Prophet Muhammad (SAW) and also in saints (pirs aur faqirs). He also asked about Hadrat Isa (AS) and I told him ‘go to a religious scholar, if you have a problem of understanding, he will solve it for you’. At this the named Iqbal said, ‘your Prophet is false’. These words were heard, apart from me, by two others present in the mosque, Nazar Hussain and Ali Ahmad. We tried to grab him, but he succeeded in fleeing.” The illiterate mullah could not sign his own statement, so put his thumb impression on it. Having received this senseless and incoherent tale, the SHO proceeded to appoint one of his subordinates, an assistant sub-inspector (ASI), a petty official to investigate this case of great import. He did this despite the fact that some years ago the government had announced that in view of the gravity of the offence of blasphemy and its consequent penalty, only a District Magistrate would hold the inquiry into the incident. A couple hours later the police arrived in the village. Mr. Iqbal, on getting the news that an FIR had been registered under PPC 295C, for which the penalty is death, and the villagers having become a menacing bunch, went into hiding. The police willingly accepted the statement of the two false witnesses of the mullah, although not even one of them was present in the mosque at the time of the row. The case was registered in FIR 73/04 at Police Station Tarkhani, district Faisalabad on March 23, 2004, the Republic Day of the Islamic Republic of Pakistan. Copy of the FIR and its translation is available at Annex II.

Aamir -Iqbal's baby son whom he has seen only once after his birth. A few days later, Mr. Iqbal approached an attorney in Faisalabad and arranged a ‘bail before arrest’. The judge granted it provisionally. At the time of confirmation of the bail, the accused submitted an affidavit that 1) the allegations contained in the FIR are absolutely incorrect, 2) he is a follower of the Holy Prophet Muhammad (peace be upon him). The state prosecutor opposed the bail application. The judge wrote in his decision that as the accused was an Ahmadi, he found Iqbal’s affidavit (concerning his faith in the Holy Prophet) useless. This intellectual lightweight wrote piously and rather childishly, “No Muslim can involve another Muslim in the case of blasphemy falsely as the word written in the application cannot be written by a real Muslim regarding Holy Prophet with malafide”. Thus he refused to confirm the bail. Mr. Muhammad Iqbal was arrested and locked behind bars for an offense he would not even think of committing. At this stage and also in the following weeks Iqbal was offered by his opponents that if he withdrew from Ahmadiyyat, they would withdraw the case.

The Ahmadiyya Community assessed rightly that Mr. Iqbal was badly trapped in this fabricated case of blasphemy, so they hired a lawyer of high standing to defend him in the court. The trial went on for months while the accused remained in prison. His family deserted him; none visited him in the prison except one of his brothers. His pregnant wife left the village to be with her aunt for the delivery. Also, she was afraid that she might be harassed by the police, in case Iqbal decided to go into hiding. She delivered a son in the early days of their ordeal, and named him Aamir Iqbal. During the last nine months of his incarceration, Tahira has been able to see her husband in prison only once. The procedure to visit a prisoner is so cumbersome for a woman that it is more of a deterrent, and hardly worth the effort. Iqbal could get only a glimpse of his baby son across the wire-meshed window of the prison verandah. For no fault of the couple, she has become virtually a single-parent to the suckling who has been wrongfully deprived by the society of paternal love, care and support. Tahira, only 22 years old, looks much older on account of her agony, worry and stress of the past months. She talks fondly of her husband whom she describes as a good and truthful man and a caring husband. When asked about her difficulties subsequent to the incident of 23rd March, she started shedding tears and could control herself with difficulty. She was afraid that her statement might go to press and she may have to face more problems from her relations and the villagers. She has lost her bread-winner; the village has no salaried job for a woman, so she is now dependant on community support.

The trial lasted eight months. The trial judge, Mr. Sindher occasionally dropped hints that caused worry to the defense team. He mentioned more than once that the only penalty for the offense of blasphemy is death. He said so despite the reminder from the defense that life imprisonment was also available as alternative. There was an interesting development in the trial that Nazar Hussain, one of the only two witnesses claimed by the complainant to be present at the occasion, was not brought to the court to testify. It is learnt that on learning that he will have to make his statement after affirmation on the Holy Quran he decided not to support the fiction of blasphemy. He told the people, “I was not present there; and I am accountable to Allah for what I say. I am afraid to make a false statement.” So the prosecuting team decided to drop him. The other ‘eye-witness’ took the plea in the village that ‘although I was not present at the scene, whatever the Hafiz Sahib (Zulfiquar Ali) says must be right; after all he is our Maulvi’. So Ali Ahmad fired his shots from the shoulder of the mullah, and told the lie to the court. As far the mullah, he also thinks that he is on a safe wicket with his God because there are numerous edicts available to him that permit falsehood in support of a religious cause. We produce here just two of such concocted latter-day edicts that serve to add to the darkness of obscurants’ mind: 1) In answer to a question, Alhajj Al Hafiz Rashid Ahmad Gangohi replied, “Falsehood is permitted in support of the truth (Haq); however avoid it as far as possible; but if unavoidable, one may tell a plain lie (kizbe sareeh bole); or else abstain. Sincerely, Rashid Ahmad Ofeya Anhu”. (Ref: Fatawa Rashidia Kamel Mubawwah p.460; published by Muhammad Saeed and Sons. Quran Mahal, Muqabal Maulvi Musafar Khana, Karachi). Subsequently, the renowned Abul Ala Maudoodi, founder of Jamaat Islami supported the above edict in his own words thus: “Truthfulness and integrity are among the most important principles of Islam, and a lie is most despicable in its code; however, there are compulsions of practical life for which falsehood is not only permissible, even considered mandatory (wujub) under certain circumstances”. (Ref: Syed Abul Ala Maudoodi, p. 41 of Tarjuman ul Quran, May 1958). In plain language, these ‘divines’ have opened a vast green channel for one and all of their followers who want to support a religious cause with utter falsehood. Well, with such authorities’ support on his back, who can blame minions like Hafiz Zulfiquar Ali of Chak 227/GB? And where is the hope for innocent people like Muhammad Iqbal, who live under the Damocles sword of PPC 295C over their heads? No wonder Bishop John Joseph committed suicide in 1998 in front of the court of a Sessions Judge in Sahiwal to protest the situation in Pakistan regarding Blasphemy.

Mr. Sindher, the Additional Session Judge, Faisalabad, the trial judge gave himself the liberty to disregard all these factors. He went outside the parameters of judicial propriety when one day he decided to hear advocate Rab Nawaz who is a rabid anti-Ahmadiyya lawyer. It happened on September 28, 2004. When the defense team entered the court room that day, it was surprised to see Rab Nawaz giving some arguments to Judge Sindher in this very case. They had no prior knowledge of his involvement in this case. He was talking about the incident of Sir Zafrulla Khan (Ahmadi) not joining with the Janaza (funeral) prayer of the Quaid-e-Azam in 1948. The defense submitted to the court their objection to the presence in the court of this person who was neither a party to the case, nor a witness, nor an authorized attorney with ‘Wakalat Nama’ the Power of Attorney. In fact, this was the first time Rab Nawaz had come to the court, and the judge should have demanded from him the ‘power of attorney’. On hearing the objection, Rab Nawaz immediately borrowed a blank sheet from the judge and, there and then, hurriedly wrote in manuscript a memo to the judge to accept his presence in the court on behalf of the plaintiff who was away in Mianwali and had asked Rab Nawaz on phone to represent him. Rab Nawaz volunteered to bring up the Power of Attorney at the next hearing. He has not presented it ever since.

As the incident was in utter violation of court procedure and rules and the defense team became greatly suspicious of the impartiality of the judge, it requested the judge to stay the proceedings, as the defense was going to request the higher court to transfer the case to some other court under the circumstances. Rab Nawaz, at this stage, suggested to the judge that the defense had been guilty of ‘contempt of court’. Anyway the judge had to stop the proceedings.

Thereafter, the defense approached the High Court to transfer the case to some other judge. The High Court did not accept the request. So Judge Sindher held a few more hearings and announced his verdict. A description of the announcement of his decision and providing a copy of his judgment to the accused/his lawyer is also fit for mention in dispatches and record.

The judge announced his decision in the court at about 1445hr on November 29, 2004, in the absence of the accused. The accused was not called to the court on the excuse that his presence would have exposed him to risk, as a number of supporters of the prosecution were expected to be present at courts premises at the occasion. That makes some sense but it does not reflect well on the performance of authorities who are responsible to maintain law and order in the courts’ area. As per procedure and law, the judge is required to give a copy of the judgment to the accused. He did not do so, that day, nor the next day. In the meantime, Mr Iqbal was transferred to the Central Jail. The defense team thereafter presented itself in Mr Sindher’s court on December 4 and requested for a copy. The judge said that the ‘judgment’ was being edited; it would definitely be given on December 6. However the defense was not provided the document even on that day. So the team presented itself again before the judge on December 7; the judge told the advocates that, ‘the judgment still needs my signature, tomorrow you will get its copy’. The team went again to the judge on December 8 who told them that they were the first ones to ask for such a copy; however ‘apply for it and get it’. The team told him that they had already applied for it. The judge told them to bring an authorization. This time Mr Sindher told them that he would send the ‘judgment’ to the Superintendent of the prison for handing it over to the prisoner. To their protest the judge replied that only in serious cases, like death punishment, the judgment is supposed to be given to the accused at the time of announcement. (Mr Sindher was wrong, as per law.) Another six days passed and no copy of judgment was made available. Eventually it was on December 18 that a copy was provided by the Superintendent of the prison. This was 20 days after it was required to be given as per CCP 371. In fact, Judge Sajjad Hussain Sindher has sentenced an innocent man to imprisonment for life, by giving undue weightage to witnesses who merit nothing but contempt and rejection, and by neglecting credible and powerful arguments of the defense; this is the reason of his erratic behavior and commission of many blunders and muddles which will be brought forth at an appropriate occasion and place.

Mr Iqbal when told of the verdict took it with calm and dignity; he referred to the case of Hadrat Yusuf (Prophet Joseph) who had to suffer a prison sentence for years although he was innocent. The BBC mentioned his case and its outcome in some detail on its website bbc.com on 29 November 2004. Back in the village it is rather calm now, and villagers seem to have decided not to talk about the incident. Perhaps they feel a collective guilt that they have wronged an innocent man. The hostile relatives appear to feel sorry for their wicked and corrupt part in the incident. This, of course, is of little consolation to Muhammad Iqbal.

Mr. Iqbal’s case proves conclusively once again that:

a) | Even at village level, some people know that the Blasphemy laws exist, and these can be used to grievously harm an opponent by fabricating an accusation.
b) | Religious lobby wields undeserved power through its ability to invoke these laws.
c) | Edicts by mullahs of authority are available to encourage witnesses to give false evidence in courts.
d) | The police, administration and judiciary are reluctant to uphold fairness and justice when confronted with situations arising out of the application of these laws.

The Blasphemy laws PPC 295C and 295B are like that subsystem of nature which is red in tooth and claw. These are convenient tools in the hands of religious bullies and bigots. These promote injustice; and injustice anywhere is a threat to justice everywhere. These are skeletons rattling in our national cupboards; they must be dumped without delay. The government is wrong in turning a Nelson’s eye to these cases. These laws have nothing to do with true Islam (they are not mentioned, not even hinted in the Quran); they only betray Pakistan’s unenviable tilt to medieval and extremist Islam. Petty amendments, like senior police officers doing the inquiry, are not the answer to this problem. The laws must be repealed entirely and summarily. They have brought no good to Pakistani society in the last eighteen years of their existence since the unlovely regime of General Zia. In fact they have done great harm already, and will continue to do so with every passing day that they remain in force.

b. Joint Electorate for all Pakistanis - except for Ahmadis

An important event happened early this year in the political field in Pakistan where the state reaffirmed its profound discrimination against its Ahmadi citizens. In fact the authorities reassured the mullah that Ahmadis will continue to be treated as political orphans and will remain disenfranchised.

At the turn of the year 2003/2004, the Election Commission, in pursuit of the government’s declared policy of Joint Electorate, decided to update its electoral lists. The Commission rightly excluded from Form IV (the application form for registration of new voters) the attestation concerning the finality of prophethood, as being no longer relevant in the context of joint electorate. The Oxford English Dictionary defines Electorate as ‘the whole body of electors’ and the meaning of ‘Joint’ are given as ‘put together, joined, combined, united’. Obviously the system of Joint Electorate has no room for discrimination on the basis of citizens’ faith in the dogma of end of prophethood. However, the darkness of mullah’s mind refuses to admit even a single ray of modern political thought. He decided to contest the new measure.

The mullah was angered at the possibility of Ahmadis availing some political rights in the new scheme. He went public and declared: “If Qadianis get enrolled on the same list as Muslims, it will result in dreadful consequences. In that situation the Khatme Nabuwwat Movement will give the call for a countrywide protest agitation.” (The daily Pakistan, Lahore; January 8, 2004). The yellow vernacular press always supports the mullah on such occasions. The daily Nawa-i-Waqt wrote an editorial on January 29 on this non-issue and offered the sly comment, “It is already agreed here that all minorities in the country will be given all their rights and they will suffer no injustice, however no mover or thought will be permitted that will efface the difference between the majority and the minority and the country is turned into a secular state from an Islamic welfare state”. Hafiz Hussain Ahmad, the Deputy Parliamentary Leader of the MMA reportedly met the Chief Election Commissioner and demanded that the certificate concerning the ‘end of prophethood’ be included again in Form IV and, despite the Joint Electorate, separate electoral lists be prepared for Muslims and Non-Muslims. The Commission informed him that his concern will be conveyed to the government who will eventually give its decision on the issue. (The daily Nawa-i-Waqt, Rawalpindi; January 28, 2004).

In the meantime, one Advocate Babar Awan rushed to the Lahore High Court with the novel and idiotic plea that the Election Commission be declared guilty of Blasphemy for doing away with the End of Prophethood certificate from the voter’s application form (The daily Nawa-i-Waqt; February 7, 2004). The plea shows the extent to which obscurants in Pakistan can stretch the meaning of blasphemy.

In the light of its past experience, the Ahmadiyya Community entertained no false hopes. In its monthly report for January 2004 on Human Rights the following comment was made:

“It is to be seen if various pillars of the state will take strength from the higher principle of democracy, fairness and human rights or will they readily yield to the pressure of obscurantism, despite their declarations to the contrary. Someone summed it up aptly in the following words:

“They are good at issuing statements, at attending seminars, and at promising betterment - they say the intention is there, they claim commitment. But from what we see on the ground they are unable to, or unwilling, to implant.”

One did not have to wait long for the above prophecy to come true. The newspapers of 31 January and 1 February splashed the news that the Election Commission had restored the Half Nama (affidavit) concerning the End of Prophethood in the electoral forms. It was also restated that all Muslim candidates for the posts of Nazim and Naib (Assistant) Nazim will have to declare on oath in writing that they have complete and unqualified faith in the end of prophethood of the Last Prophet Muhammad (peace be upon him). The candidates will also have to deny the veracity of any and all claimants to prophethood after him (The daily Nawa-i-Waqt; January 31, 2004). This is how they effectively deny Ahmadis go on the voters’ lists and compete for elective positions. The daily Din of February 1, 2004 reported that all the demands of the Khatme Nabuwwat Movement had been accepted and the Chief Election Commissioner had directed that in the face of any objection to a Muslim voter, the appellate officer will require the voter to appear before him and declare his faith in the end of prophethood. In case he fails to appear or refuses to sign the declaration, he will be deleted from the Muslim Voter List. Thus the curtain dropped on this drama. The authorities at Islamabad made sure that Election Commission’s desire to move closer to genuine Joint Electorate ended as a zero-sum game. The state had once again devoured its own children. No body clapped, except the mullah and the yellow press. The daily Jang, that never tires to pontificate, called this backtracking a ‘timely and praiseworthy step’. In its editorial of February 2, 2004 it concluded that: ‘Subsequent to this decision, it is essential that the directive issued by the Chief Election Commissioner be strictly implemented so that the impression to honor the constitutional provision be maintained.’ The government, the vernacular press and the mullah clearly and deliberately chose to neglect and set aside the verdict of one of their own kind, Mufti Ghulam Sarwar Qadri, the Punjab religious affairs minister who had stated two years earlier on this issue: ‘(the) deletion of the affidavit from the voter’s registration form did not amount to a violation of any basic Islamic provision’. The daily DAWN of May 30, 2002 had reported: “Commenting on the Khatam-i-Nabuwwat Conferences resolution to launch a movement unless the affidavit was restored, the minister said it was not a constitutional obligation. He said it had been introduced during General Zia ul Haq’s rule. He said no harm had been done to Islam before its introduction.”

It will not be out of place to give here the Affidavit that the voters, the candidates and the office-bearers are required to give: “ I……………… s/o, w/o…………… hereby solemnly declare that I believe in the absolute and unqualified finality of prophethood of Muhammad (peace be upon him) as the last of prophets, and I do not recognize any person who claims to be a prophet in any sense of the word or of any description whatsoever after Muhammad (peace be upon him) or recognize such a claimant as prophet or religious reformer, nor do I belong to the Qadiani Group or Lahori Group or call myself an Ahmadi.”; (translation)

One may also ask as to what is the link between this belief and the task of managing a town council tasked to provide roads, water, gas, sewerage, sanitation etc to its residents. Amazing is the absurdity to which the state has to submit to maintain its unholy rapport with the mullah.

The mullah is a restless vertebrate. Contentment is not in his nature. The hell of his desires demands ever more. Within 10 days of his latest success in routing the powerful champions of enlightened moderation, the mullah came up with fresh demands. The Ulema, according to press reports, held a big meeting in Jame Mosque Siddique Akbar, Alah Abad, Rawalpindi and demanded that all application forms for identity cards, passports, registration of marriage, NADRA etc must include the ‘end of prophethood’ declaration; also the dogma of ‘end of prophethood’ must be included as a compulsory subject in the education syllabus of schools. The ulema decided to launch a countrywide movement to attain these objects. In the meantime the meeting urged all the ulema and Khateebs to educate their flock on this sensitive issue in their Friday sermons. (The daily Ausaf and Nawa-i-Waqt; February 10, 2004).

A well-worded letter written by Mr Jamil Butt of Karachi summed up these developments in the daily DAWN of March 5, 2004 as:

The CEC has clarified that separate forms for Muslim and non-Muslim voters will be used as have been in vogue since 1978. This assertion does not take into account that these forms were introduced because a military dictator in his zeal to Talibanize Pakistan changed the earlier agreed upon and operative system of joint electorate to that of separate electorate.

So, when the county has reverted to the previous system, the documentation should also change as per the previous procedure and the forms prescribed under separate electorate should not be kept intact.

The CEC, referring to a government decision, has also specifically confirmed that the status of Ahmadis shall remain unchanged. This affirms that for Ahmadis the electorate system continues to be separate, not joint, and as before they will remain out of the election process being unable to register themselves as voters against their belief.

This singling out of one community among the citizens of Pakistan is continuation of discrimination and ill-treatment in line with the state policy initiated in 1974 and strengthened in 1984 by civil and military rulers at the behest of a handful of extremist clergy.

Ahmadis have been kept away from all elections held in the country since 1985 and it seems they will remain so till the return of sanity. The fact is that the joint electorate system has not been fully enforced in the country.

c. Case of the Rabwah Police Post mosque

Ahmadiyya property at Rabwah is usurped by the Government.
Authorities yield to preposterous demands of mullahs.
The police post is shifted back unlawfully to Ahmadiyya-owned land.

It happened on September 6. The daily Jang of September 7, 2004 reported that at the orders of Mr. Pervaiz Elahi the Chief Minister, the police post at Rabwah was shifted back to the old site; this old site is owned by Ahmadis and shifting was done forcibly against the wishes of Ahmadis. This was done in response to the demands of mullahs who, for their own ugly motives, wanted the post at the location owned by Ahmadis who needed the same to meet their community compulsions. The mullah, although not at all directly concerned with the issue was agitating for the preceding one month, and succeeded when least expected. The case of the police post and its little mosque is typical and shows the working of the mullah and the state at these important times in the turbulent history of Pakistan. One gazes mute before this ocean of darkest ignorance that has already engulfed the society. A narrative of this event must be placed on record in archives.

Briefly, the Police Post in Rabwah was located at a site loaned by the Ahmadiyya Community to the police at latter’s request, more than quarter of a century ago. The post was shifted in July 2004 to another location by mutual consent, and the premises were handed back to Ahmadis. Some years ago, the police constructed, first a platform then a small one-room mosque in the courtyard, without consent of the owners. On resuming the possession of the site Ahmadis left the mosque intact. Mischief-monger mullahs however fabricated the story of destruction of the mosque, and took up the issue to create a serious law and order situation in the country. Subsequently when everyone saw that the mosque was intact, the mullah started saying that the WCs and water taps had been rendered shaheed (martyrs). They concocted the argument that as a mosque is a house of Allah, it remains a mosque for ever and its status cannot be tampered with or changed under any circumstance — a debatable opinion. They, anyhow, demanded that the mosque be handed over to Muslims for perpetual possession, access and worship, otherwise they threatened to unleash a violent countrywide movement against Ahmadis.

Everyone who had some sense knew that the mullah was standing on legs of clay. There are numerous High Court decisions on record that mosques built without express permission of the owner of the land have no sanctity. The Shariah does not allow usurpation of land for any purpose, let alone for building a mosque. Eventually, perhaps the mullah also realized the weakness of his position, so he changed tack and started demanding that the police post be brought back to the old site. This demand was equally absurd as the police are not supposed to take orders from the mullah as to where they should locate their posts. Anyway, since long the mullah has rarely cared how irrational he appears to the rest of the world; he pushes his own agenda, regardless.

The mullah has learnt that threats of violence work in Pakistan, especially where the authorities’ interest is not directly involved. So the mullah gave the battle-cry and called Muslims to converge on Chenab Nagar (Rabwah) on Friday, 23 July 2004. He used loudspeakers on mosques and issued posters for the call. The administration made no move to deter him from this agitation that could have turned violent. As a result, hundreds of them armed with staffs etc came over. The press reported their number in thousands. According to the daily Nawa-i-Waqt of July 24:

Thousands of Muslims arrived in Chenab Nagar in intensely hot weather.

All Qadiani businesses remained closed and roads presented a deserted look.

Khatme Nabuwwat - Long Live slogans were shouted.

The situation was indeed very tense that Friday.

The mullah issued dangerous threats, and the Urdu press volunteered to splash these in big headlines. A few are quoted below:

1. | If the government does not control the activities and mischief of Qadianis, no Qadiani and their places of worship will be safe in Pakistan. The moths of the lamp of Prophethood (Muslims) will completely destroy Mirzais (Ahmadis) (The Daily Pakistan; July 22, 2004)
2. | If the government does not take due notice of this serious incident, an agitation like that of 1974 will commence. Maulvi Ilyas Chinioti (The Daily Pakistan; July 24, 2004)
3. | If the mosque is not recovered, the moths of Khatme Nabuwwat are prepared to sacrifice their lives. The situation can anytime slip out of control of Muslim leaders. Maulvi Ata-ul-Muhaiman Bokhari (The Daily Jang; July 22, 2004)

The mullah is well aware of benefits of unity and co-operation. He decided to join hands with others in his unsupportable cause. The notorious Majlis Ahrar Islam and Majlis Tahaffuz Khatme Nabuwwat solicited support from politico-religious parties, and got it readily. Hafiz Idrees, the Deputy Amir of Jamaat Islami told the press that all efforts will be coordinated. He seemed to care little that the demands were against the provisions of Shariah that the Jamaat Islami had been campaigning for the last half a century in Pakistan. Hafiz Tahir Ashrafi, Advisor on Religious Affairs to Governor of the Punjab also came over to Rabwah. He did not meet any Ahmadi, remained huddled up with mullahs, and made highly improper and indiscreet statements while parading his official status. He appeared to be least bothered about the teaching of the great religion of Islam on such issues. During the visit, he volunteered to state that General Pervez Musharraf and Mr. Shaukat Aziz are both Sunni Muslims. “They are not Mirzais, and both have faith in Khatme Nabuwwat (the end of prophethood)”, he said. (The daily Din, July 24, 2004). This official Advisor to the Governor does not believe that Pakistan belongs to non-Sunnis also. Such is his understanding of the great concept of Enlightened Moderation, propounded by his overlord.

The police were apparently well aware of the essentials of the issue. They knew that the shifting of the post was not only mutually agreed, Ahmadis had co-operated beyond their duty to provide the new location and the building. The little mosque was intact. They also knew that they could not lawfully occupy a site without owner’s consent. The police asked Ahmadis to let their Inspector reside temporarily at the old location to tide over the present difficulties, and Ahmadis had agreed. What more could they ask or expect; so they, in consultation with their superiors, decided to be firm against any violence and agitation of the mullah. After three or four Fridays (these Islamic holy days, otherwise meant for worship, are used by the mullah now in propagating and implementing violence) the situation had been controlled sufficiently to pose no threat to law and order. The agitation had lost steam. It appeared that a reasonable solution had been found that should be acceptable, more and less, to all concerned.

All of a sudden, orders were issued on September 6, 2004 from the provincial capital that the police post was to be shifted to the old location, regardless of the Ahmadiyya ownership of the property. The orders were to be implemented immediately, meticulously, and apparently to the satisfaction of the mullah. So, high police officials contacted Ahmadis late on the same day, and told them to vacate the site. The police set up their signboard and pitched a tent as token of seizure. Having done so by the middle of the night, they reported the completion of the raid to their headquarters at Lahore who reportedly informed their political masters. To crown this inglorious and unnecessary retreat in the face of the mullah, police officials were told to invite mullahs to a briefing where they were to be told that their demands had been met in totality. This was done. According to the daily ‘Khabrain’ of September 8, 2004, the District Police Officer went himself to Chiniot where he met the clerics to convey them the great news; the police entertained the mullahs with sweets (mithai khilai); high officials like the DIG, the SSP and the SP City personally supervised the operation. To add insult to injury (if felt that way), the high police officials were made to report the accomplishment of the unworthy act to the third-line local mullahs namely, Allah Yar Arshad, Muhammad Hussain, Ghulam Mustafa, Yasin Gauhar, Ayub, Ilyas Chinioti etc, who are never heard of except when they indulge in mischief and break the law of the land. Some of these had been earlier charged and arrested for breach of law.

It is relevant to mention here that Chaudhri Shujaat Hussain, the President of the ruling PML (Q) is on record having said that his party and the MMA are natural allies. Mr. Shaukat Aziz, when ‘accused’ of being a Qadiani, had it announced that he was a Sunni and believed in the Khatme Nabuwwat. The Sunni PM was bending backward to prove it. Also relevant is the news that on September 7, 2004 President Musharraf had a 3½ hours long meeting with the Ulema, where according to press reports he sought their support and assured them that there will be no interference in the affairs of madrassahs (The daily Dawn September 8, 2004). Orders to meet mullahs’ demands concerning the police post at Rabwah had been issued and implemented a day earlier.

“Usurpation is unlawful. Any person knowingly and willfully usurping the property of another is held to be a criminal and a sinner, and therefore he becomes liable for compensation. The object of Islam is peace. By encroachment of the rights of another, peace is disturbed and therefore a sin is committed. Forcible possession is oppression in an extreme form of which there is a strong condemnation both in the Holy Quran and Hadis. A usurper will be hurled down unto seventh earth on the Resurrection Day - 4:15,14:12, and he shall be made to bear the burden of earth that be usurped - 14:295W. A marauder is not a follower of the prophet, and Islam enjoins no compulsion In any action - 1:70. Riot and loot are strictly unlawful - 14:3. Prophet even Instructed not to take a staff of his brother out of joke.”
………………………………………
“It somebody built a mosque on his own share of the land which was a joint property and subsequently it was revealed that a part of It belonged to another shareholder, it would no longer remain a mosque owing to the proprietary nature of the land under it.”
………………………………………
13. We find no merit in this appeal which is dismissed with costs.

Appeal dismissed
(PLD 1973 Lahore 500)

The design of the lately developed flower called ‘Enlightened Moderation’ looks beautiful but its foul smell and unpleasant reality can only be experienced by a visit to the police post at Rabwah. The incident showed how a mountain of mischief can be built by mullah out of a molehill, with the support from authorities. During these seven weeks Ahmadis of Rabwah were threatened with great risk to their security and human rights. Eventually the government took a decision that has no legal or moral base whatsoever. In fact, it violated all norms of civil society. Shakespeare, the English poet reputed to have a most comprehensive soul, wrote for such occasions: O judgment! Thou art fled to brutish beasts, and men have lost their reason. (Julius Caesar, III)

Appendage. It would be of interest to bring up here and compare the case of Ahmadiyya mosque at Syedwala district Sheikhupura with the case of Police Post mosque. The Ahmadiyya mosque was destroyed by an attacking mob of extremists on August 26, 2001, in the presence of the police. The mob looted useful items like electric fans etc; and destroyed the mosque building. A few hours later, the Superintendent Police arrived from the district headquarters along with a contingent. He took all the Ahmadi men, 28 in number, in his custody and led them to the police station. No police case was registered against the attackers. Since then, the mosque lies in ruins. The government did not have the courtesy or the ‘enlightened moderation’ to rebuild the mosque for Ahmadis; after all, it is the duty of the government to protect places of worship of all its citizens. Ahmadis have asked the government to let them build the mosque at their own expense. The government has refused the permission. It is now more than three years that the ruins of the mosque stand as testimony to the enormity of the crime of the mullah and the utter disregard of authorities for fundamental rights of the Ahmadiyya Community in Pakistan.

Back to Contents

3. Murder, attempt to murder and threats of murder — for faith only

Murder remains an option with the mullah in his anti-Ahmadiyya campaign. It appears that he is recently busy on some other front; however he has built up an impressive total over a period - 64 Ahmadis killed for faith only since the promulgation of Ordinance XX by General Zia. As Ahmadis do not undertake reprisals, and the authorities tend to look the other way when there is an Ahmadi casualty, the murderers have got away scot-free in over 95% of these assassinations.

Ahmadi murdered at Sargodha

Sargodha; August 21, 2004: Mr. Barkatullah Mangla, an Ahmadi advocate was shot dead here at about 21.30 at his residence by unknown assassins.

Mr. Mangla returned home at about 9 p.m. from the mosque after offering his night prayers. Approximately 10 minutes later, someone knocked at the door. His son went out in response. There were two men at the door who asked him to send his father out. The son went back in, and the two intruders entered the house. They found Barakatullah sitting in the courtyard. They shot him in the head and shoulder. He died on the spot. The assassins fled after the attack.

Mr. Mangla was a through gentleman who had no quarrel with anybody. He was a senior member in the community’s organization in early seventies; at the moment he was the president of the local Ahmadiyya community. Sargodha is infested with Ahmadi-bashers led by mullahs like Toofani (literally: Cyclone).

The police did the paper work, but have not been able to track the murderers.

A murder attempt in Lahore

Mughalpura, Lahore; July 30, 2004: Mr Shahid Ahmad Dar, an Ahmadi youth was tracked and fired at in the middle of the night while coming back home. Luckily he was not hit.

As per details, Shahid Dar was returning home after some local shopping. While still a street away from home, someone challenged him ‘Stop - O Mirzaia’. He did not, and turned the corner to head for home. He heard a motorcycle stop a few yards behind him and heard the sound of loading a fire arm. While he picked up his pace, he heard shots that missed him. By this time he was at his front door, and he entered the house. His mother was woken up by the sound of gun-shots. She asked him as to what happened. The neighbors also telephoned to inquire of his well-being. The next day, he reported the matter to the police.

Mr Dar has intimated that a week earlier he had received a threatening phone call.

A murder threat

Islamabad: The Amir Jamaat Ahmadiyya Islamabad received an anonymous letter on April 1, 2004. Its translation is given below:

To: The President of Ahmadi Community, Islamabad

Sir,

We attempted to enter your office, once on a Friday, and second time on a Sunday, but your gatekeeper did not let us. Firstly, it is not difficult for us to do away with the gatekeeper, but that would have been futile, as you would have been alerted resulting in failure of our mission. The gatekeeper is no problem for us.

It would be better for you to listen to us on telephone; and don't try to be clever such as planning to call us and tackling us. This will expose you to difficulties and risk. We can tackle the gatekeeper; or he will meet his doom.

We poor are constrained to undertake all this. In fact, it is the powerful that make us do that. So, please do take care for us, and save your own skin.

(sic)

Threats to Ahmadi leaders at Quetta

Quetta: Mr. Ehsan ul Haq, the Amir of the Quetta Ahmadiyya community received a letter addressed to him by name. Two other notables of the local Ahmadiyya community also received highly threatening letters.

The letter to Mr. Ehsan ul Haq contains:

“We have received reliable reports of your mischief and anti-Islam activities.... We are now prepared to take any action against you..... We send a thousand curses on the descendants of the cursed Ghulam Muhammad (sic) the agent of the English.... We warn you clearly to discontinue preaching or be prepared to die. It is our motto to wage Jihad against the enemies of the Prophet. Consider this letter as the last warning.... We are Jihadists, while you people are anti-Jihad, that is worst than other infidels (kafiron).

From: Anjuman Naujawanan Ahle Sunnat
Madrassa Arabiyya Jamia, Malikuja
Mungchar, Qalat Division.”

Other Ahmadi notables received similar threats. A small Ahmadi delegation called on the police DIG (Special Branch) and showed him the letters and their concern. The DIG promised to investigate, and ordered a police guard at the Ahmadiyya mosque every Friday, from 11 a.m. to 3 p.m.

Back to Contents

4. Tyranny and prosecution go on

So long as the Anti-Ahmadiyya laws and other religious laws of dubious nature remain on the statute book, and the state does not openly and visibly show disregard for them, these will remain available to mullahs and anybody else as tools of persecution of Ahmadis. Neither the government, nor anyone else in Pakistan has even dropped a hint to do away with Ahmadi-specific laws. Ahmadis feel and remain hostage to these laws, and remain at risk at all times and at all locations within the territorial boundaries of Pakistan.

‘What mean ye that ye beat My people to pieces, and grind the faces of the poor’
(The Book of Isaiah (OT) 3:15)

Three Ahmadis arrested under the blasphemy clause PPC 295B on fabricated accusation of defiling the Holy Quran

The accused are exposed to sentence of life imprisonment

Mangat Unche, District Hafizabad: Three Ahmadis, Messers Shahadat Ali, Mansur Hussain and Abdul Hafeez (actual name: Hafeez ur Rehman) were named in FIR 280/2004 at Police Station Kassoki, District Hafizabad on December 18, 2004 under PPC 295B in a complaint lodged by a mullah, Sanaullah, for allegedly burning copies of the Holy Quran. Under this law the accused can be awarded imprisonment for life. The police have arrested the accused.

No Holy Qurans were set on fire; the accusation is a blatant lie of Ahmadi-bashers. In fact, two Ahmadis had undertaken disposal of old copies of Alfazl (Ahmadiyya daily) and other papers no longer needed, by burning. Their opponents came to know about burning of some printed material, forced their way in, and created a scene. Mangat Unche has a history of opposition to Ahmadiyyat. The mullah threatened an agitation. The yellow Urdu press gave a helping hand. The local DSP Raja Riaz is the same inspector who made a mess in the notorious anti-Ahmadiyya riots at Chak Sikandar some years ago. The fabrication of the FIR is obvious from the fact that the accuser has named Mr. Hafeez as one of the accused whom they saw burning the Holy Quran. In fact, Mr. Hafeez was not even present in Mangat Unche on the day of the incident.

The three accused are at risk of imprisonment for life. Only four weeks ago an Ahmadi, Muhammad Iqbal was sentenced to life imprisonment in Faisalabad on fabricated charge of blasphemy. Production of two false witnesses for a religious cause is regrettably no problem in the prevailing culture here. (See case details above)

It is highly relevant to mention that Pakistan very recently sponsored a Resolution in the United Nations on December 15, 2004 entitled: “Promotion of Religious Understanding, Harmony and Cooperation” and had it adopted by consensus. This was three days before the registration of this FIR. Then on December 22, 2004, the federal cabinet approved a draft bill for setting up the Pakistan National Commission for Human Rights to oversee human rights situation and violations, if any, in the country. How does the government explain the conduct of its officials in the field in the context of its worthy proclamations at the apex?

A fabricated case under the Blasphemy Law

Chak 227/G.B; District Faisalabad: A case was registered by the police against Mr. Muhammad Iqbal, Ahmadi, under the dreaded and infamous PPC 295C, on March 23, 2004 (the Republic Day) at police station Tarkhani, Faisalabad, vide FIR No: 73/04 on behest of a mullah, Hafiz Zulfiquar Ali, the imam of the local mosque. The accused faced death punishment in this fabricated case of blasphemy.

The mullah’s accusation was fabricated and false. No Ahmadi can ever be blasphemous to his own prophet. Mr. Iqbal requested for bail, but was not granted. He was arrested and prosecuted for the next eight months. He was awarded life imprisonment on November 29, 2004. He is one of the more than 200 Ahmadis who have been exposed to the possible death penalty under this law in malicious and fabricated cases. Mr Ardeshir Cowasjee described well one such case, of a non Ahmadi, in his article in the daily DAWN of March 14, 2004. It is reproduced at Annex III of this Report.

A cruel case amounting to criminal registered - Ahmadis arrested

Kunri, district Mirpur (Sindh): September 23, 2004: A case was registered here by the police under the anti-Ahmadiyya PPC 298C against 13 Ahmadis, including 3 women. The case is greatly touching, even distressing.

Young Aamir Mahmud, Ahmadi, son of Mr. Abdul Haq was preparing to get married. The family had the wedding invitation cards printed. The cards bore the routine blessings and words like Bismillah (In the name of God) Inshallah (God willing) and Assalamu Alaikum. Mullahs managed to get hold of one of these cards and prevailed upon the authorities to register a criminal case against 15 Ahmadis including four women. The would-be bridegroom and his father were arrested and put behind bars. The daily Awaz, Lahore of October 9, 2004 reported the event in the following headlines:

Criminal case registered against 15 Qadianis for writing Inshaallah, Assalamo Alaikum on wedding invitation cards - 2 arrested

Brothers of SDO Nur Fatima of Mirpur Khas had got these words printed on the wedding invitation cards of their sons and daughters.
The case was registered at the report of Abdul Wahid of the Almi Majlis Tahaffuz Khatme Nabuwwat - Three brides and three bridegrooms are also named (in the case)

Obscurantist mullah and the state that propagates Enlightened Moderation have joined hands to prosecute these Ahmadis so as to obtain sentences from the court that could be up to three years’ imprisonment.

How many tears one may shed over the plight of the distressed families? Is this the kind of Pakistan that the Quaid-i-Azam, Muhammad Ali Jinnah wanted for the Muslims of the Sub-Continent?

It is relevant to mention here the reaction of Maulvi Fazl ur Rehman, the Opposition Leader in the National Assembly, to the negative mention by the US State Department in its recently released Annual Report on the state of religious freedom in Pakistan. According to the daily Jang, Lahore of October 7, 2004, the Maulana said, “With reference to Qadianis, (Pakistani) laws are not discriminatory. American criticism is baseless”. No wonder, the Maulana remains a great admirer of the fallen Taliban regime in Afghanistan.

Hudood Ordinance invoked against Ahmadi’s marriage

Banglah Tando Adam, District Sanghar: Mr Zulfiquar Ali of District Gujranwala, Punjab joined the Ahmadiyya Community approximately two years ago. He got married to Ms Fatima of Banglah Tando Adam, District Sanghar, Sindh on December 15, 2003. The bride was even otherwise a relation of his. Mullahs, in league with his father-in-law agitated about an Ahmadi co-habiting with a ‘Muslim’ woman in wedlock. They termed it adultery. They pressed him to recant; he did not. So a case was registered at police station Tando Adam in FIR 82/2004 on March 28, 2004 under PPCs 298C, 420 and Zina Hudood Ordinance 10 (3). If the court upholds the frivolous charges, the newly married young man, charged with rape and adultery, could end up in prison for 25 years and get whipped with 30 lashes in public.

Freedom of faith denied; four Ahmadis booked maliciously

Jandu Sahi, District Sialkot; Sept/Oct 2004: Mr. Shahid Hameed of this village, a convert to Ahmadiyyat has faced great hardships and blatant persecution at the hands of the mullah and officialdom. He now faces a crisis. His Ahmadi friends have been booked under Ahmadi-specific law PPC 298C. His and his friends’ precarious situation is stated below briefly.

Shahid Hameed, a youth, subsequent to in-depth inquiry, joined the Ahmadiyya community approximately three years ago. Fearing hostile reaction from the society, he did not disclose his new denomination. Two months ago, a mullah, named Maqsud came over to the village from Multan, took up residence in the village and took over the mosque. He soon developed a wholesome following. Shahid, however, did not attend his religious service. Shahid’s father asked him the reason, and the son disclosed to him the fact of his Ahmadiyyat. The father subsequently consulted the mullah, and then told his son to have a word with the mullah and see if he still wanted to stay on course. So, one evening, Shahid accompanied his father to the mosque where hundreds of non-Ahmadis had gathered. There, Shahid was told to pose his questions to the mullah. Shahid posed him three questions. The mullah, rather than giving an answer, got furious, lost his temper and used bad language against Shahid and another Ahmadi, Mr. Shakil Ahmad who was named as the one who had ‘misguided’ Shahid. The mullah declared that both the Qadianis deserved to be killed as per Shariah. He urged the villagers to set fire to Ahmadis’ houses. He said that this was the only way to curb this fitna (mischief).

The next day Shahid’s parents expelled him from their home. He shifted to Shakil’s residence. The day after, an agitated crowd attacked Mr. Shakil’s house. All men and women at home shut themselves in a room and bolted the door. The crowd entered the house, tried to bang open the door but fortunately did not succeed. At this occasion both Shahid and Shakil were not in the house. They were later sent a message to stay away to avoid harm. The next day, Shahid decided to shift to another village Malianwala. This he undertook at about 2.00 a.m. after midnight, for fear of capture and harm. He had to walk through fields and wilderness to arrive at his new hideout.

The extremist elements reported the matter to the District Nazim who is a member of Jamaat Islami. The Nazim directed the police to pursue the matter. Based on the report of Shahid’s father, the police registered an FIR against four Ahmadis under Ahmadi-specific law PPC 298C. The police visited Shakil’s home and demanded his production. Shakil was not in, so they threatened to take away his 10 years old son in lieu. They supported the mullah and the villagers. They detained a 16 years old son of Mr. Abdul Razzaq, Ahmadi, thus forcing the father to present himself before the police. Shahid lost even his own family’s support, and fled to some distant city.

At present, four Ahmadis face charges under PPC 298C. They could be arrested, prosecuted and awarded three years imprisonment. As for the mullah, it is learnt that he took approximately 1½ kilo of gold ornaments from women-folk of the village by fraud, and has fled from there. Efforts by villagers to locate him at his given address have come to naught. The mullah had given them a fake name and address. However, that is no help to Ahmadis who face criminal religious charges and are at risk of losing their freedom.

The police register a case

Rabwah; August 9, 2004: The police registered a case under 16 MPO against Mr. Muhammad Ehsan, Ahmadi, under FIR 260/04 at Police Station Chenab Nagar. Mr. Ehsan was accused of climbing the roof of a Muslim Colony mosque armed with a knife and some Ahmadiyya literature.

In fact, the accused is mentally unstable; he occasionally indulges in irrational acts. The accusation that he was armed with a knife and Ahmadiyya literature is fabricated. The police were shown his medical history sheet, but they obliged the mullah by pressing charges against the psychotic, arrested him and sent him to jail.

Criminal case under Anti-Ahmadiyya law

Kunri, District Mirpur Khas; January 26, 2004: Some anti-Ahmadiyya activists conspired to get Mr Naseer Ahmad, a school teacher, implicated in a criminal case under Ahmadi-specific law. They persuaded the local police to charge him under PPC 298C on January 26, 2004. Under this clause, the teacher is exposed to imprisonment for three years.

Disinterment of a dead Ahmadi and the cruel follow-up

Kariala, District Hafizabad: Malik Feeroz ud Din, father of Malik Ejaz Ahmad president of the local Ahmadiyya community, died on July 22, 2003. He was buried in privately owned land of his nephew, Mr. Haroon Ahmad. The opponent party objected to the burial on flimsy ground and approached the police and then the court. Finally the Session Judge gave the verdict that the grave of the Ahmadi is not located in the Muslims’ graveyard but in the private land of Haroon Ahmad, while the Muslim graveyard is elsewhere; Muslims have unauthorizedly built graves at the present site which belongs in fact to the provincial government.

After this final decision by a senior court, the opposition dared to dig up the dead body at night and decamped with it. Ahmadis reported the matter to the police. They charged 18 individuals under PPC 297/201. However they were bailed out, and the police declared them ‘not-involved’.

The dead body has not been recovered by the police. The Ahmadiyya community is greatly distressed. However, as the Ahmadis got no relief from the authorities, nor were the remains of their deceased elder recovered, they have been taunted and insulted by the village folk. This resulted in tension and provocation, and at the complaint of a local cleric Hafiz Sajid, the police registered a case against 2 Ahmadis and two of their non-Ahmadi friends under PPC 337 AII and LII. Of the two Ahmadis, Mr. Tahir Ejaz was arrested and sent to the jail at Pindi Bhatian. Later he was released on bail. Mr. Shoaib Ahmad, aged 16 was left free to face the trial with bail before arrest that was subsequently confirmed.

Ahmadis are greatly disturbed and harassed on account of these developments. The authorities provided them no support, nor did their duty to locate the dead body. And now, two members of the bereaved family face criminal charges.

The case is registered as FIR 203 at Police Station Kassoki, district Hafizabad on September 8, 2004 under PPC 337 AII and LII also 34/109, against Messers Tahir Ejaz, Shoaib Ahmad and two others.

Police Partiality at Chak Sikandar

Chak Sikandar, District Gujrat; July 22, 2004: The village of Chak Sikandar has been a hot-bed of anti-Ahmadiyya activities since long, and Ahmadis have suffered there greatly in many ways. On July 22, non-Ahmadis organized a conference in the village, where the speakers made highly provocative speeches. The administration should not have allowed it. After the conference ended, the participants attacked an Ahmadi youth, Ghulam Ahmad Tahir who works in a store close to the opponents’ mosque. He had to flee to save himself. Later the crowd got him arrested by reporting to the police. They accused him of injuring one of them with a stone and firing a pistol shot. When Ahmadis approached the police, they told them to wait till morning when the medical report would be available. However, soon afterwards, the police registered a case against the young man under PPC 324.

The next-day, in another incident, the opposition detained two Ahmadis of Chak Sikandar, Mr Abdul Qayyum and Mr Tariq Mahmud and held them for many hours. They released them after a report was made to the police, who took them away to the police station. The police released them at 9.00 p.m. on condition that representatives of both the communities report to the police station at 10 a.m. The next day 30 Ahmadis reported to the police as arranged, but not even one of the non-Ahmadis arrived. Later on, the police heard both the parties and obtained lists of 20 persons from each community under the warning of PPC 107/105.

The permissive and sympathetic attitude of the police towards Ahmadi-bashers is visibly partial. Ahmadis of Chak Sikandar continue to suffer mainly because the administration treats Ahmadis as less then equal citizens of the state.

Unending prosecution of Ahmadis

Hundreds of Ahmadis continue to face prosecution in courts for years on religious and Ahmadi-specific charges. It costs vastly in terms of time, effort and money. Consequently, these cases generate a great deal of stress for the accused and their families. Here we mention only two such cases, as sample.

The Kalima cases of Qasur

The Kalima (Islamic creed) is commonly shared by Ahmadis as well as non-Ahmadis. Under the constitutional guarantee of freedom of faith, Ahmadis exercise their right to own up their creed. But the mullah and authorities take him unnecessarily to the court, to contest what is already granted by the law of the land. If Ahmadis do not actively defend their right in the court, they would end up in prison. The prosecution loses nothing in the game; it only wastes public money and time.

Messers Muhammad Aslam, Mushtaq Ahmad, Muhammad Islam and Qureshi Nur Ahmad, Ahmadis of Qasur were charged under the Ahmadi-specific PPC 298C for writing the Kalima and Quranic verses on their buildings 17 years ago on August 27, 1987. The charges were pressed by a mullah Fazal Hussain of Majlis Khatme Nabuwwat. Later, Ahmadi-bashers approached the magistrate and had the Blasphemy clause PPC 295C added to the charge sheet. This was challenged in the court of the Additional Session Judge Qasur, who rightly ordered the blasphemy charge to be dropped. Rest of the case however remained active in the court of the civil judge. In the subsequent years, Mr. Nur Ahmad died while still under prosecution. Mr. Mushtaq Ahmad and Muhammad Islam fled the country fearing imprisonment; however Mr. Muhammad Aslam kept on defending himself. Thirteen years after the registration of the case, on October 11, 2000 the civil judge awarded the old man one year’s imprisonment and Rs. 5,000 as fine. The accused had to apply for bail for the duration of appeal against the sentence; this was granted by the Sessions Judge. The case was then contested for the next four years in the Sessions Court where the judge gave his decision on October 19, 2004 that the case be sent back to the lower trial court for reconsideration. So, the trial goes on in its 18th year for the septuagenarian father of the President of the District Ahmadiyya Community.

Another similar case was taken up by the Civil Judge, Qasur against Mr. Muhammad Hussain and his son Mr. Muhammad Sadiq, Ahmadis, on July 19, 1989. Both the accused had to run for cover and managed to arrange bail to avoid detention. Eleven years later, the court awarded one year’s imprisonment and Rs. 5,000 fine to both father and son, on October 11, 2000. Both had to seek fresh bail for the duration of appeal against their conviction. Eventually Mr. Hussain died while still under appeal. Mr. Sadiq continued to appear before the court. After further four years of court appearances, Mr. Sadiq’s conviction and penalty was maintained by the Sessions Judge. As the police was not present at the court’s premises, Mr. Sadiq escaped arrest. He will now have to approach the High Court for bail. All this happened because he happens to believe in this Islamic country that ‘None is worthy of worship except Allah; Muhammad is His prophet’ and wrote it on his house.

Back to Contents

5. Prisoners of Conscience

Ahmadis do not have to be criminals, in the normal sense of the word, to end up in prison in Pakistan. The system is designed that their daily routines, that for a non-Ahmadi are considered virtues by the society, can be readily adjudged as criminal acts by courts. Ahmadis are known to have been awarded prison terms for saying Salam, the Islamic greetings. The system allows the police to arrest an Ahmadi simply on the complaint of a mullah. Magistrates and judges are free to exercise their discretion in refusing bail to the victims. Ahmadis have stayed in prison for years while undergoing trial on religious charges, and eventually declared NOT GUILTY. To do justice to the description of prison life in Pakistan would require a Tolstoy. Ahmadi victims of the legal system normally have no prior experience of police stations, courts and prisons; their plight was partly described by Oscar Wilde in the Ballad of Reading Gaol:

I know not whether Laws be right,
Or whether Laws be wrong;
All that we know who lie in gaol
Is that the wall is strong;
And that each day is like a year,
A year whose days are long.

1. Life imprisonment awarded to Ahmadi on false charge of blasphemy

Faisalabad; November 29, 2004: Sajjad Hussain Sundhar, Additional Session Judge sentenced Mr. Muhammad Iqbal, Ahmadi of Chak 227/GB, district Faisalabad to imprisonment for life and Rs.10,000 fine under the dreaded blasphemy clause PPC 295C, on November 29, 2004. The accused will serve additional six months in prison if he does not pay the fine. The case was registered against Mr. Iqbal on 23 March 2004 (the Republic Day of Pakistan), at the report of a mullah Zulfiquar Ali, the imam of the local mosque. Muhammad Ashraf SI/SHO of police station Tarkhani registered the case in FIR No. 73/04 under PPC 295C. The police arrested the accused after the magistrate refused to confirm his provisional bail before arrest. Since then the accused faced the trial while in prison. This case is briefly stated here; a somewhat detailed description is available in chapter 2.

According to the FIR, the accuser stated that the accused told him that his Prophet was a false prophet. This statement was fabricated and falsely attributed to the victim. No such words were ever uttered by Mr. Iqbal. Just as no practicing Christian will be blasphemous to Jesus, no Ahmadi can ever be blasphemous to his own master and mentor, the Holy Prophet Muhammad (PBUH).

In fact, the mullah had a religious axe to grind. Mr. Iqbal had joined the Ahmadiyya community some years ago. The villagers and the mullah held grudge against him on this account. Iqbal left the village and stayed away for years. For the love of his home, he had now returned to his village. The mullah got him implicated in this serious case under the blasphemy law that prescribes death as penalty. It would be useful to add here that an FIR can be registered with the police by a complainant simply by offering two witnesses. Getting hold of two false witnesses is no problem whatsoever in the prevailing culture here, especially on the plea of support to a religious cause. The mullah has promoted the hypothesis that a ‘lie’ to support religion is quite permissible. With such witnesses and their evidence the police can arrest the accused and courts can award heavy punishment.

Mr. Iqbal remained in prison for approximately eight months and suffered prosecution by the state for a crime he did not commit, nor can he ever think of committing. The judge also acted hostile and even arranged a rabid advocate, Mr. Rab Nawaz to support the prosecution with propagandist sectarian bias. The defense, fearing miscarriage of justice, applied to the High Court for transfer of the case to some other court. The High Court did not oblige. Eventually the Additional Session Judge handed over the sentence of life imprisonment. It could have been Death. The poor fellow who had dared come to his hometown and be with his relations, now faces a lifetime behind bars. After the incident, his wife delivered their first child. The plight of the young wife defies description. The few months old baby has been deprived of paternal love, care and vital support.

This is the third conviction and life imprisonment doled out in district Faisalabad during the past three months. The other two victims are Christians. This one is Ahmadi. Those who belong to marginalized sections of society are at great risk here. The mullah and the state lie in their ambush.

2. The eight innocent from Chak Sikandar

A rabid mullah, who had running feuds with many, including his relatives, was murdered in Chak Sikandar in September 2003. The anti-Ahmadiyya opposition found it very opportune to name Ahmadis in the murder. The police, rather than making an effort to find the real murderer, arrested the named 10 Ahmadis and put them behind bars. Since then, the police have come to know some facts of the case, and it is certain that the police know that the arrested Ahmadis are not involved in this crime. Still these innocent have not been released, nor the court has been assisted by the state to bail them out, except the two nominated for abetment. The police have no case against them, still these bread-winners of their families continue to suffer in prison because the authorities find it convenient to remain scared of the mullah. Following are behind bars for the last one year and three months for a crime committed by someone else:

1. | Muhammad Idrees | 2. | Basharat Ahmad
3. | Nasir Ahmad | 4. | Bashir Ahmad
5. | Ejaz Ahmad | 6. | Muhammad Akmal
7. | Munir Ahmad | 8. | Abdur Rehman

It is a strange system of justice where simply by producing two false witnesses a large number of innocent men can be imprisoned for years under trial. The police, having thoroughly investigated, have found no evidence of their involvement in the crime. Still the state is wasting its time, effort and money in incarcerating them and trying them in a court of law. The real culprits are at large, and the police are off their track. Imagine the hardship faced by them behind bars, the loss of livelihood, the deprivation of paternal care to their families and the expenses of a long and expensive trial. It is mind-boggling.

3. The unsuspecting son-in-law

Mr. Zulfiquar Ali of District Gujranwala, Punjab joined the Ahmadiyya Community approximately two years ago. He got married to Ms Fatima of Banglah Tando Adam, District Sanghar, Sindh on December 15, 2003. The bride was even otherwise a relation of his.

Four months later, his father-in-law invited the couple to visit him. On arrival, he questioned the groom about his faith. He then arranged for a large group of rabid mullahs to persuade forcefully and harass the poor fellow to change his beliefs. The young man refused to bend under the pressure, so they approached the police. The police, as they are, welcomed the opportunity to fall upon the victim, and booked him under some of the most serious clauses of the Penal Code. They registered the criminal case not only under the Ahmadi-specific law PPC 298C but also under the Hudood Ordinance 10(3). The police added PPC 420 as if with a vengeance and to further tighten the noose. If the court upholds the frivolous charges, the newly married young man, charged with rape and adultery, could end up in prison for 25 years and get whipped with 30 lashes in public. The mullah considers marriage between an Ahmadi and a non-Ahmadi ‘not valid’ according to his interpretation of Sharia, so he calls their marital relationship ‘adultery’.

The case was registered at police station Tando Adam in FIR 82/2004 on March 23, 2004 under PPCs 298C, 420 and Zina Hudood Ordinance 10 (3).

Mr. Zulfiquar applied for bail. The Sessions Court rejected his request. He applied to the Sindh High Court where numerous hearing dates were announced but the judge could not hear his plea. In the meantime he languishes in prison. This is his tenth month behind bars. And they claim that their Islam is a religion of tolerance, peace and justice!

4. Three Ahmadis arrested under the blasphemy clause PPC 295B. Face Life imprisonment.

Three Ahmadis, Messers Shahadat Ali, Mansur Hussain and Abdul Hafeez were named in FIR 280/2004 at Police Station Kassoki, District Hafizabad on December 18, 2004 under PPC 295B in a complaint lodged by a mullah, Sanaullah, for allegedly burning copies of the Holy Quran. The police have arrested the accused.

No Holy Qurans were set on fire; the accusation is a blatant lie of Ahmadi-bashers. The three accused are at risk of imprisonment for life. Only four weeks ago an Ahmadi, Muhammad Iqbal was sentenced to life imprisonment in Faisalabad on fabricated charge of blasphemy. Production of two false witnesses for a religious cause is regrettably no problem in the prevailing culture here.

5. Arrest of a bridegroom and his father

Mr. Aamir Mahmud, the bridegroom and Mr. Abdul Haq, his father were arrested by the police on charge of using Islamic epithets on wedding invitation cards. Details of this case are given at Chapter 4.

6. A septuagenarian president and his two sons

A septuagenarian president of a village Ahmadi community and his two sons, a doctor and a teacher were arrested in December 2003 under PPC 298C, an Ahmadi-specific law. Their application for bail was rejected by the Sessions. The High Court subsequently accepted the bail plea of the old man, while the sons remained in prison.

Six months later, the trial court found them Not Guilty of charges and released them. It was good news, but what about the ‘dead’ time of six months in their lives. In fact it was not ‘dead time’, it was a very bad time. The three gentlemen are members of a respectable family. Prior to this, they had no experience of police, judiciary, prisons etc. Then, all of a sudden the bolt of the notorious anti-Ahmadiyya law fell on their heads. It involved exposure to police, arrests, courts, lawyers, bails, and higher judiciary. It meant closing down the clinic and absence from the school. The costs were high and indeed incalculable in terms of stress and strain. The whole family suffered greatly, including women and children, while in fact, there was no case. The court gave that verdict. Such is the evil of these Ahmadi-specific laws, a legacy of General Zia-ul-Haq, that General Musharraf the promoter of Enlightened Moderation prefers not to undo.

7. Ahmadi arrested while Mullah is spared

Last year the police had charged mullah Allah Yar Arshad and Mr Iftikhar Bajwah, an Ahmadi under MPO 16 for writing objectionable poetry against each other. Now, a year later, the police arrested the Ahmadi, but took no action against the mullah. The discrimination was brazen and disgraceful. When pointed out, they hurriedly prepared the papers and presented their victim in the court. Two days later, the court released him on bail.

Other cases

8. Mr. Ghulam Ahmad Tahir, a youth from the troubled village of Chak Sikandar was arrested by the police at the complaint of anti-Ahmadi activists.

9. Mr. Muhammad Ahsan is a person of unstable mind with a medical history. He decided to go and visit the local seminary of Khatme Nubuwwat. They got hold of him, took him to the police. They arrested him and locked him up behind bars.

10. Mr. Tahir Ejaz was arrested by the police at the complaint of a religious activist in village Kariala where dead body of an Ahmadi had been disinterred and disposed by extremist elements. The police have not been able to discover the corpse, nor have they named the perpetrator of the crime.

Back to Contents
6. Rabwah under pressure

Civil servants in Pakistan, as in most other third world countries, are generally careerists. They do not work hard except to keep themselves and their superiors clear of problems. Human rights, absolute justice, fair administration and supporting the weak are rarely their priorities. When faced with a situation, involving mullahs and Ahmadis, they tend to team up with mullahs and go an extra mile in persecuting Ahmadis. Often they adopt the worst explanation of a bad religious law so as to placate the mullah. They have learnt from experience that their political masters eventually yield the ground to clerics where Ahmadis are concerned, so they consider it clever to foresee the end-game and take anti-Ahmadi attitude right from the start.

Politicians are the higher tier of administration. They are the ones who generally play for the gallery, and are ultimately responsible for the deplorable situation of Ahmadis’ human rights situation in Pakistan.

An observation in public by the Federal Minister of Information

Islamabad: December 19, 2004: Sheikh Rashid Ahmad, the Federal Minister of Information set aside the discretion expected of him, to give the edict unnecessarily that “one who does not believe in the end of prophethood is outside the pale of Islam, and the present government has unshakable faith in the Prophethood of Muhammad; Mirzais, sitting outside the country continue to conspire against the country; I consider them Kafir (infidels)”. (The daily Pakistan of December 20, 2004). It is noteworthy that the Geo TV channel continued to show the tape-line: “I consider Qadianis as Kafir” for long hours on that day.

An interesting comparison

The month of December 2004 provided an interesting study in the government’s behavior in Pakistan. Leaders and authorities, who wield power, took some laudatory initiatives in the field of human rights, while the same people took actions, by commission or omission, that will not bring them any credit. For example:

Commendable actions

o | Prime Minister Shaukat Aziz spoke to a group of Christians led by minority MNA Mushtaq Victor and called for inter-faith harmony. He said the constitution provides equal rights to every citizen without any discrimination on the grounds of race, religion, caste and the place of birth. Religions Affairs Minister Ijazul Haq, who was present on the occasion, said the minorities would continue to be provided with equal opportunities. The prime minister also gave Christmas gifts to members of the group. He said he was committed to work for the uplift of the weaker sections of society and added that minorities were one of such segments that needed strong support from the government.
o | At a function to mark Christmas at Lahore the Chief Minister Pervaiz Elahi said on December 23 that the government would soon return the nationalized missionary educational institutions. He announced two holidays for Christmas, and distributed gifts among the Christians, and announced a grant of Rs. 2.5 million for the poor among the Community. The Chief Minister and Father Francis Nadeem cut the Christmas cake jointly at Muslim League House.
o | District Nazim Mian Amer of Lahore distributed gifts and cheques among the deserving Christians at the Jinnah Hall.
o | The DAWN in its issue of Dec 24 published a picture showing volunteers arranging lights on the roof of St Thomas Church in Islamabad preparing for Christmas.
o | Qazi Hussain Ahmad had himself photographed while cutting a Christmas cake along with Bishop Munawar Mal at Saint Jones Cathedral School, Peshawar.
o | The police and law enforcing agencies provided special support to ensure security in Churches at the occasion of Christmas services.
o | Christmas was celebrated with fervor at Hyderabad, Nawabshah, Mirpurkhas and Karachi.
Iniquitous Actions

The last week of December is of great significance to the Ahmadiyya Community. For three days, on 26, 27 and 28 December, the Community used to have its annual convention, the Jalsa Salana, that was introduced by the founder of the Community in 1891. Since then it has been held regularly till 1984, with rare exceptions caused by force majeure. With the passage of time it became the most prominent get-together of the community, loaded with great religious, social, communal, and educational fervor and value. Ahmadis used to look forward to this occasion fondly and would prepare for the joyous trips to Rabwah in December. Many delegations would come from abroad, as far as the U.S. After the promulgation of the notorious Ordinance XX by General Zia, the Jalsa Salana was banned. It remained banned during his lifetime, and no government since then had the decency and moral courage to restore to Ahmadis what was their constitutional right. This year again, Ahmadis have not be permitted to hold the Jalsa Salana. This convention is now being held regularly in all countries where sizeable Ahmadi communities are found - the only exception is Pakistan. Accordingly, Ahmadis can do nothing except shed tears in their prayers to God in the last week of December when they are reminded of the good old days when they had the freedom to practice their faith as enshrined in the constitution of Pakistan.

Also according to press reports:

o | Ch Shujaat Hussain: We shall ensure restoration of religion column (in MR Passports). - The daily Express, December 25, 2004
o | Mr. Ijazul ul Haq, the Religious and Minorities Affairs Minister said that the entry of the holder’s religion should be made in the passport. - The Daily Pakistan, December 19, 2004
o | MMA holds protests against deletion of religion column from passport. - The Daily Dawn, December 25, 2004
o | Mr. Nawaz Sharif stated that removal of religion entry from Pakistani passports is a conspiracy to make the country a secular state. - The daily Khabrain, December 15, 2004
o | A Qadiani is awarded life imprisonment and Rs. 10,000 fine on charge of blasphemy. - The daily Jang, December 1, 2004
o | A violent mob demolishes Qadianis’ place of worship and sets it on fire (in Distt. Sargodha.) - The daily Nawa-i-Waqt; December 22, 2004
o | Three Qadianis booked on charge of blasphemy (PPC 295B) at Manget Unche, Hafizabad. Police are on their heels to make arrests. - The daily Express, December 19, 2004

The two types of actions mentioned above are at cross purposes with each other. The hypocrisy and double standards involved are obvious. If the commendable actions mentioned above are, in principle, right, why not stick to the principle rather than act under compulsions of personal interest and international politics. Let the enlightened moderation, tolerance, understanding, human rights etc prevail universally rather than apply these higher values on selective basis.

Blatant discrimination

Qasur : Mr Ghulam Muhammad Kalyar, District Police Officer Qasur instructed all his departmental subordinates vide his Circular No : 13519-70 dated May 22, 2004 as follows (Translation) :

Subject: Press Clippings

With reference to letter in English Nr: 102-123/DPR dated 8 May 2004 issued by the Office of the Inspector General Police Punjab, Lahore, and Endorsement Nr: 7825-27-CC dated May 14, 2004 issued by the Office of DIG Police Sheikhupura Range, Lahore, along with press clipping of the Daily Nawa-i-Waqt of 20 February 2004 appended to the Letter issued by the Ministry of Interior, Government of Pakistan Islamabad dated March 10, 2004, following observation are forwarded for guidance, information for compliance and issue of instructions. You are to strictly carry out these orders and instructions:

To: The Secretary Interior, Islamabad

Assalamo Alaikum: The decision to confiscate literature that promotes sectarianism is welcomed. It should be effectively enforced. The literature issued/under issue by Qadianis, Mirzais and non-believers of the Khatme Nabuwwat (End of Prophethood) in rebuttal of the dogma of Khatme Nabuwwat, should also be confiscated. While it is a criminal offense to present Qadiani faith as Islam, the same is not being implemented. In this context all Qadiani printing presses in Chenab Nagar (Rabwah) should be sealed and all anti-Islam Qadiani activities be put to stop.

Sd/-
Secretary
25 April 2004

Ghulam Muhammad Kalyar
District Police Officer Qasur

Copy for information with above references:

  1. Inspector General of Police Punjab, Lahore
    for attention of Director Public Relations
  2. The DIG Police, Sheikhupura Range, Lahore

It is amazing that some odd Secretary recommends to the Federal Secretary that all Qadiani printing presses of Chenab Nagar be sealed for printing literature that dispute the dogma of the End of Prophethood, while in his province the Majlis Tahuffuz Khatme Nabuwwat is free to print anti-Ahmadiyya literature that is so abusive and provocative that decency does not permit a reprint in this report. Is the province not aware of the President’s policy of Enlightened Moderation and Quad-i-Azam’s assurance of equal status to all citizens of Pakistan regardless of their faith and creed. The DPO’s circular, its contents, its references are all obviously at variance with the President’s policy. It is painful to see that none in the line of bureaucratic hierarchy is sensitive and sensible enough to point out the serious incongruity between the higher policy and the ground implementation suggested in this Circular.

A letter from the Government of Pakistan

Islamabad; April 7, 2004: The government, rather than attending to the problems faced by the Ahmadiyya Community in Pakistan due to the draconian laws that make its life unbearable, spends its energies in vigilance against Ahmadis who seek relief from the prevailing tyranny and persecution. The Ministry of Interior issued an Immediate letter this month to the provinces, titled: QADIANIS SEEK POLITICAL ASYLUM FOR OTHER COUNTRIES IN UNHCR OFFICE BEIJING. The letter requires the Home Secretaries to see the flight of Ahmadis in the light of “false plea of so-called human right violations” and “some criminal and anti-social elements (taking) chance for their escape from punishment by courts of laws”. According to the letter the flight “is comfortable for Qadianis going to China to develop them economically and remain in close contact with their families in Pakistan”. The Ministry seems unaware that the flight time between Karachi and Beijing is approximately six hours. The letter directs the provincial governments to “keep a vigilant eye with regard to the activities of Qadianis, monitor their activities as false propaganda of violation of human rights/deprivation of minorities from their basic rights damages our prestige abroad.”

Would it not be more sensible and fruitful for the government to do away with ludicrous applications of the Hadood Ordinance and the like (as reported earlier at the beginning of this report) and the notorious discriminatory laws like the Anti-Ahmadiyya PPC 298B and 298C, than activate home secretaries of provinces to indulge in wasteful witch-hunts, that will again ‘damage our prestige abroad’?

The letter of Ministry of Interior is No. 4/25/2004-Poll. I (2). It is dated 7th April 2004, and is given the high priority ranking of ‘Immediate’.

Disinterment by order

Shaukatabad, District Sheikhupura; June 28, 2004: Mr Naseer Ahmad, an Ahmadi public servant in WAPDA died while on duty at the end of June. He was buried in a common graveyard.

Mullahs of the Khatme Nabuwwat organization agitated against this burial, so the police had to intervene. The authorities decided that as Ahmadis had no separate graveyard, let the burial stay. Ahmadis were told to apply to the government for grant of land to have a graveyard of their own.

A few days later, the mullahs took up the agitation once again and revived the dispute. Authorities, ever willing and ready to concede ground to the mullah where Ahmadis are concerned, changed their earlier decision and ordered Ahmadis to dig up the grave and take out the deceased. With a heavy heart and in great distress, Ahmadis complied, disinterred the dead body under police supervision, and reburied it in personal land of a relative.

The mullah issued statements of joy and satisfaction at the ‘final victory’ and demanded that the brother of the deceased be charged under PPC 298C, the anti-Ahmadiyya law. The Urdu press obliged by printing the great news. (The Daily Nawa-i-Waqt, Lahore; July 2, 2004)

A severe blow to Ahmadis’ practice of faith

Chak 37, District Sargodha; June 29, 2004: The police acted brutally to discourage Ahmadis build their place of worship in this village, in clear violation of the provisions of the Constitution.

The village Ahmadiyya community had undertaken construction of the new mosque. It had obtained an appropriate order from a court in order to avoid any obstacles.

In the last week of June, an opponent, by the name of Ghumman approached some other court and obtained a stay order to stop the construction. He brought the police along who arrested 5 men at the mosque including two non-Ahmadi laborers. Ahmadi elders tried to contact the police SHO who was not available, so the five men spent the night in police lock-up. The next day the SHO let them free.

On June 1, the SHO sent for the two parties at 5 p.m. He heard their views and asked them to nominate three representatives of each party. Once nominated, the police arrested all the six men under PPC 107/151.

The next day the two parties made peace and a court set them all free. While making peace, the issue of the construction was not taken up. Ahmadis are now wondering how to restart construction.

The incident shows blatant disregard for Ahmadis’ human rights. Non-Ahmadis would not permit them to enter their mosque for worship, and the judiciary and police join hands with Ahmadi-bashers to disallow Ahmadis construct their own place of worship. Where is the freedom to establish a place of worship and practice one’s faith as assured in Article 20 of the Constitution of Pakistan?

Continuous harassment of Ahmadis at Sadullahpur

Sadullahpur, District Mandi Bahauddin: Mr. Ghulam Rasul, Ahmadi, died here on March 6, 2003. He belonged to the Jat Hajan clan and was accordingly buried in the joint graveyard specific to the clan. Many days later some miscreants from outside and few locals started an agitation demanding that the deceased body should be disinterred and buried elsewhere. As the situation grew tense, Ahmadis reported to the police who took no action at their request. Thereafter the agitators approached the police, whereby the police moved fast and registered a criminal case against the men of the Ahmadiyya community of the village, under section PPC 298 and 297. These sections prescribe imprisonment up to one year and fine. Eighteen Ahmadis were named subsequently in the proceedings and remained at risk of arrest by the police. The police arrested the president of the local Ahmadiyya Community along with four other Ahmadis. It acted in a most culpable and condemnable manner in the incident. Later these were released on bail-however the prosecution goes on ever since. This large number of accused has to frequently present themselves in the court. This disturbs greatly their daily lives, and they have to incur costs of their defense. In addition, their opposition, in co-operation with state institutions like police etc continues to foment further trouble to make their lives troublesome.

Recently on October 15, Ahmadi bashers again went to the police and complained that the niche in Ahmadiyya mosque hurts their feeling, as such a criminal case be registered against Ahmadis under the Ahmadi-specific laws for using Islamic epithets etc. Ahmadis had to work hard to save their skin and avoid getting implicated in still another police and court case. Eventually the case was settled when Ahmadis were made to undertake that they will not use greeting of ‘salaam’ (peace) to non-Ahmadis and also build another boundary wall around the protruding niche. It is somewhat like telling Christens to build enclosing brickwork around the steeples of their churches as the sight of a steeple hurts the feeling of Muslims. Crazy!

Then, on October 27 another incident happened. The local mullah was blaring himself hoarse on his mosques loudspeaker at about 3.00 a.m. at night. An Ahmadi who lived close to the mosque has a sick wife who was greatly disturbed by the noise. At his protest, the mullah switched off the speaker for the moment, but the next day he mustered a large number of his flock and exhorted them to agitation. The police also arrived at about 1.00 a.m. The mullah insisted that a criminal case be registered against the Ahmadis. He even demanded that the Blasphemy clause PPC 295C be invoked. The police moved to apprehend an accused Ahmadi but he fled, so they took away his son. It was a great crisis for the local Ahmadi community. It took two/three days of negotiations and Pakistani style of handling that the police agreed not to register the case. To be an Ahmadi in Pakistan these days is to be at risk - all the time.

Ahmadis - step children of the state

Adrahma, District Sargodha; October 30, 2004: Adrahma has a sizable Ahmadi population; however non-Ahmadis receive active support from mullahs like Toofani (cyclone) of Sargodha and maintain a state of uneasy peace in the village. Recently they put up an anti-Ahmadiyya poster on a hut. It was very abusive and provocative.

Mr. Inamur Rehman, an Ahmadi teacher noticed the poster, took it off and handed it over to the boy that accompanied him. The next day, one Muhammad Bux, an anti-Ahmadi activist reported to the police that by removal of the poster, two Ahmadis, Inam ur Rehman and Ghulam Rasul had injured his feelings. He demanded police action.

The police always welcome such a problem, and try to make money from the parties involved. They sent for the two parties and demanded a written guarantee of Rs. 200,000 each (a large sum in Pakistan) to ensure communal peace. In case of breach of peace, the parties will have to pay this amount in cash. On return, and further consideration, both the parties refused to provide the monetary guarantee. It is interesting to note that the police did not accuse the non-Ahmadis of taking the initiative of putting up the objectionable poster.

Subsequently, the police sent for the Ahmadi elders and asked for a warrantee of Rs. 1,00,000 to file the case, however they did not agree. Instead they contacted the councilor and requested his intervention. The police also contacted him and told him that they were under pressure from mullahs like Toofani of Sargodha and Athar Shah. The next day, Ahmadis accompanied by the councilor went to the police station to meet the SHO. He was not there.

The next evening, the councilor sent for the two parties and held discussions. He persuaded the two parties to make peace; Muhammad Bux gave in writing that he desired no further action on his complaint.

Thus concluded the confrontation that was indeed a non-issue in the first instance.

Bail opposed by the state and rejected by the court

District R.Y.Khan: Mr Ismail, president of a village Ahmadiyya Community and his two sons were charged under the Ahmadi-specific law in December 2003. The magistrate rejected the plea for bail of the father and a son. His other son, Mr. M.A. Tayyab had requested the Sessions Judge for ‘bail before arrest’. The judge initially gave January 30 as the date of hearing, and then shifted it to February 6. On both these dates the police failed to bring the records to the court. The magistrate, while giving his decision wrote that the accused had defiled the good name of prophets. It is an obvious nonsense. The magistrate recommended that addition of PPC 295A to the charge sheet be considered. This clause prescribes 10 years’ imprisonment. Such is the mischief of the law and its implementing officials - there is no limit to it.

Visit of the Interior Minister to Rabwah

Rabwah; January 21, 2004: Mr. Faisal Saleh Hayat the federal interior minister paid a public visit to Rabwah. The program of the visit betrayed openly the human rights situation of Ahmadis in this town that comprise 95% of the local population.

The program of the visit was arranged by the local Nazim, Mr. Sibtain Shah. He took care not to invite to the function any community member of the Ahmadi population. As such, while some Ahmadis, who were near the assemblage, joined the small crowd to watch the proceedings, but not a single Ahmadi was to be seen at the stage. Mr. Shah, quite inappropriately, had nominated mullah Allah Yar Arshad to act as the Stage Secretary. This mullah is a full-time agent of a sectarian organization, and has little to do in Rabwah except to plan and execute mischief against the local Ahmadi population. His nomination as the Stage Secretary was an open admission of the non-representative nature of the whole program. The mullah occupied the Nazim’s seat when the Nazim got up to speak; later, when the Minister rose to speak, the mullah occupied the Minister’s chair. That shows the craving of these clerics to replace the politicians.

In his speech, Mr. Hayat spoke inter alia about the government policy regarding sectarianism and extremism. Obviously, this message of the government, which the President delivered over two years ago in his January 12, 2002 speech, had still not reached Mr. Shah, the Nazim of Rabwah, otherwise he would not have asked a mullah like Allah Yar to act as the Stage Secretary in a function attended by a federal minister.

The mullah and the police perturb young girls

District Narowal; March 21, 2004: Ahmadi young girls from the Ehdipur area had assembled in the village Chanani for a religious community program. It was an open-air program, under a tent. They rigged a small ‘deck’ for the purpose of sound amplification. A mullah, Qari Afzal could not tolerate Ahmadi girls exercising a routine freedom, so he telephoned the DSP and the police SHO of Baddomallhi. The powerful SHO arrived promptly and taking the course of least resistance ordered the girls to not only switch off the ‘deck’ but also to stop the program. He agreed, with some difficulty, to permit them to partake community lunch; but no more. Thus came to end a harmless program and an outing of little girls.

Later the Superintendent of Police came to know of the incident but decided to maintain discreet silence. He treated this enormity as a blip event.

Forbidden to build a place of worship

Theri, District Sargodha: Someone donated a small plot of land to the local Ahmadiyya community to build for themselves a mosque in the village. They started building a one-room facility for worship. However, the anti-Ahmadiyya elements contacted the police who found it perfectly convenient to order Ahmadis to stop the construction, awaiting formal permission that may never come.

In the meantime, Mullah Toofani (cyclone) of Sargodha got activated, visited the village on hate-mission and delivered a fiery sermon. His language was most provocative, against which some of the audience protested. The mullah replied that he got carried away by his sensitivity to the honor of Islam. He told his audience that ‘the Mirza claimed to be God’ etc. He asked them to swear by the Holy Quran to implement a complete social boycott of Ahmadis. He distributed plenty of the hate-literature that he had brought along from his Khatme Nabuwwat Office in Sargodha.

Sacrilege attempted

Nagar Parkar (Sindh): The Ahmadiyya mosque here has the Kalima (Islamic creed) and Darud (Blessings on the Holy Prophet) inscribed in marble on its building. For couple of years, mullahs have been trying hard to get them defaced. The local police paid no attention to them. Then Mullah Hamadi took the lead and their delegation met the SP at Mithi, Mr Mehtab Sheikh. The careerist Sheikh decided to commit the enormity, which his subordinates had successfully avoided for months. He sent for the Ahmadi elders of Nagar, and pressed them to remove the Kalima. Ahmadis refused to undertake the sacrilege. On further pressure, Ahmadis stated that they would not allow any mullah or non-governmental agency to remove the Kalima, however if the government decides to do so officially, Ahmadis will not resist. At this the conscienceless SP told his assistant to tell the DSP Nagar to remove the Kalima. The meeting ended at this point.

On their return to Nagar Parkar, Ahmadis met the local Nazim and told him that the police had decided to undertake the sacrilege. He was surprised and angry. He sent for the local police head and asked him as to what was happening. He told the Nazim that he had received orders to remove the Kalima. The fair Nazim told the policeman that at Nagar the police was subordinate to the Nazim. “I shall never allow you to remove the Kalima”, he said. Then he sent for the mullahs and told them that if they had the audacity, they should remove the Kalima. At this, the mullahs backtracked. Ahmadis met other prominent citizens and told them of the clerics’ and police intentions. They all condemned their unholy moves.

It took great efforts to avoid the evil intended by the clerics to which the senior police official had wrongfully become a party.

Tension at Ghasitpura

Ghasitpura, 69/R.B; District Faisalabad: The Ahmadiyya community here faced the joint attack by the troika of mullahs, politicians and the administration. It suits all of them to set aside morality and higher values, and cooperate mutually to act against Ahmadis. What happened on March 5, 2004 shows how it works. A few local miscreants enjoy the support of mullah Faqir Muhammad (who was detained under the Goonda (Rascals) Act by a Commissioner, some years ago) of the Khatme Nabuwwat organization and Dr. M Shafiq, a member of the Provincial Assembly. They arrived at about 5 p.m. escorted by a contingent of police and took away by force the amplifiers of the Ahmadiyya mosque. The incident disturbed the local Ahmadiyya community greatly.

Subsequently, Ahmadis arranged for some pressmen to come and visit the site of the incident and make inquiries for themselves to make a fair assessment.

Takht Hazara recalled

A violent mob attacked the Ahmadiyya mosque at Takht Hazara in District Sargodha, Punjab, killed five Ahmadis present there, ransacked the mosque and set it on fire in the early hours of the night on Friday, the 10th November 2000. The violence was precipitated by a mullah, Athar Shah who had been posted there by the Khatme Nabuwwat organization to foment sectarian hatred and conflict. He succeeded entirely. In the riot, while 5 Ahmadis were killed, the attackers suffered no loss of life.

In the initial flurry, to placate the international opinion, authorities moved against the rioters and took some action. The DIG police made a public statement that he will see to it that justice is done. However, a few weeks later, as expected, the administration targeted Ahmadis to appease the mullah.

After the riot, opponents filed a counter application against 51 Ahmadis including 5 who were formal complainants of the incident. The police proceeded against these 5 Ahmadis, and arrested them. They were presented in an Anti-Terrorist Special Court where their pleas for bail were rejected. Eventually the court awarded prison term to some of the rioters but let the mullah Athar Shah scot free. The court awarded 5 years prison terms to four Ahmadis namely, 1. Mr. Abdul Hameed 2. Mr. Arshad 3. Mr. Khalid Mehmud, and 4. Mr. Waseem. These four remained in prison then on, and having completed their sentence they were released this month.

All said and done, the Takht Hazara incident can be summed up as:

1. | Mullah Athar Shah precipitated the riot; he had worked for it for months and Ahmadis had informed the authorities about his activities a number of times. They took no action against him.
2. | The mullah, the miscreants and the mob came to the Ahmadiyya mosque, transgressed and precipitated the riot.
3. | Five Ahmadis were killed inside the Ahmadiyya mosque. None of the attackers was killed.
4. | The court declared the mullah Not Guilty; awarded prison terms to a few of the rioters; but also awarded 5 years prison terms to four Ahmadis, the complainants in the case. It is very relevant to mention categorically that Mr Arshad the missionary, Mr. Abdul Hameed the septuagenarian and Mr. Khalid were innocent of any participation in the riot.
5. | Mullah Athar is again active in fomenting sectarian hatred and violence: this time in District Khushab.

Such is the ground reality of the drive against sectarianism and extremism in Pakistan.

Back to Contents

7. Mad Mullahs

Iqbal, the poet-philosopher icon of most Pakistanis, knew the mullah well. In one of his verses he described the mullah as: ‘Deen e Mullah fi sabeel illah fasaad’ i.e. the mullah’s creed is to always foment mischief in the name of Allah. The history of Pakistan has proven this statement to be truth. The mullah is at his best (in fact, worst) when he is working on his anti-Ahmadiyya agenda. The mullah is no longer the ignorant, dependant, powerless minion of the 19th century Muslim India; now he is opulent, worldly-wise, and politically powerful. He is even armed, and is credited with being an equal partner in the so-called Military Mullah Alliance. On the Ahmadiyya front, he gloats over his great advances. He admits no restraint when dealing with Ahmadis, and uses these situations to show his power, and intimidates the government, the authorities and the people. Ahmadis have to bear up with being at the receiving end. In this chapter only those incidents are mentioned that have not been mentioned in other chapters, although the mullah has a hand in almost every thing negative that affects Ahmadis in Pakistan in the field of human rights.

Mr. Ata-ul-Haq Qasimi a columnist of repute wrote in the daily JANG, Lahore of October 12, 2004:

“If the government is serious about controlling terrorism, it will have to take charge of the entire situation and not allow a state within the state. Moreover, it is essential to restrain firmly all these evil-talking tongue-lashing Mullahs and Zakirs.”

(Translation)

The camouflage of Majlis Tahaffuz Khatme Nabuwwat (Association for safeguarding the End of Prophethood)

Rabwah: The Majlis Tahaffuz Khatme Nabuwwat (MTKN) is well-known for its commitment to the Anti-Ahmadiyya cause. What is less known is its ploy to use a religious slogan in the service of the mullah’s political and mundane ambitions. The MTKN apparently enjoys total immunity from accountability for whatever is said or undertaken under its cover. The mullah makes full use of this allowance and promotes his agenda from the MTKN’s platform that otherwise he feels constrained at other occasions and forums. The audacity of the mullah and the permissive attitude of the government are both phenomenal under the cover of Khatme Nabuwwat. The content of MTKN activities is so heavily and brazenly loaded with politics, national as well as international, that it becomes glaringly apparent to any observer that the MTKN’s real object is political rather than religious.

In the month of September 2004 the government allowed the MTKN, as usual, to hold conferences in the Ahmadiyya headquarters town of Rabwah on 7 September and 9, 10 September. Although part of their anti-Ahmadiyya rhetoric was printed in the vernacular media, a great deal that was highly inflammatory against others was deliberately withheld. However, all that was said openly must have been recorded by concerned agencies and is available on cassettes with all those who have some interest in the proceedings of the MTKN conferences. English translation of a few quotes is given below as sample:

On 9/11 attacks

“………five days from today is the 11th September that will remain an epoch-making day for the humanity till the Doomsday. On 11th September, 19 youth changed the course of world history by accomplishing the great inspiring mission against the US, the enemy of mankind.”

(From a speech on September 7, 2004 at the MTKN Conference at Rabwah)

Iraq, the US, the Khatme Nabuwwat

“About Iraq, we were mistaken. America entered (there). But now we shall not let such things happen. Now, God willing, the flag of Khatme Nabuwwat will be hoisted on the White House. God willing, by the year 2040, the flag of Khatme Nabuwwat will be flying high all over the world.”

(From the fifth speech at the MTKN Conference held on 9/10 September)

General Musharraf and the Prime Minister

“Allah accepted His Prophet’s prayer and cut that Pervez (the king of Persia) into pieces. Now you too, raise your hands and pray to God that may He cause havoc to those who divided the Islamic Ummah into many parts, and pray that may He cause him to be humiliated and disgraced, and may He cause him to suffer death.
“Oh ye Muslims! Turn the pages of history. Today, people like ‘Chokhar Aziz’, as it is Shaukat Aziz, people like ‘Chokhar Aziz’ have come to power. His father was the Qadiani who opened fire on 10,000 Muslims in Lahore. We offered sacrifices. We did not create this country for vice and carnality.
“We shall continue to call you a Qadiani till the time you declare and announce that Ghulam Ahmad Qadiani was a non-Muslim, a liar, the anti-Christ, an apostate, and infidel and is out of the pale of Islam - also his community is non-Muslim and nothing but falsehood. His family is non-Muslim. Say that: “My father was a non-Muslim. He was a liar, an anti-Christ, and was an apostate. He was a dog bound for hell.” We shall never call you a Muslim till you say these words”.

(Maulvi Khalid A. Siraj on 7th September at Rabwah)

The Blasphemy Law, the US and the UK

“Another trial is coming for the lovers of the Holy Prophet (PBUH) i.e. Shoukat Aziz has been appointed to change the Blasphemy Law. There will be no restrictions on anybody who speaks against the Holy Prophet (PBUH). But we should make it clear that till the time these slaves of the Prophet i.e. the religious parties, are there in Pakistan, we will not let the blasphemy law change, God willing. And we will not let him live who barks against the Holy Prophet.”

(14th speech on 7th September 04)

The President, the Prime Minister and the Muslim League

“If Musharraf believes himself to be a Muslim, then why are they organizing a conspiracy against the Muslim ulema, and ulema are being martyred. Qari Noor Mohammad was arrested and martyred by the dogs. There were two hundred and eight signs of injury on his body. These raids which are being made on madrassahs, and 3 thousand people are given in American custody. I don’t deny your claim to be a Muslim. May be, that you are a Muslim, and so is Shoukat Aziz. But practically that is not the case. Whenever Muslim League came to power, they behaved hypocritically towards Muslims. Dead is Khwaja Nazim uddin, and so will be you. So, O, Pervez Musharraf and Shoukat Aziz, refrain from hypocritical behavior of the former Muslim League rulers. The slogan of the Quaid-i-Azam was “What is meant by Pakistan? La iluha illal lah (there is none worthy of worship except Allah)”, but Muslim League of these very people, that is Pakistan Muslim League, whose head is Ch. Shujaat and in the Punjab it is Ch. Pervaiz Elahi, have nothing on there lips but the “uniform”. Has this uniform been of any benefit to any one? Has the uniform bought an end to abduction for ransom, unemployment and robberies?”

(From speech by Maulana Gilani, an MNA of the Mutahiddah Mqjlis Amal, at the MTKN Conference, Rabwah)

The ‘Mujahideen’ of WANA

“When Jihad started against the Soviet Union, the Muslim tribes of WANA also took part in it and resisted the advance of the Soviet Union. Now, at the hands of Americans these Mujahideen are suffering a great massacre. These tribes are Pakistanis and they are Muslims. If such provocative incidents continue occurring, they will increase hatred.”

(From speech by Moulvi Abdul Ghafoor Haideri at the MTKN Conference at Rabwah)

More about WANA and Pakistan Army

“I must talk about Pathans in the end. WANA is a neighboring area of ours, where they confounded (the army); it was gratifying. Once in a meeting, a Pathan stood up in front of General Sultan, and inquired from him, ‘What do you want us to do?’ General Sultan replied ‘We want you to handover Mujahideen to us,’ The Pathan on hearing this said, ‘We would not hand over mujahidin even at the cost of our lives.’ Is it not commendable and heartening? So chant the slogan, ‘Allah-o-Akbar’. The Pathan continued, ‘How could we be shameless like you, as you have handed over your guest Maulana Zaheer to America, even removing all the clothes from his body. We can have our bodies torn into pieces and are ready to sacrifice our children but, by the Lord of Muhammad - we will not hand over the people who are our guests to you’.
“These oppressors, despots and gangsters opened fire at them. They set up blockade at them. They cut off supply of water and power. Small children cried in pain, and animals were killed. O Muslims, it is the army that is committing atrocities against their own unarmed Muslims. O Allah, either guide this army to the right path or show us the day of their destruction and humiliation.”

(From speech by Maulvi Khalid Ahmad Siraj of the MTKN, on 7 September 2004 at Rabwah)

General Secretary’s observations on the MMA, the US, Al Qaeda and Jihad

“America has played a vital role in calling Jihad, terrorism. One hundred and forty million people of Pakistan ought to proclaim that Pakistan must not be an ally of America. Now, again the police are raiding places on false reports. Wherever a religious scholar is found, he is arrested. Waziristan is bombed. People involved in this conspiracy are very obvious now. The government claims to arrest many foreigners, and claims the arrested to be Arab terrorists. Then the government claims the presence of terrorists in Afghanistan. Be ashamed of what you say. Somebody asked me, ‘Moulana, you are accused of being a terrorist. What is the reason?’ I said, ‘How could you call me a terrorist? Al Qaida people who were trained by Americans are now branded as terrorists because they are against them.’
“What about the generals of Pakistan? Aren’t they involved in terrorism in the name of peace? General Musharraf said to me that they were training a squad against terrorism. He asked me to join hands with him. I asked him not to be so shameless. We are the slaves of the master, Muhammad; we, complying with the instructions of our master, will stand against this slavery. You concede them to be your master, but we will never do that. We will continue the Jihad and holy war against them.”

(From speech of Maulana Fazl ur Rahman, MMA at Rabwah in the MTKN Conference on September 10, 2004 at 16.45hr)

Thousands of participants were transported from other towns to Rabwah by the organizers of these conferences. Also on open sale were CDs that promoted Osama bin Laden and Jihad. These preached Jihad against Americans and Iranians. The present day rulers of Pakistan, the leaders of Northern Alliance and the Shi’ites in general are also targeted in these CDs, and are treated with great contempt.

These conferences were attended among others by Abdul Malik MNA (MMA) of Mansehra, Hafiz Idrees the Provincial Amir of Jamaat Islami Punjab, Maulvi Abdul Ghafur Haideri, the Deputy General Secretary of JUI and an MNA from Baluchistan. Maulana Fazl-ur-Rehman said inter alia, “General Musharraf tells us to forego Jihad in Afghanistan and undertake Jihad Akbar…… The US and the UK intend to occupy the mineral wealth of Muslims…… Some American teams have gone over to Saudi Arabia (with a mission) to erase some verses from the Holy Qur’an, but we will not allow that to happen…… General Musharraf, one hundred and forty million people of Pakistan demand the Islamic system in the country; you are committing murder of the Constitution; you are creating a crisis in the country; you are guilty of murder of democracy…”

All this and more was said at the Conference held in the name of End of Prophethood. Shouldn’t someone reexamine whether the MTKN is a religious organization or a political forum? Who is financing it? (It must have cost millions to host these conferences.) What are the covert activities of its leaders? To allow slander and provocative conduct on the basis of anti-Ahmadiyya consideration is immoral and unlawful, but to permit the Jihadi and violent politics from this platform is indeed stupid and suicidal.

The Mansehra Leaflet

Mansehra (NWFP): The district of Mansehra and its adjoining districts have been hotbed of anti-Ahmadiyya activities since long. Ahmadis of this area have suffered great persecution, especially whenever mullahs ruled the NWPF. Many Ahmadis had to flee from this area. Now that the MMA rules the province, Ahmadis are again under great pressure while the clerics of Khatme Nabuwwat add more fuel to the fire. Below we print copy of a leaflet distributed by the Youth Force of Majlis Tahaffuz Khatme Nabuwwat :

MYKN Poster in Urdu
(Translation)
Majlis Tahaffuz Khatme Nabuwwat Youth Force, Mansehra

You know that we are determined to exterminate Mirzais from Hazara, nay, from Pakistan. We have already done away with Mirzais from Data, a village of Mansehra and turned them out. In the same way, we shall not rest till they have been expelled from (entire) Hazara. Some of these Mirzais from Data are facing prosecution under the Blasphemy Law here at Mansehra. So, we shall not rest till we force them rejoin us, or we warn them of all sorts of consequences as we shall spare nothing in dealing with disbelievers of the Holy Prophet (peace be on him).So, we make an appeal to all Muslim brethren to help us in this virtuous drive to cleanse Hazara of all Mirzais.

General Secretary Majlis Tahaffuz Khatme Nabuwwat

The Mullah and the MMA put up anti-Ahmadiyya resolutions in the National Assembly

Resolutions aim at serious violation of Ahmadis’ Human Rights

Islamabad/Lahore; June 20, 2004: It is learnt from reliable sources that Mr. Farid Piracha, a Jamaat Islami MNA has submitted two resolutions to the Secretary of the National Assembly for discussion and follow-up. These resolutions seriously threaten whatever remains of the freedom of faith of the Ahmadiyya community in Pakistan. Mullah Manzoor Chinioti, the General Secretary of Khatme Nabuwwat (End of Prophethood) Movement claimed credit through an article in the Urdu press for this move. If accepted, the resolutions will pave the way for further persecution and suppression of other religious minorities as well.

According to an article published in the Daily Pakistan of 8 June 2004, Mullah Manzoor Chinioti, in a letter addressed to members of the National Assembly, urged them to support the following two actions:

  • The State should take over the management of Ahmadiyya Auqaf (charity endowments and properties), as (according to him) Ahmadis spend these funds on publicity against Islam and Muslims, and on promotion of their own false convictions.

  • Entry of religion should be made on the national identity card of every individual. If that is not possible, at least the color of I.D. cards should be made different on the basis of religious identity; as done on Iqamah (stay permits) in Saudi Arabia.

As for the Auqaf, the mullah spoke on the subject in a public meeting on May 5, 2004 at Rabwah. Part of the proceedings including this demand was reported in the Urdu press. The mullah also stated that he had spoken to Qazi Hussain Ahmad (Acting President of MMA) and conveyed to him that if the government takes over Qadianis’ Auqaf, it will break their back. The mullah quoted the precedence of the government take over of some Muslim and a few non-Muslim Auqaf. What he failed to mention is that the exercise undertaken in 1960s was based upon some sound and worthy principles; ‘breaking the back of a community’ was not one of these. The mullah also claimed to have met Mr Ijaz-ul-Haq, the federal minister of religious affairs, son of the late General Zia ul Haq (the daily Nawa-i-Waqt, April 15, 2004). He quoted the Minister to have said that, “No minority will be allowed to harm the interest of Islam and the country… Qadianis have no right to preach their doctrine of apostasy; they should understand their constitutional status, should respect the Constitution and the law and live like good citizens, otherwise a serious notice will be taken of their anti-Islam and anti-state activities”. The Federal Minister was invited to the International Khatme Nabuwwat Conference to be held at Chenab Nagar (Rabwah) on September 7; he reportedly accepted the invitation. The mullah also attributed to Mr Ijaz ul Haq that he promised to support them on this issue (of Auqaf).

These resolutions have already been put up to the Speaker who has forwarded them to the Minister of Interior and the Minister of Religious Affairs for comments. These resolutions bear signatures of 26 MNAs, of which 21 are from the MMA and others from PML (N).

Mullahs and the MMA apparently intend to exploit the present volatile situation in the country to achieve their long-term obscurantist goals. They have acted this way before. By adopting these resolutions, the Assembly would effectively move the country away from the President’s vision of Enlightened Moderation, and push the state tighter in the clutches of extremist and fundamentalist forces that thrive on hatred, terror and militancy. These resolutions unabashedly betray the philosophy, policy and line of action of the political mullah in general, and the MMA and Jamaat Islami in particular.

Terror preached

Lahore; May 2004: International Majlis Khatme Nabuwwat (End of Prophethood) Committee Allama Iqbal Town, Lahore recently issued a pamphlet in Urdu language and distributed it liberally. They also produced its English translation that is reproduced below verbatim, as in original:

Voice of Islam

The finality of prophet hood is a basic concept of Islam, and no muslim can date (sic) bargain on this issue. In the present era this faith has developed to be the most important faith of Islam, since Qadianiat is after the simple mankind for misleading from this faith. This plant sown by the English themselves wants to keep the Muslims astray from the Holy War (Jehad) through their falschood and deception. To keep away from the Holy War (Jehad) the founder of Qadianiat had himself said:-

O Muslims now forget about the Holy War (Jehad)
Bloodshed and Holy War is now unsacred for Islam

In these days the Qadiani mutiny is most dangerous for Muslim race, because they are attacking on Islam while staying within the sphere of Islam and calling themselves as Muslims; and keeping the simple mankind away from Islam on the name of Islam.

Therefore! It is our duty to fight against these English scoundrels and should tightly lay a siege around them.
One Mabroor Ahmad Qadiani resident of Iqbal Town is a part of this chain who is busy in spreading Qadianiat under the shed of NGOs and social works and despite being warned again and again he is still busy in his scorned aims. That is why it now has become obligatory, for those who love the candle of prophet-hood’s finality, to cut out the way of this infidelity. According to the collective decision by all Muslim nobles Qadianies are traitors and they must be killed. Now Islam requires us to step forward and finish this infidelity.

Yes! This is our responsibility to completely boycott Mabroor Ahmad Qadiani and his family. Remember that any one dealings with them is an infidel, the one who doesn't take them as an infidel is an infidel himself and the one who keeps any kind of relation with them is an absolute infidel.

Come step forward! O’ Muslims! O’ life sacrificers of Islam! O’ the lovers of prophet-hood’s finality! Get ready for this Holy War (Jehad) and play your role. Qadianis must be killed: this is the time to sacrifice for Islam.

From: International prophet-hood's finality Committee Allama Iqbal Town, Lahore

Seal

Seal of CH. JAMAAT ALI
Distt Courts, Lhr. Pakistan
Advocate High Court

ATTESTED
Signature
Ch Jamaat Ali, Adv
District Courts, Lahore

Following is particularly noteworthy in the above pamphlet:

1.

It accuses and censures Ahmadis for deviating from the mainstream understanding of Islamic Jihad.

2.

It asserts that Ahmadis are apostates and thus they must be killed, and that Islam ‘requires us to step forward and finish this infidelity.’

3.

It names an Ahmadi, Mabroor Ahmad in particular; and finally urges the readers to play their role, kill Qadianis as this is the time to sacrifice for Islam.

The Committee has boldly printed its name and location at the bottom of the pamphlet. The English version is attested by a notary public whose name and address is given on his seal. The President of Pakistan in his recent essay for the press powerfully urged the people to pursue the path of Enlightened Moderation. This Khatme Nabuwwat Committee, however has openly motivated the people to commit murder in the name of religion, an act forbidden by the law of Pakistan. It is now to be seen how serious the President and his officials are in implementation of his policy and in enforcing the law of the land.

Adding filth to Lahore

Mustafa Abad, Lahore: Mullah Muhammad Hussain of Tehrik Khatme Nabuwwat has become hyperactive in his drive against Ahmadiyyat. Distributing hate literature and pasting posters is a part of his activity. The stickers boldly give the address of their origin as: Tehrik Tahaffuz Khatme Nabuwwat -Markazi Jame Masjid Hanafia Farooqia, Gulistan Colony, Mustafa Abad, Lahore.

Two specimens are given below for the reader to draw his own conclusions.

How the one, who drinks Shezan (mango juice) bottled by Qadianis, the blasphemers of the Prophet, will dare ask for the Holy Fountain Drink from the Doomsday Intercessor (Muhammad the Messenger of Allah, peace and blessings of God be on him,) at the Doomsday Assemblage?
(Translation) How the one, who drinks Shezan (mango juice) bottled by Qadianis, the blasphemers of the Prophet, will dare ask for the Holy Fountain Drink from the Doomsday Intercessor (Muhammad the Messenger of Allah, peace and blessings of God be on him,) at the Doomsday Assemblage?
O Mussalman, if you (suddenly) die while shaking hand with a Qadiani, what will be your doom?
(Translation) O Mussalman, if you (suddenly) die while shaking hand with a Qadiani, what will be your doom?

The poster concerning the holy founder of the Ahmadiyya Community is too foul and nauseating to be reproduced here. It defies description. However, the authorities conveniently overlook this enormity.

Large scale provocation through propaganda

Islamabad: Leaders of the government often make reassuring statements that all steps would be taken to curb sectarianism and to rid the country of the evil of sectarian strife. These statements are frequently published in the press. However, it appears that either these statements are hollow rhetoric or the authorities have instructions to be selective in their implementation. At least, that is the experience of the Ahmadiyya community.

For instance, highly provocative anti-Ahmadiyya literature is being freely distributed and circulated in Islamabad, the federal capital. The false propaganda goes on in high gear elsewhere as well. The community has collected a part list of 31 folders, pamphlets and booklets that are in circulation. It may be worthless to give here the entire list, however, it would be useful to give here some of their ‘titles’ to give an idea of the tone and malice of these circulars:

  1. Admonitory end of Qadianis
  2. Qadianiyat - a plant, planted by the English
  3. Mirza Qadiani, a hereditary traitor
  4. The Cursed one
  5. ‘Aasteen ka Samp’ that is Qadiani snakes
  6. When 1200 companions laid down their lives in the way of End of Prophethood
  7. Mirza Qadiani’s letter to Mirza Tahir, from hell
  8. Our graves are waiting for us
  9. The defiling of the Kalima by Qadianis
  10. Mirza Qadiani - a thief
  11. Rise, you Muslims. Qadianis are corrupting the Quran.
  12. Qadianis, a terrorist organization
  13. (Mirza,) Servitor of his wife
Etc. Etc.

These pamphlets are illustrated with highly insulting and abusive caricatures. Some of these are too offensive for reproduction or description. A milder one shows a huge cobra with the title ‘Mirza Qadiani, a hereditary traitor.’

In Faisalabad again

Gangapur Chak 591/GB, District Faisalabad: Faisalabad is a major city of Pakistan and is one of those districts where anti-Ahmadi activists have struck a number of times in the past. There is also a considerable presence of Ahmadis in the district, and they make sure that district authorities are kept informed of the opponents’ activities that endanger communal peace. Nonetheless, it has often happened that the authorities, under the dubious pretext of political and religious compulsions, failed to take preventive action. Encouraged by the official inaction, anti-Ahmadiyya operatives undertake all kinds of excesses while their gangsters committed murders. The history of Ahmadis’ persecution in this district is significant and recurrent.

There is a pattern in the activism of Ahmadi-bashers. Under the guidance of some mullahs of the Majlis Tahaffuz Khatme Nabuwwat, they choose a target and start agitating. Initially the agitation does not appear to merit particular concern, so the authorities do not attend to it. They even let it simmer, but then it gains momentum. Soon the authorities find that the agitation has gained political and religious mass, so they consider it a hot potato and adopt a laissez-faire attitude. Situation then goes out of hand, and results in some grievous loss to the Ahmadiyya Community. Developments in Chak 591/GB were planned accordingly

Hakim Manzoor was the treasurer in the local main mosque of non-Ahmadis. For some reason, they removed him and appointed in his place the father of Rao Abdul Waheed who is the Na’ib Nazim of the local union council. Rao Abdul Waheed is related to the president of the local Ahmadiyya Community. So, here was a link that Hakim Manzoor and his patrons could exploit to redress their political situation. And they did so vigorously. The space in this report does not permit a detailed description of all the developments; only a brief mention is made here.

Hakim Manzoor sought support from the Majlis Tahaffuz Khatme Nabuwwat, and after a meeting with them, demanded that the new Working Committee of the mosque undertake an oath regarding the Finality of Prophethood. This turned their internal politics into a communal issue. Those who did not like the new treasurer and nurtured old political grudges linked their dispute with Ahmadiyya issue and raised the level of conflict. They used the local one-room library for their purpose. They started distributing anti-Ahmadiyya hate literature. They urged the villagers to implement social boycott of Ahmadis. They even told them to stop drinking Shezan mango juice, as an Ahmadi family owns the company that produces the brand.

At the end of March, there was the by-election for the local Nazim. Ahmadis cannot contest, nor can they cast their votes; still Ahmadiyyat was made one of the major election issues, and the anti-Ahmadiyya lobby asked for and received full support from their sponsors and mentors at the district level. But the voters rejected their candidate. They lost face and their temper.

Thereafter, this gang turned their guns on Mr Khalid Mahmud who had become a convert to Ahmadiyyat one year ago. They put tremendous religious and social pressure on him to recant. He resisted for a few weeks, but could not bear up with coercion and threats, and apparently recanted. But who knows his real beliefs?

The agitation continued from the mosque and the library. They claimed support from Faisalabad city and far-away Multan, headquarters town of the Majlis Khatme Nabuwwat. They distributed provocative literature and held open-air meetings. Ahmadis kept their friends and liberal elements informed of the developments, and hoped that the mischief of the mullah and the unprincipled political panderers would not turn into a storm. With great difficulty, Ahmadis managed to contain the evil of the situation.

MMA in its true colors

Naushero Feroz (Sind): MMA may be cautions at the top so as not to disturb the apple cart in their own interest, but continue to show their true colors in the street. Recently they toured some areas in Sindh and gave free vent to their obscurantist and anti-Ahmadiyya feelings. They addressed conferences at Moro, Naushero Feroz and Sukkur also. According to a report from Naushero Feroz, they held their open-air conference till 11:00 pm, and used vulgar and highly provocative language against Ahmadis. A report in the daily Jang of Karachi on April 20, 2004 was given the following headlines:

We shall not permit the country to become a Qadiani State - Ulema

The Muslim Umma must take on the anti-Muslim countries, the Qadianis and the Jews
Maulana Thanvi, Khalid Surmro, Qari Khalil and others address the final session of the Khatme Nabuwwat Conference (at Sukkur)

The press release added the following points:

1. | Muslims will exterminate the real terrorists from the world.
2. | Efforts to destroy Islam will have grave consequences.
3. | Various anti-Muslim countries are imparting terrorist training to Qadianis so as to disturb the peace of Islamic countries.

etc. etc.

A mention in the press

Lahore; January 2004: The weekly Friday Times has a regular column, known for its satire: Nuggets from the Urdu press (review). It made the under mentioned entry in its issue of January 6-22, 2004.

review
Busy stealing secrets?
Mulla Manzoor Chinioti - Friday Times Maulana Manzoor Chinioti said in Nawa-e-Waqt that Musharraf had indicted a large number of Qadianis in the government offices and all of them busy stealing Pakistan’s precious secrets. He said the Qadianis were brought up (parwarda) by the British and were now working for the Jews and the Americans. He said under the guidance of Islamic Ideology Council they should be removed from their jobs.

The above exposes a good deal of mullah Chinioti, the Khatme Nabuwwat organization he leads, the daily Nawa-e-Waqt and the Islamic Ideology Council, a constitutional body at Islamabad.

Working Committee of World Pasban Khatme Nubuwwat reorganized

Lahore; January 22, 2004: The daily Awaz, Lahore reported, quoting a press release of the World Pasban Khatme Nabuwwat (World Organization of the Guardians of the Finality of Prophethood) that the senior member of the organization, Manzoor Ahmad Chinioti (an ex MPA) has been nominated Acting Amir of this body. Also Pir Suleman Munir (of Kuwait), Dr. Ali Ahmad Siraj (of London), Zafar Iqbal Zafar (of Germany) and Maulana A Rehman Qureshi (of Arab Emirates) will be Deputy Amirs. Ghulam Mustafa Hasan (member Rabita Alam Islami, of Saudi Arabia), Malik Fayyaz Haider (of U.S.A), Aslam Kalyanwi (of Canada), Mufti Abdus Salam (of England), Maulana Muhammad Hashim (of Bangladesh), Muhammad Abdullah (of Norway), Hafiz Muhammad Rafiq (of Indian-held Kashmir) and Sahibzada Lala Rashid Ahmad (of Pakistan) were made members of the Working Committee……… The meeting made and approved important decisions concerning defence of the Blasphemy Law, the Anti-Qadiani Ordinance, the dogma of the Finality of Prophethood and to resist the pro-Qadiani actions of the government, according to the report.

In another report, a few days later, the Daily Express, Faisalabad reported in its January 24, 2004 issue that Maulana Manzoor Chinioti made the following observations in a sermon:

“Qadianis and Christians are converting to Islam in large numbers worldwide; the debriefing of our nuclear scientists is not a good omen for the country as it is exposed to danger from the U.S; the U.S. is opposed to the integrity of Pakistan…; Qadianis as well as other non-Muslims should be registered separately as non-Muslim voters.”

It is obvious that mullah Chinioti pushes his national and international agenda under the cover of Khatme Nabuwwat. Who are his donors? as he has little financial resources in Pakistan. In the past, he was a frequent visitor to Saudi Arabia and Kuwait.

(P.S. Mullah Manzoor Chinioti has since died.)

Mullahs constrained, but for other reasons

One of the few occasions when the authorities take the threat posed by clerics very seriously is the month of Muharram. At this occasion, the government openly issues lists of the Ulema to the press, naming the mullahs who are forbidden to visit other districts in Pakistan or to leave their districts of residence. Often these restrictions apply for three months. The government makes no secret that these individuals are being so directed in the interest of communal peace. A large number of these ulema remain active on anti-Ahmadiyya front for the rest of the year. However, they avail full freedom of mischief and extremist exhortation against Ahmadis.

According to the daily Nawa-i-Waqt of February 26, 2004 the Federal Interior Minister quoted the number of such Ulema as 500. He declared 19 districts as sensitive for this purpose. The lists included the well known anti-Ahmadi clerics such as Manzoor Chinioti, Zahidur Rashdi, Abdul Sattar Tounsvi, Masood Azhar, Zahid Qasmi, Muhammad Ahmad Ludhianvi, Abdul Khaliq Rehmani, Khadim Hussain Dhalon, Ali Sher Haidri, Khuda Bakhsh, Abdul Rahim Naqshbandi, Taj-ud-Din Haidri, Qari Jan Mohammad, Shamshad Hussain Sulfi, Aurangzeb Farooqi, Muhammad Akram Toofani, Abdul Majid Hazarvi, Abdul Majeed Nadeem, Allah Yar Arshad, Allah Wasaya of Multan, Shabbir Hussain etc.

It is relevant to mention that while the Government of Pakistan considers these clerics dangerous to the security of even the neighboring districts and restricts their movements, the UK and some West European governments routinely give some of them visas to visit their countries on nefarious missions.

It is also fair to ask that if these mullahs are so dangerous in Muharram, why not keep them on leash for the rest of the year as well when they remain busy in the same kind of harmful activity?

Unrest at Kotri

Kotri has been simmering against Ahmadis for years. Occasionally the situation becomes very tense, and Ahmadis face great difficulties. There were intervals of relatives calm. Early in 2004 the opposition again became very active and very hostile.

Kotri is an industrial town. A number of Ahmadis have jobs in factories and most of them reside in the labour colony. The opposition knows this, and it planned to deprive Ahmadis of their jobs and livelihood. In this drive Ahmadi-bashers targeted 18 Ahmadis working at Farman Textile Mills. Last year, the factory changed hand and had a new owner. He appointed a Mullah Haqqani in the factory’s mosque. This mullah gave high priority to his anti-Ahmadiyya agenda. He prevailed upon the owner to fire all the Ahmadi employees on January 1, 2004. This was a big blow to the victims. The mullah declared his intentions to persist in his drive against Ahmadis working in other factories.

Mullah Haqqani, to implement his plan, invited other mullahs from other factories to a meeting at his residence on January 18, 2004. He urged them to liaise with such members of the management who attend their mosques, and persuade them to lay off Ahmadis working in their factories. He told them to assemble every week for a meeting and make progress report. He distributed anti-Ahmadiyya literature. A delegation met the Assistant Nazim of the local union council. It was a multi-pronged approach to the Ahmadiyya ‘problem’. Its strings were pulled by someone outside who provided the financial and management support. Ahmadis felt very concerned and targeted. They took some passive defensive steps, and have become more active in their prayers.

Mullahs’ mischief increased with the passage of time. They wrote to the SP (Superintendent of Police) that Ahmadis had plans to assemble in a Pipe Factory for a conference and Friday Prayers. The SP directed Ahmadis not to assemble there for the Eid service and the Friday prayers on February 6. Ahmadis complied. The SP invited the two parties to appear before him to state their case. Mullah Hamadi, a full-time employee on anti-Ahmadiyya assignment arrived with a gang of 10. He stated that Ahmadis had been declared non-Muslims, so they had no right to offer prayers and undertake their worship, as it hurts the feelings of Muslims. Ahmadis stated that whatever their religious status, they had the right to worship according to their faith. The mullah asserted that Friday was the holy day for Muslims; no Qadiani had any right to pray on that day. The SP was not convinced and stated that he would seek legal advice on the issue. He told the parties to come again on 18 February, till then Ahmadis would not assemble for the Friday prayers in the factory.

It was wrong of the SP to conveniently forbid Ahmadis to offer their obligatory Friday prayers. On that very day, February 18, the President of Pakistan was again exhorting his audience at Islamabad to ‘promote sectarian harmony, and weed out extremist elements from Pakistani society’. Obviously his message is not reaching the mullahs and the officials, or they are getting permissive signals in favor of discrimination against Ahmadis. No wonder, the whole message gets corrupted in the process and loses its effect. So long as the government’s policy incorporates exceptions to the rule and is selective in its implementation to the detriment of one particular community, it can never deliver the intended results. This is the lesson of the last 50 years, which people at the top fail to learn.

The Khanewal situation

For months, anti-Ahmadi mullahs have taken to propaganda and agitation in Khanewal. They organized an ‘Anti-Qadiani Course’ in the Jame’ Masjid, and collected funds for the purpose. Qazi Hussain Ahmad and Maulvi Fazlur Rehman of MMA, during their visit to Khanewal on December 19, added fuel to the fire. Posters and pamphlets were produced and distributed to arouse public hate against Ahmadis. These urge the common Muslim to implement total social boycott of Ahmadis. A statement therein admonishes the believers in these words:

“O Musulman, when you meet a Qadiani, it hurts the heart of Mustafa (the Holy Prophet) under the green dome (in his grave).”

The mullah is agitating that Ahmadiyya mosque should not look like a mosque, nor should the Ahmadis be allowed to assemble there for worship, nor use a sound-amplifier device etc. They have threatened the government of ‘Direct Action’ if their demands are not met. The police made its inauspicious visit to the Ahmadiyya mosque, in response to the mullah’s agitation.

A Conference in Tando Allah Yar

Tando Allah Yar, district Hyderabad; January 17, 2004: Mullahs of the Khatame Nabuwwat Organization assembled at Tando Allah Yar and held a conference. They spoke extensively to promote intolerance, religious hatred and communal discord. Although the theme of the conference was declared as ‘Eminence of the Quran’, the speakers spoke little on this subject. Instead, they lashed out at the Ahmadiyya Community. Their speeches were highly abusive and their slogans provocative. The mullah, as usual called for a total boycott of Ahmadis. He promised paradise as the reward. One of them urged Ahmadis to rejoin the fold of Islam or remain prepared for brutal action. Mullahs were identified as 1. Mian Muhammad Ahmad 2. Muhammad Isa Abuzar 3. Muhammad Arshad. They were escorted by guards, armed with Kalashnikovs.

Ahmadis were advised by their elders to remain at home and not respond to any sort of provocation. They did, as told.

Tension in District Khairpur (Sindh)

1.

Mullahs had got a criminal case registered under the anti-Ahmadiyya law against three Ahmadis at Gambat in 1998, six years ago. Two of the accused had to flee abroad to avoid prosecution and imprisonment. On January 10, Mullahs had intercepted the third Ahmadi; that caused great consternation. So he refused to attend the next hearing. The judge gave February 7 as the next date. On that date another anti-Ahmadiyya case was to be heard; it has been going on for eight years. All these cases have now become weak, so the mullahs were spoiling for some violence. The situation remained tense in Khairpur.

2.

A clan living approximately 10 kilometers away from Krundi, district Khairpur had become Ahmadi. One of them died. The mullahs availed this occasion to generate communal discord and unrest. They organized an open-air conference, and issued threats to Ahmadis. They made plans to occupy the Ahmadiyya mosque. Ahmadis felt very disturbed by these developments, so they approached the senior police and army authorities in the area to intervene to ensure that the mullahs and their sympathizers do not take law in their hands.

Communal unrest in a village

Chak 563 GB, district Faisalabad: There is a sizable Ahmadiyya community in this village. In January, Mr. Aslam, an Ahmadi started construction of his house in the village. Someone from the opposition, in league with the Khatame Nabuwwat organization, wrote to the Tehsil Nazim that Aslam was constructing a community house on the unauthorized land. The complaint was false in that the proposed house was Aslam’s personal. As for the land, approximately 80% of the village population, including the complainant, has built their homes on unauthorized land. Nevertheless, the Nazim held a big inquiry in the case and sent for Aslam to explain his financial position. While this was going on, the Khatme Nabuwwat organization approached the Assistant Commissioner with the same representation. Aslam presented himself before the AC four times. Mullahs threatened to demolish the under-construction building on their own. They took to arousing the mob passions through mosque loudspeakers.

Whither the much publicized ‘enlightened moderation’ and the ‘double pincer strategy to fight extremism’!

Views of the high priest

Birmingham (UK): Maulvi Fazl ur Rehman of the MMA was one of the many mullahs who proceeded to the UK in July to attend the Khatame Nabuwwat Conference at Birmingham. His statements and proceedings of the Conference were reported in the Pakistani Urdu press. A few extracts of his speech are produced below from the report of the daily ‘Ausaf’, Islamabad of August 2, 2004: (some of the news appearing in internet editions of Urdu newspapers are covered in Urdu News section)

Charges of terrorism against Muslims are one-sided and entirely baseless.
Acts of terrorism are being arranged in Islamic countries under a conspiracy so as to malign the Islamist forces.
Proposals to make amendments to Islamic laws like the Blasphemy law and the Hudood Ordinance are being pushed under the pressure of the West.
Muslim countries should move the UN to protect the honour of the Holy Prophet and the dogma of End of Prophethood.
The Islamic Umma should make special allocation of funds to fight the anti-Islamic activities of Qadianis, and the West should stop patronizing Qadianis and providing them asylum.

According to the ‘Ausaf’, 20,000 Muslims (a highly suspect figure) attended the Khatme Nabuwwat Conference. The daily Nawa-i-Waqt of August 2 reported that Fazl had actually demanded of the UN to declare Blasphemy a universal crime, and that it were the Muslims who were the targets of terrorism. According to the daily Jang, Rawalpindi of August 2, Maulana Fazl ur Rahman asserted that increasing number of people are converting to Islam after 9/11.

The daily ‘Khabrain’ reported that following Ulama also attended and spoke at the Birmingham Conference: Khan Muhammad, Abdur Razzaq Sikandar, Allah Wasaya, Manzur ul Husaini, Khalid Mahmood, Abdur Rauf Rabbani, Muhammad Aslam, Abdur Rashid Rabbani, Nur us Salam, Tariq Usman.

The daily ‘Ausaf’ reported the proceedings of the last session of this conference in its issue of August 3. Some more extracts from Maulana Fazal ur Rehman’s address:

Islamic states should not make the mistake of sending their troops to Iraq…… We shall continue to oppose the dispatch of the troops…… We shall resolutely oppose the move to secularize Islamic countries and to make any changes to Islamic provisions of the laws…… There is no question of any change to the Blasphemy Law and the Hudood law…… The US is badly stuck in Iraq and is looking for ways to get out …… Islam urges Jihad and counters terrorism through Jihad……

Back to Contents
8. Sermons at Rabwah

Mullahs enjoy total freedom of routinely holding most provocative sectarian conferences at Rabwah, the headquarters town of the Ahmadi community in Pakistan. Rabwah’s population is more than 95% Ahmadi, however Ahmadi conferences are banned here for the last 20 years. Mullahs are permitted by the authorities to transport their audience from other towns, assemble here and indulge in slander and profanity that defies description. Quite often, political mullahs from parties like the MMA, Jamaat Islami and JUI also participate in these conferences that are held under the cover of a religious garb, and blurt openly their views on national and international politics that they are normally constrained at other occasions.

Participants, at times, get roused by the fiery speakers to frenzy, and get ready to indulge in riot, loot and arson. Heavy contingents of police are deployed to keep them under control. Ahmadi residents remain on edge during these days and have to exercise extreme caution. Their ladies stop leaving home and their youth have to remain alert to contain any possible damage in case of riots. Although such occasions are loaded heavily with the possibility of great mischief, the authorities do not fail to allow these assemblies and even provide support, despite rhetoric against sectarianism and support for enlightened moderation.

Khatme Nabuwwat Conference at Rabwah

Rabwah: Although Ahmadis are forbidden to hold their traditional peaceful annual conference at Rabwah, the mullahs are free to assemble at this Ahmadiyya town many times a year and deliver the most hateful and provocative speeches to their audience who are transported here from other towns and villages. According to press reports, one such conference was held here on May 4, 2004. Excerpts from the speeches and banners:

.

Qadianism is a replica of Judaism, aimed at weakening the Muslims. Qadianis’ identity cards should be of a different color.
.

Listen Americans - We are your death
.

Qadianis are not infidels; they are apostates (to be put to death).
.

The government should take over Qadianis’ endowments and charities.
.

Religion of the holder should be entered in identity cards. The color of identity cards of non-Muslims should be different.
.

The conference declared solidarity with the oppressed Muslims of Iraq and demanded the Government of Pakistan to take a tough stand on the Iraqi issue and to condemn the mass murder of Iraqis by American imperialism. The Conference made a strong protest to the Ministry of Education against eradication of Jihad and Khatme Nabuwwat doctrines from the curriculum.
.

Qadiani places of worship should not look like mosques.
.

The declaration (permission) of all Qadiani periodicals including (the Ahmadiyya Daily) Alfazl should be cancelled.
.

The Qadiani community and its auxiliary organizations should all be banned.

The Daily Nawa-i-Waqt, Lahore; May 5, 2004
.

Maulana Aziz-ur-Rehman Khurshid stated, “We are the successors of martyrs of Khatme Nabuwwat and also the successors of martyrs of Afghanistan, the Taliban”.
.

Maulana Abdun-Naeem Nomani stated that the government intends to convert the Islamic Republic of Pakistan into a base of American interests.
.

The crowd shouted the slogans:

The crown and throne of Khatme Nabuwwat - Long live
Death to Mirzaism
Whoever is a friend of the U.S., is a Traitor, a Traitor

The Daily Jang, Lahore: May 5, 2004

It would be noted that the mullah uses the Khatme Nabuwwat platform in the name of religion but promotes his political agenda therefrom.

Blasts of hatred and threats

Rabwah: Mullahs deliver sermons and make speeches at Rabwah, the Ahmadiyya headquarters in Pakistan, that are openly criminal and violation of law. In the month of May 2004, they held public meetings and took out processions here. Some samples are given below of their speeches on loud-speakers:

Maulvi Manzoor Chinioti

“There are two demands that I aim at getting met (by the government) within my lifetime.

1) Muslim Auqaf (charitable endowments) are held by the government, but Mirzais still control their own Auqaf. Apart from that, other non-Muslims, Sikhs, Hindus, Parsis etc - their Auqaf are not under the control of the government. Till when this duality of policy will go on? I am sending a Question to (be raised in) the (National) Assembly. I met Qazi Hussain Ahmad and brought the issue to his attention. He agreed with me. “Then pay attention to it,” I told him, “Their (Ahmadis’) Auqaf are worth tens of millions. If the government confiscates these, it will break their back.” Then I met Ejaz ul Haq (Federal Minister of Religious Affairs). I reminded him of his father (General Zia ul Haq) and his services to the Muslim peoples. Ejaz ul Haq also promised me that he would support us. The question I have sent to be raised in the (National) Assembly is: What is the total worth of Auqaf of Qadianis and Lahoris — How are these funds being spent — Will the government take them over — If yes, when — If not, why not?

2) “The second issue is that of (national) identity cards. If religion is not entered therein, how will you recognize a non-muslim? A Mirzai certainly cannot be pinpointed otherwise. One can recognize a Christian, a Sikh and a Hindu by his name, but Mirzais have names identical to Muslims. Their identification is much more difficult. We have demanded this since long, but domineering America has forbidden this discrimination. However, in Saudi Arabia, color of the passport is related to religion. Muslims’ passports have one color, non-Muslims’ have another. The same practice should be implemented in Pakistan for identity cards.”

Qari Yamin Gauhar

“Anyone who claims to be a Prophet is a liar, the great fraud, and must be put to death. Syedna Siddique Akbar (Caliph Abu Bakr) along with 1400 dedicated Companions, of which 750 were Ashab al Qurah, offered sacrifice of their lives and put to death Musailma Kazzab and hundreds of thousand of his followers (a lie), and thus put an end to that mischief for ever. And, Inshallah this mischief (of Ahmadiyyat) will be put to an end the same way……… Now Inshaallah the mischief of Qadianiyyat will be buried for all times to come. We have come here (to Rabwah) with these sentiments. We shall take out a procession in this town peacefully, as this is not their town, it is ours.”

Mullah Mughaira

“To call Mirza Ghulam Ahmad (the holy founder of the Ahmadiyya Community) a Satan is an understatement, as Mirza Sahib was higher in stature than the Satan.”

Ata-ul-Muhaiman Bokhari

“When I come here next time, promise me that (by then) you would have converted them (Ahmadis) into Muslims. If they accept Islam, they are our brothers, otherwise they will have to flee from this town. This Pakistan is not theirs, it is ours. Let them go to America. O Mirzais, if we were not peaceful people, we would have crushed you right now; we would have razed your Aqsa Mosque within the hour. But we are your well-wishers. We want peace, and we want to bring you under the banner of Muhammad (peace and blessings of Allah be upon him).”

Mullah Allah Yar Arshad
at different Mosques on May 14 and 21
At Masjid Bokhari:

“Qadianis have dug holes here and there and planted trees. I tell these Qadianis to live in peace and let us live in peace; otherwise we shall take out our army and overpower this town. I request these police personnel standing outside to put this right. I propose to the (Town) Committee to do something about Qadianis, otherwise let us know; we are the guardians of Islam and people of God, we shall overpower them. Provide water to the college forthwith so that students face no difficulty; otherwise Qadianis will have to move over to Britain; they will not be allowed to stay here; they will be dealt with severely.”

(The mullah referred to the doctrine of End of Prophethood and said) “The Mirza calls himself a Prophet; if you show his photo to a beast, even he will get frightened and take to heels.”

At Masjid Muhammadiya: (Addressing the state high-ups)

“You lackeys of Qadianis, monkeys: if you all get together and try to amend the Constitution, you dare not make an amendment to the Blasphemy law. Your Constitution is nothing but a scrap of paper; it has no worth in the face of Allah and His Messenger. Pervaiz Musharraf intends to amend the Blasphemy law to consolidate his position and power, but that will not happen. Today, this resolution is being moved all over (in mosques) that if you make any amendment to the Blasphemy law, the devotees of Muhammad are prepared oven today to sacrifice all they have.”

Ahmadiyya headquarters have sent a copy of the above report to the federal and provincial governments. (It is relevant to mention that state informers and agents are themselves present at such occasions to render reports of proceedings to higher authorities).

Sectarian strife promoted with government’s nod

Rabwah: The anti-Ahmadiyya Majlis Tahaffuz Khatame Nabuwwat was permitted to hold its conferences in Rabwah on September 7 and again on September 9 and 10, 2004. It is relevant to mention that in this Ahmadiyya headquarters town the non-Ahmadiyya population is only nominal. Almost all the participants to these conferences are transported from other towns. It is also worthy of mention that for the last twenty years, the government has not allowed Ahmadis to hold their traditional annual convention in their own town. The slander and provocation undertaken by mullahs in these conferences is beyond description, and the authorities are in full knowledge of this. These clerics turn on their loudspeakers to full volume and disturb the peace of the town. They distribute leaflets that are not fit to reprint. This time again, five mullahs walked through the local bazaar and, from 0730 to 0800, distributed leaflets bearing picture of the holy founder of the Ahmadiyya Community but with such profanity and provocation added that we are unable to reproduce it in this report. This pamphlet was distributed in the bazaar where the offices of the Nazim, the DSP and the magistrate are located. Ahmadis informed the police, but no action was taken against the miscreant mullahs.

The mullahs spoke unspeakable language against the Ahmadiyya community and its respected leaders. It is not intended to report these vulgarities here, however a sampling of some of their intentions, demands and remarks are mentioned below that are material, but not obscene:

“Islam demands that an apostate must be killed. So we may not be driven to follow this command as the only solution to tackle the Qadianis.
“I demand on behalf of this conference to pass a law that a person who does not believe in Jihad or holds Qadiani beliefs in this regard, be not recruited in Pak Army, and all Qadianis holding any office in Pak Army should be expelled as they are deniers of Jihad.
“Either a column for religion should be added to the computerized identity cards, or Muslim and non-Muslim identity cards should be given different colors in order to ensure religious distinction according to the Constitution”.

(Speech No. 5 in the Conference)

“Every terrorist activity in the world today has Qadiani hand behind it”.

(Mullah Ilyas Chinioti son of the late Manzur Chinioti in the conference on September 7,2004)

“Depart from here with the determination of exterminating every Qadiani wherever he may be.”

(Mullah Abdul Rahim Rahimi at this MTKN conference)

“In the 1953 Movement, they (Ahmadis) were kicked. They were kicked again in 1974, and in 1984 their Khalifa was sent into exile. If a (fresh) movement is launched now, they will be thrown into the sea”.

(Mullah Allah Wasaya at the Conference)

“At present only 1000 Qadianis are employees with the government (of Pakistan). All sorts of steps have been taken to remove Qadianis from the (local) court, the post office, the railway station of the city.”

(Tenth speech at the Conference)

“Mirzais have been declared a non-Muslim minority. Death is the penalty for apostasy, and an apostate, must be put to death.”

(Qari Manzur Hussain at the Conference)

“The presence of Qadianiyat is a poison in the body politic of Pakistan”. - (Maulvi Ramzan Alvi)

The Daily Jang: Sept 8, 2004

“Conspiracies are going on to create a Mirzael, a Qadiani state, in Pakistan. Qadiani history is replete with treachery towards Muslim”. - Abdul Hafeez Makkee, the Central Amir of the MTKN

(The Daily Khabrain; September 9, 2004)

“It was stated in the Khatme Nabuwwat Conference that despite their superficial differences, all Muslims are united on the issue of extermination of Qadianis.”

(The daily Pakistan; Sept 9, 2004)

“All religious parties arc ready to undertake all kinds of legal and constitutional steps to put a stop to illegal activities of Qadianis.” - Maulana Fazl ur Rehman, of the MMA

(The daily Nawa-i-Waqt; Sept 11,2004)
Back to Contents

9. Miscellaneous

Mullahs, in their anti-Ahmadiyya drive, are not short of men, money, materials and state support. They target Ahmadis at work, in schools, business, mosques, press, courts - even in graves. They manage to come up with fresh ideas on persecution. They leave no stone unturned to make life difficult for most Ahmadis and unbearable for some. A glimpse of the variety of the mullah’s undertakings is given below; it is not all-inclusive, as many incidents remain unreported.

Damage and arson at Ahmadiyya place of worship

Sahiwal, District Sargodha; December 20, 2004: A two-roomed house at Sahiwal was being used as a place of worship by local Ahmadis for the last quarter of a century. As the house was growing old, Ahmadis undertook replacement of roof of the room that was used for worship. The opponents came to know about the work and approached the Town Committee. The Committee asked Ahmadis to explain. This was scheduled for Monday. So the work continued on Sunday.

The mullahs then approached the police. They sent for both the parties at 2 p.m. on Tuesday the 21st December. The mullahs and their acolytes decided to wait no longer, and took the law in their own hands. Approximately 30 of them armed themselves, assembled and arrived at the site in early hours of the night, demolished the new roof and set fire to the belongings in the adjacent room. Ahmadis informed the police who arrived at leisure.

Ahmadiyya place of worship - destroyed at Sahiwal The Nawa-i-Waqt of Lahore, a leading Urdu daily made a quotable report about the incident in its issue of December 22. It reported that on account of the construction “the people got agitated and having demolished the construction set the place on fire”; it also added, “the police arrived subsequently at the site; however no further unpleasant development took place”. One wonders how would the editors of Nawa-i-Waqt feel if some Indian newspaper had reported the demolition of Babri mosque incident as “the police arrived subsequently at the site; however no further unpleasant development took place”. The police thereafter also claimed some credit in declaring that the issue had been settled and no follow up was required any more. In order to placate the mullah, the Tehsil Nazim stated that he was going to hold his staff accountable for any laxity on their part. Such is the attitude of the authorities in the field to the incident in which Ahmadiyya place of worship is grossly vandalized. However, at the UN, Pakistan urges all nations to promote religious tolerance, understanding and moderation.

P. S. It is relevant to mention that the mullah and authorities have made it well-nigh impossible to build Ahmadi places of worship or to improve them in the country.

The issue of religion column in Pakistani passports

This became a hot issue in Pakistan in the month of December. Initially there used to be no mention of the holder’s religion in one’s passport. With the so-called Islamisation of Pakistan, a number of pointless actions taken to promote religious content of the state included the inclusion of religion column in the passport. Those who claimed to be Muslims had to sign a declaration to that effect; however the wording of the declaration was quite an innovation in that never before since the advent of Islam such declaration was introduced in any country or state to identify one as a Muslim.

Recently the government decided to introduce machine readable passports (MRP). As per international standards, the column for religion was not provided therein. The mullah came to know about it, and took it as a first and formal step backward from the Islamist Pakistan. He dug his heels and started making hue and cry about it. A brief chronological narrative is given below; it is expressive of the psyche, the character, modus operandi and therefore the political worth of various actors at the national level:

.
Mullah Abdullah Ludhianwi of Almi Majlis Tahaffuz Khatme Nabuwwat demanded that the religion column be maintained in passports; otherwise Islamic forces will make strong protest in the entire country.
The daily Nawa-i-Waqt; November 5, 04
.
Maulvi Muhammad Hussain Chinioti stated that the removal of religion column is an effort to please Qadianis, Jews and Christians. Islamic identity of the prime minister will be doubtful to 140 million people if he fails to restore the religion column.
The daily Aman; November 11, 04
.
Headlines in the daily Nawa-i-Waqt, Nov: 27, 04:
Protest day observed on Friday by Almi Majlis Tahaffuz Khatme Nabuwwat on deletion of religion from passports. Qadianis will be able to visit the Haram Sharif (in Mecca) with the new passports.
Saudi government objects to deletion of religion in the new Pakistani MRP.
.
Deletion of religion from passport is a rebellion against the Constitution. Ulema
The daily Pakistan; Nov ember 28, 2004
.
The MMA urged the government to include religious affiliation information on passports and on National Identity Cards.
The daily Times; November 28, 2004
.
The daily Nawa-i-Waqt of December 1, 2004 strongly recommended that the religion column be restored. This way, Qadianis will be able to benefit from all the facilities that are available to minorities; the paper commented.
.
MRPs are (now) being stamped with religion of the holder, stated the Minister of State of Interior, Mr. Shehzad Wasim in the Senate. Professor Ghafur Ahmad (of JI) said that conspiracy is underway to make the country secular.
The daily Jang; December 3, 2004
.
There will be dire consequences if religion column is not restored in passport. Majlis Tahaffuz Khatme Nabuwwat Chicha Watni
.
The Interior Secretary, Mr. Tariq Mahmud, has conveyed the decision to restore religion entry in the passport. Maulana Jalandhri
The daily Nawa-i-Waqt, December 3, 2004
.
The Interior Ministry has restored the entry of religion in MRPs. A letter has been issued to all passport offices to enter religion ‘Islam’ on page 4. Soft wear is being altered to enter Islam in the new passports.
The daily Khabrain; December 3, 2004
.
Ten stamps have been issued to passport offices in the country to mark that the holder is, Muslim, Christian, Hindu, Ahmadi, Sikh, Parsi, Jew, Buddhist, Jane. A separate stamp with blank space has been provided for any other faith The passport offices have started stamping the passports accordingly.
The daily Pakistan; December 3, 2004
(Note: The daily printed a copy of the imprint of the stamps.)
.
Proposal to call an All Parties Conference on the passport issue is under consideration. The issue could be an integral part of the (forthcoming) movement. Maulana Fazl-ur-Rehman (of JUI)
The daily Khabrain; December 7, 2004
.
Persons who do not indicate their religion should not be given the visa. Letter to Saudi and Pakistani governments. Motamar Alam Islami, Mecca
The daily Pakistan; December 10, 2004
.
The US plans to induct thousands of Qadianis in Saudi Arabia. Removal of religion column from MRP is part of this plan. Israel has already trained Qadianis in this regard. Allama Mumtaz Awan (Director General and Spokesman of Alami Tehrik Khatme Nabuwwat).
The daily Pakistan; December 12, 2004
.
Editorials and columns were written in the following Urdu newspapers in favor of restoring religion column: The daily Nawa-i-Waqt, (2); Jang; Din; Pakistan; Awaz
.
The federal government should restore the religion column in the MRP. This is a religious issue. All are agreed; they have offered sacrifices before, and they will offer in future as well. - Akram Durani (Chief Minister NWFP)
The daily Sahafat; December 12, 2004
.
No column of religion in MRP. We shall make no changes for the present. Saudis have not rejected the new passport. NADRA has placed 5 computers in Saudi Embassy and 4 in Karachi Consulate so as to issue visa after verification of identity cards. The Federal Interior Minister (Mr. Aftab Ahmad Sherpao)
The daily Sahafat; December 14, 2004
.
Deletion of religion entry in Passport is a conspiracy to make the country secular. Nawaz Sharif (former prime minister). If the people remain quiet (on the issue), the words Islamic Republic will also be deleted. In Saudi Arabia every passport holder is a Muslim, hence they do not need such a column.
The daily Khabrain; December 15, 2004
.
A bloody revolution may be on cards, if the religion column is not restored.
The daily Pakistan; December 15, 2004
.
PPP, PML-N differ over religion issue. A senior PPP leader said that the All Parties Conference has been called (by the MMA) on a ‘non-issue’.
The daily Dawn; December 16, 2004
.
Islam has no need for extremist maulvis. - President Pervez
The daily Pakistan; December 18, 2004
.
Religion Column should be restored in passport. President Musharraf cannot categorically speak against the beard and the hijab. Ijazul Haq (Federal Minister of Religious and Minority Affairs)
The daily Pakistan; December 19, 2004
.
1700 Qadianis will go to Mecca in the garb of pilgrims. 200 of these will be from Pakistan, led by Dr Sharif of Chenab Nagar. They will try to entrap simple folks. This is our confirmed information. (Maulvi) Zahid Mahmud Qasim of JUI and Khatme Nabuwwat Movement.
The daily Khabrain; December 20, 2004
.
No breach in the name of religion. Muslims and Christians should work together. - The Governor of Punjab.
The daily Jang; December 20, 2004
.
Decision made to restore the column of religion in passport. The government will proceed accordingly. - Shujaat Hussain, President PML (Q)
The daily Nawa-i-Waqt; December 21, 2004
.
Strict surveillance is to be maintained at mosques that promote sectarianism. - Pervez Musharraf.
The daily Nawa-i-Waqt; December 22, 2004
.
Shujaat meets (Maulana) Sami ul Haq, and concurs on the issue of restoration of the religion column.
The daily Din; December 22, 04
.
The government should show no weakness on the issue of religion column. Fundamentalists and extremists have hijacked the Ideology of Pakistan. Muslim League should be reorganized in accordance with the enlightened views of the Quaid-i-Azam and the agenda of President Musharraf. - Syed Kabir Ali Wasti, Central Vice President of Pakistan Muslim League.
The Daily Sahafat; December 22, 2004
.
Concern over religion column uncalled for. The passport is an identity of state, not religion. Technically it is not possible to add religion column, and the state should not discriminate against its citizens on the basis of religion. So said Mr. Shahid Akram Bhinder, the State Minister for Law, Justice and Human Rights.
The daily Nation; December 23, 2004
.
Religion should be entered not only on passports but also identity cards. Almi Majlis Tahaffuz Khatme Nabuwwat.
The daily Jang; December 23, 2004
.
The government will consider restoration of religion column in passport. Ijazul Haq (Federal Minister of Religious and Minority Affairs)
The daily Khabrain, December 23, 2004
.
Federal Cabinet considers the political situation in closed-door session. Decides to restore the religion column in MRP. Talks will continue with political parties.
The daily Pakistan; December 23, 2004
.
No decision yet on religion column. Chaudhry Shujaat’s statement may be his party’s position. - The Interior Minister
The daily Jang; December 25, 2004
.
We shall forbid Interior Minister’s entry in NWFP. - MMA’s threat
The daily Khabrain; December 25, 2004
.
The rulers are providing protection to Qadianis; they are trying to please America and Britain by removing the religion column from MRP. - Hafiz Saeed (of defunct Lashkar Taiba).
The daily Sahafat; December 25, 2004
.
Column of religion should be restored in passport. Shujaat’s statement depicts our stand. - Sheikh Rashid (Federal Minister of Information)
The daily Din; December 26, 2004

. | Prime Minister meets Shujaat. They agree to restore the religion column in passport.
. | The government will restore religion column in passport in response to the wishes of 140 million Pakistanis. - Ijazul Haq The daily Jang; December 28, 2004

It is relevant to mention that while the mullah insisted that the major reason to have the religion column in the passport is to stop Ahmadis visiting the holy cities in Saudi Arabia, Ahmadiyya Community in Pakistan made no plea to the government on the issue. The mullah’s reasons are unsupportable because there are more Ahmadis outside Pakistan and their passports do not identify them as Ahmadis; they are free to visit the holy sites of Islam and they do visit them routinely. Also for almost forty years, Ahmadis from Pakistan continued to visit the holy cities, and no heavens fell down; what is now new apart from the intolerant and bigoted imposition of Islamism the Zia ul Haq version. The real issue is that of human rights in Pakistan and also whether enlightened moderation will prevail in Pakistan or the fundamentalism of Taliban. It seems Chaudhry Shujaat Hussain and Mr. Ijazul Haq of PML (Q) have decided to support their “natural allies” rather than the great idea of Enlightened Moderation.

The daily Nation wrote an editorial on December 26, 2004 entitled: MMA softening. It summed up the editorial as below :

In view of statements by Ch Shujaat Hussain and Mr. Ijazul Haq favoring the MMA demand on Passports, the possibility of the government accepting it cannot be ruled out. The MMA’s critics believe this would provide a face saving excuse to gradually wind down its campaign on the uniform. If this was to happen, it would confirm the view that the change in the passport entries was affected by the government to provide it a lever to bargain with the MMA over uniform, on which General Musharraf is not willing to give in. If this happened, the MMA’s critics will project it as another proof of its acting in unison with government on issues of substance while pretending to be in opposition.

As per Interior Ministry’s orders, the passport offices are now stamping the machine readable passports with the holder’s religion. Copy of a stamped passport is placed at Annex IV.

Ahmadis’ lists promulgated to impose social boycott

Khushab: In July 2000 anti-Ahmadiyya violence and riots erupted in Takht Hazara, district Sargodha in which five Ahmadis were killed inside their own mosque. The instigator of this violence was Mullah Athar Shah, the resident priest appointed by the Majlis Tahaffuz Khatme Nabuwwat. While the justice system gave imprisonment sentences to a number of participants of the riots, the mullah was acquitted. Thereafter he was posted out to Khushab where he continues to indulge in the same kind of activities and mischief as in Takht Hazara.

Apart from numerous other sectarian activities, the mullah’s latest drive is to implement a social boycott of Ahmadis. To this end in August he published lists of Ahmadis giving full information like name, caste, place of work etc. Mullah Athar Shah sent these lists to various clerics and asked them to announce these lists in their sermons and urge “the slaves of the Holy Prophet to implement complete social boycott of these people to prove their love for the Holy Prophet (PBUH)”.

No Freedom of Worship

Tatle Aali, district Gujranwala: Ahmadis of Tatle Aali have no mosque to offer their congregational Friday prayers. Some times back they purchased a piece of land and started congregating there for prayers. Fearing refusal to allow building a mosque, they got a plan approved to build a house. The construction started. On August 11, the roof was to be built. But an opponent reported to the police that a mosque was under construction. The police hurriedly ordered Ahmadis to stop the work. Ahmadis subsequently approached an MPA and the police authorities, showed them the approved plan and got the permission to resume construction. However, when the work started, mullahs took out a procession and attacked the construction site. The police intervened again and the work had to be stopped.

Finally, a truce was imposed through authorities that Ahmadis will not use the building for any religious purpose.

Where can the Ahmadis go for worship?

Violence against a convert

Narang Mandi, District Sheikhupura: Mr. Muhammad Ishaq Danish joined the Ahmadiyya Community three months ago. In view of the prevailing anti-Ahmadi prejudice in the family, he kept his shift secret. In the last week of November 2004, his brother-in-law, Irshad Ahmad came to know about Danish’s switch over to Ahmadiyyat. Irshad, who is a member of the defunct Sipah Sahaba, got very annoyed and beat up Danish with a hockey stick so severely that he lost consciousness. When he recovered, Irshad pushed him out of the house and told him never to return.

Plight of an old man

Chak 82/D, District Sahiwal: Mr. Shafqat Ali is the only Ahmadi in his family. He is over 60, and his wife and children seem to be disciples of the mullah. On account of his Ahmadiyyat, they turned against him and expelled him from home. He took refuge in another town and is quite upset about his new situation.

Severe Harassment of Convert

Nawan Klasewala, district Hafizabad: Mr. Muhammad Abbas decided to join the Ahmadiyya Community along with his family sometimes ago. Since then the family had a rough time at the hands of local folks. Early this year, in January, a few miscreants entered his house, beat up his wife and broke some household items. Mr. Abbas reported to the police against Mistri Muhammad Ali, the instigator of the incident, however, later, under pressure from the locals withdrew his complaint.

Again on March 20, 2004 miscreants entered his home, broke his TV set and took away cash amount of Rs. 10,000 which is a large sum for Mr. Abbas who works as laborer in a furniture workshop. Mr. Abbas had taken this money as loan from someone to undertake essential repairs to the house. Mr. Abbas supports his wife and six children aged 14 to 4 years of age. He had to be financially helped by the Ahmadi community to keep his head above water.

Severe tension and harassment at Chak Chattha

Chak Chattha, district Hafizabad: Chak Chattha has a sizeable Ahmadi population. Perhaps for this reason, it is a sore with anti-Ahmadi activists who keep the social temperature there close to the boiling point.

Recently:

1.

An FIR was registered with the police against two Ahmadis under a non-religious clause, but their opponents handled the incident on religious basis.

2.

Fundamentalists attacked an Ahmadi Dr. Shafiq ur Rehman at night and inflicted serious injuries. Dr Rahman was hit in the waist, legs and arms. He had a compound fracture and had to be shifted to Sheikh Zaid Hospital at Lahore. In view of the religious tension and an apology tendered by the elders of the miscreants, the victim did not report the violence to the police. Non-Ahmadis promised that they will abstain from such acts in future.

3.

Recently, on November 8, extremist hoodlums intercepted Mr. Abdus Salam, an Ahmadi, and beat him up. Mr. Salam was proceeding on a cycle to his duty at the time, at approximately 8 a.m.

The situation is a cause for concern to the entire local Ahmadiyya community, and they are afraid that it may not spiral out of control.

A bold thief

Faisalabad; October 19, 2004: There is a proverb in Persian “Cheh dilawar ast duzde ke dar dast charagh darad” i.e. How bold is the thief that carries a lamp (while committing theft). It applies well to Mullah Faqir Muhammad of Faisalabad.

Last year this mullah played a leading role in extensive unjust harassment of three private schools of Faisalabad owned by Ahmadis. He succeeded in motivating the government of the Punjab to take unsupportable and unbecoming action against the schools that brought no credit to the provincial government nor to the concerned authorities. The incident was outrageous enough to receive mention in the year 2003 Annual Report of Persecution of Ahmadis, and was put on the Ahmadiyya website. The mullah noticed it, and was not pleased. Rather than feeling ashamed at the worldwide disclosure of his contemptible role in the incident, he issued a press release and the daily Jang obliged by printing it in a 2-column story in its issue of October 19, 2004. Therein the mullah demanded a high-level inquiry into ‘baseless and imaginary acts of persecution against Qadianis’ and reiterated that the schools had failed to show their Qadiani identity on their signboards and prospectus (as wrongfully directed by the government). The mullah wears a thick skin, but mistakenly thinks that the rest of the entire world is also as callous and senseless as he.

Abduction and release

Khive Wali, district Gujranwala: Mr. Ghulam Sarwar, Ahmadi was abducted a few weeks ago, by a gang headed by his neighbour, Akhtar Islam. Mr. Sarwar was released subsequently after payment of a hefty ransom. The abduction was not entirely motivated by religion, but the malefactor did use religion to support his crime.

Akhtar Islam lives at the back of Mr. Sarwar’s house. He is a crook, a blackmailer and indulges in politics. He claims to be a Sunni and uses the religious platform to move against Shias and Ahmadis. He has links with crime mafia and has now moved up the ladder to plan and implement criminal activities. It is certain that he master-minded Mr. Sarwar’s abduction.

Subsequent to his capture, Mr. Sarwar was rendered unconscious. He was driven to a village near Kharian for overnight stay. There-after they took him to Sargodha, where he was kept for a few days. He was released after payment of a million rupees as ransom. Initially, on account of extreme fear, he declared that he had not paid any money for his release; he also did not report the matter to the police.

However, subsequently he mustered enough courage to report his ordeal to the police. The police, following his indicators, managed to pinpoint one of the captors, arrested him and even recovered a part of the cash ransom from him. Later they arrested Akhtar Islam as well.

Akhtar Islam’s supporters have become active to secure his release. They are also in contact with some officers of the police department in efforts to derail the investigation and the evidence. They have threatened the family of Mr. Sarwar with dire consequences unless they withdraw the case. He is worried and has stopped sending his children to school, so as to avoid possible harm to them. It is not easy for any body here to stand up against the crime mafia - for an Ahmadi, it is even more difficult.

Death of a convert and ordeal of his family

Qasur: Muhammad Ramzan, having undertaken the necessary research decided to join the Ahmadiyya community approximately six years ago. Later in 1999, his family also decided to convert. They lived in Qasur and the whole family became active members of the community. Mr. Ramzan was not old, only 36 or 37 years, but had a heart attack on November 13, and died. All the other relatives of the deceased are non-Ahmadis. Ahmadiyya leaders decided to consult them regarding the burial arrangements. They left it all to Ahmadis to perform the final rites and the burial. This was done.

Immediately afterwards, the distant relatives got activated and undertook all fair and unfair means to get Mr. Ramzan’s wife and children back into the fold of the majority. They urged them to declare that they revert to Islam. The widow initially resisted but then wilted under the increasing and persistent pressure. Her brothers threatened her with dire consequences, and told her to go to the mosque, recant and recite afresh the Kalima or face death. Eventually they made her yield to their demands. They made her take a bath and proceed to the mosque along with her four children. There she was made to recant. Representatives of the vernacular press were there and the daily Nawa-i-Waqt and Pakistan gave the great news to their readers that Ramzan’s widow and her children had accepted Islam. It was reported that Sorayya (the widow) and her children were given cash awards and Eid gifts. The mullah told her to destroy all her bedding and utensils (as unclean) and she would be provided with new ones. He also declared an end to the boycott of Mr. Ramzan’s general store, as ‘Ramzan was now dead and the store is under the management of his young son who has become a Muslim’.

There is tension in the neighborhood.

The yellow press

Vernacular press continues to play an ugly and despicable role in promoting and supporting anti-Ahmadiyya persecution. In fact, some of the Urdu dailies seem to compete with each other in this game. They think it improves their sales, and also it keeps the mullah on their right side. Not content with negative reporting, some of these papers publish articles and make editorial comments. There is no other religious, ethnic or territorial group in Pakistan that is half as shabbily treated by the press as Ahmadis. During the month of October, Urdu newspapers that are published at Lahore and Faisalabad only, made more than 132 anti-Ahmadiyya entries. The daily Pakistan had 27 entries, the Nawa-i-Waqt 24, the Khabrain 21, the daily Din and Awaz 13 each, while the Jang and Express scored 12 each. Apart from the quantum of this reporting, its content and tone is noteworthy in that it violates all norms of healthy and positive journalism. Below we give translation of only 15 of the 132 entries, as sample:

Sectarianism cannot be controlled without crushing the head of Qadianism

The government, rather than treating Qadianis mildly, should deal with them as provided by the Constitution.

Muhammad Hussain and others
The Daily express; October 16, 2004

We are ready to uproot Qadianis - The respected Ulema

Qadianis are outside the pale of Islam. No one should have any dealing with them.

The Daily Awaz, October 18, 2004

All the religious parties should call a round table conference and destroy anti-Islam forces.

Suicide bombings are sponsored by Qadiani master mind in concert with external powers.

Malik Rab Nawaz
The daily Nawa-i-Waqt; October 5, 2004

Martyrdom of Mufti Jamil and Maulana Nazir (at Karachi) is the joint venture of Jews and Qadianis.

Hafiz Bashir
The daily Din; October 11, 2004

Qadiani Anjuman should be banned and all its assets should be confiscated.

Maulvi Faqir Muhammad
The daily Aman; October 8, 2004

An excerpt from an essay published in the Sunday Express of October 17, 2004:

“A mention of Mirza Ghulam Ahmad here, in my opinion will hurt the sanctity of the pen and the paper. However, he is the cancer of the last 125 years. One cannot but drink this poison to warn the innocent Muslims, particularly the youth……”

(Translation)

The Blasphemy Law and other religious laws must be protected. The government should reject the US Report on religious tolerance and Qadianis.

Maulvi Faqir Muhammad
The daily Nawa-i-Waqt; October 25, 2004

Muslim diplomats and the ulema in UK should have the Ahmadiyya Television banned. International Khatme Nabuwwat Movement

The daily Nawa-i-Waqt; October 29, 2004.

Chiniot: Qadiani converts to Islam

The daily Jang; October 30, 2004

The seventh annual 15-day course to ‘Repel Qadianism and Christianity’ completed under the management of Almi Majlis Khatme Nabuwwat

The daily Pakistan; October 12, 2004

We shall sacrifice even our lives to protect the End of Prophethood

Qadianis are a threat to the national security. Address of Dr. Javed and others in Tajdar Khatme Nabuwwat at Bokharian

The daily Express; October 5, 2004

Sheikhupura: 16-years old daughter of the doctor who recanted from Qadianism is abducted.

Qadianis are sending messages: “If you, your husband and children rejoin Qadianism, your daughter will be retuncd to you“. Mother of Shahida Bibi (sic)
The accused refuse to admit the abduction.
Shehr Bano’s father made only a verbal report in the police station, and not a written (formal) report. The clerk of the Police Station City B Division

The daily Pakistan; October 3, 2004

(Note. An Ahmadi spokesman later issued a press statement that neither the complainant nor the accused in this case belong to the Ahmadiyya Community. Ed.)

Our beloved country has still a long way to go to protect the End of Prophethood. Qadiani minority has proven its sway over the majority by its gross violation of the law. Their conduct is a threat to national security.

Deputy Secretary JUI
The daily Khabrain, October 5, 2004

Qadianism is the other name of fraud. Nobody’s honor and possessions arc safe (with them). Mirza Ghulam Ahmad cannot be called even a decent person.

Sheikh Raheel Ahmad
The daily Khabrain; October 2, 2004

“Shorash Kashmiri had dedicated, particularly the last part of his life, to the cause of protection of End of Prophethood. Thus he considered Qadianis not only a threat to Pakistan but to the entire Muslim Umma……“

From an article on Agha Shorash, the journalist, in the daily Sahafat; October 25, 2004.
(The journalist’s adopted name ’Shorash’ means disorder, fracas, row).

During the year 2004, the quantum of anti-Ahmadiyya propaganda in the daily Urdu press was enormous. Newspapers, published at Lahore alone, printed 2021 news items with anti-Ahmadiyya bias. These covered a space of 8,820 square inches. This amounts to 28 full pages of newspaper size (22” X 14”). This does not include the articles published in other periodicals that covered approximately additional 200 pages during the year. As compared to this, the press printed Ahmadiyya response in 20 entries only, mostly of the size of a postage stamp; the total space allocated to these was less than 50 square inches.

Almost 50 years ago, the famous Munir Report on anti-Ahmadiyya violence in 1953 candidly assigned due responsibility to the Urdu press for precipitating and then stoking the fire of the riots. It is certain that any future historian will also hold the vernacular press responsible for grossly misguiding the people of Pakistan.

False news and the yellow press

Mullahs and the yellow press form a natural team who indulge conveniently in mutual support. Nawa-i-Waqt was once edited by Mr Hameed Nizami, a journalist of great integrity and standing. Since his death, the paper is more concerned with its profits and political clout than with principles. On Ahmadiyya issue, it sets aside higher journalistic norms and becomes an organ of clerics and obscurants elements.

Maulvi Faqir Muhammad is well known for his lack of scruples. He was once detained under the Goonda Act (meant for rascals) by the Commissioner of Faisalabad. The mullah had to apologize before he was released. Now he lives on stipend for anti-Ahmadiyya activism. He is a past-master at writing applications and sending them to various high officials. He thrives on the hypocrisy and timidity of government officials, and gets the desired results through threats and ultimatums, mostly bogus.

Maulvi Faqir Muhammad persuaded the daily Nawa-i-Waqt to print the following two-column headline in its issue of January 30, 2004:

Qadianis undertake unlawful preaching and call to prayers
Maulvi Faqir Muhammad

The mullah stated that the Ahmadi community of Ghasitpura was making the call to prayers from its mosque and demanded registration of a police criminal case. The accusation was a blatant lie. Ahmadis continue to comply with the law and do not make the alleged call in the village. The mullah and the Nawa-i-Waqt however do not seem to be concerned with facts; they have other aims and objectives.

Bait from the new version of Lashkar Taiba

Model Town, Lahore: Lashkar Taiba is banned, but they remain free to operate under a different name. Their activists have not felt any need to go underground.

On Friday, May 28, 2004 an ex-Lashkar Taiba Khatib of a Model Town mosque delivered a slanderous and provocative sermon against the Ahmadiyya community. The next day at about 1430, a man Abu Ubaidah Tahir Rehmani telephoned Mr T M Khan, the local Ahmadi Imam, and accused the Community of corrupting Islamic teachings like Jihad etc. He asked Mr Khan for some books on the life of the founder of the Community and proposed a get-together at some pre-arranged location. The caller invited Mr Khan to revert to Islam, and told him that he would call again. His phone number was 0300-9480381.

Mr Khan felt concerned with the tone of the caller, and reported the matter to his seniors.

Water and power crisis in Rabwah

Rabwah: Although some other towns and neighborhoods elsewhere also complain occasionally of shortage of drinking water and electric power breakdowns, the problem at Rabwah, the Ahmadiyya headquarters in Pakistan is more acute and serious. This is mostly because of total absence of Ahmadiyya say in the local government of their own town. The daily Alfazl had the following to report in its issue of April 12, 2004:

A major crisis in Rabwah due to water (shortage) and power (breakdown)

Since the onset of summer, there is again repeated interruption in the provision of water and electricity throughout Rabwah. Electric power is interrupted for hours in many neighborhoods of Rabwah without advance notice. This results in great inconvenience to the residents in the hot season, for example, damage to electrical appliances, disturbance in classes at schools and dislocation in daily chores. Also the water problem is at its worst in the heat of the summer. People are yearning for drops of water. This deprivation of the most essential necessity of life is driving the citizens to the wall. Citizens of Rabwah and its suburbs appeal to the government and concerned authorities to effectively attend to these perennial problems.

(Translation)

People of Rabwah, who are 95% Ahmadis, are suffering at the hands of the management of the local Union Councils in which they have no representation. The Council is duty bound to provide water to the residents for their daily needs; it collects water charges from them regularly. However, on account of its inefficiency and lack of representative nature, it has failed to provide this basic and most essential need of the population. Rabwah is located on the right bank of the capacious river Chenab; there is no reason why the town should suffer from water shortage. The heat of the summer makes the plight of citizens worse. Young boys and girls moving from door to door, begging for water is a common sight here, and is ample evidence of the incompetence and insensitivity of the local Union Council. Senior Nazims in the line of District Government have also a responsibility to ensure that people of Rabwah are not deprived of their basic needs.

A more detailed description of the situation of civic facilities in Rabwah is available in Chapter 10.

Harassment of a clerk

Dera Ghazi Khan: Mr Abdul Wahab, Ahmadi is a clerk at the office of the Senior Civil Judge. The mullahs cannot tolerate Ahmadis even in petty positions in government offices. The Khatame Nabuwwat organization launched a campaign against Mr Wahab in February. They acquired the support of local vernacular press to promote their agenda. The daily Islam, Multan of January 12 published a three-column news headline to highlight Mr Wahab’s ‘charge sheet’; the details included the following:

“(Wahab) has unlawfully occupied the official residence at Ghazi Colony and has started the drive to convert people to Mirzai faith. Maulana Qari Jamal Abd un Nasser General Secretary of the MMA told the press representatives that according to the Constitution of Pakistan, preaching of Mirzai faith and distribution of its literature is a crime. Abdul Wahab is a Mirzai missionary. He should be told to vacate the accommodation forthwith and he should be duly punished after criminal prosecution. Maulana Qari Muhammad Arshad, Missionary Khatme Nabuwwat, Maulana Zubair Ahmad Khan Bhatti, Maulana Usman Gondal and Maulana Khalil-ur-Rehman jointly and strongly protested and demanded that the clerk Abdul Wahab be transferred forthwith”.

Poor Abdul Wahab - a clerk having to face so many Maulanas, the MMA and the Khatme Nabuwwat organization, all together! May God help the poor soul!

Job at risk

Rawalpindi: Mr Rizwan Munir Ahmad is working as a radiographer in a hospital. Ahmadi-bashers got him implicated in a case and got him fired. Eventually, he was reinstated by the orders of the Supreme Court. However, the gang remained active against him, because in the first week of April, someone telephoned him and threatened him with harm. The caller told him that within a few days he would get something concrete.

Mr Ahmad reported the incident to his District Amir and requested for his prayers.

Violence in court premises

Abbotabad; February 21, 2004: Mr Moti-ur-Rehman, his father and his cousin Mr Zahid Aziz are facing prosecution under Ahmadi-specific law PPC 298C since October 2001. Almost every month they have to present themselves at a court in Mansehra, NWFP. Mr Rehman has to come all the way from Azad Kashmir, Mr Aziz from Rawalpindi, while the septuagenarian father from Abbotabad. At these occasions they are exposed to abuse and threats by religious extremists. The defendants have to make deliberate efforts to avoid provocation and an altercation. On the hearing on February 21, their attorney was unable to come, so the miscreants became bold and assaulted physically Mr Rehman and his cousin. They grabbed them by the collar, punched and kicked them. Thereafter, they fled. The two, however, were relieved to see that the gangsters had spared their elderly co-accused who sat at a bench in the corner.

Recant or get fired

Abbotabad Cantt; January 2004: Mr Tanvir Qadeer, an Ahmadi, had a job at a local store in Abbotabad for the preceding two years. His employer was quite happy with his work; however he did not know that Qadeer was an Ahmadi. Then some Ahmadi-bashers approached him and told him of Qadeer’s denominational identity. They demanded that Qadeer either recant or he should be fired, otherwise …. The proprietor placed the two options before Qadeer and urged him to recant. Qadeer expressed his inability to do so. So, he had to go home. Qadeer lost hid job and had no other source of income. The activists threatened him with physical harm and arrest under the anti-Ahmadi law. He felt greatly at risk.

Ahmadiyya mosque at Murree Road, Rawalpindi

The government intended to widen the Murree Road, so it issued a notification to that end on 28 June, 2004. Its clause 6, however, stated explicitly that religious buildings and their annexed lands will not be taken over for this purpose. Despite this, the concerned department obtained an order from the court that 16 feet of built-up area of the Ahmadiyya mosque at Murree Road will be taken over. Ahmadis contended that although the ground floor is used as a library of the mosque, the first floor is used by worshipers for formal worship, and the notification clearly stipulates that such buildings and spaces will not be interfered with. Ahmadiyya Community therefore submitted an Intra Court Appeal against the decision. The Chief Justice of Lahore High Court did not entertain the appeal on grounds of court holidays, so the community went to the Supreme Court. The Supreme Court directed the concerned department in its order on August 19, 2004 to first attend to the plea. The District Officer (Revenue) rejected Ahmadis’ plea despite the supporting evidence presented to him. The Community has appealed again to the High Court. In the meantime authorities proceeded to demolish the disputed section of the Ahmadiyya mosque.

Handling case of a murdered Ahmadi

Lahore: Last year, some unknown criminals murdered Dr Basharat Ahmad Butt at his residence. At the time, it was felt that the prime motive of the murder was not the faith of the victim. However, now when the investigation is closing in on a few suspects, there is a whisper campaign to the effect that the deceased was a Mirzai (Ahmadi); so what, if he has been killed! The suspected murderer is free on bail, and is in a position to influence the public opinion and police investigation. This has caused great harassment to the stricken family. Their business has been seriously affected. Their children, feeling unsafe outside, stopped attending the school. Fearing further attacks, the family employed a guard for protection. The assassins found it convenient to play the religion card to save their skin and further harass the already stricken family.

Harassment of the attorney

Gambat, district Khairpur: Three Ahmadis were charged here under the anti-Ahmadiyya law six years ago. The prosecution still goes on in the court. Syed Ali Ahmad Tariq, Advocate comes all the way from Karachi to defend the accused.

On January 10, 2004, when Mr Tariq came out of the courtroom and was driven off in his car, the mullahs intercepted his vehicle. He came out immediately and boarded another car driven by another advocate. His driver followed him. After about 2 kilometers drive, away from Gambat, Mr Tariq shifted to his own car to return to Karachi. He considered it unsafe to appear before the Gambat court on the next hearing on January 21. He applied that the case be shifted to Karachi for further hearings.

Defiling of graves

Berianwala, District Toba Tek Singh: Some miscreants undertook to damage and defile Ahmadi graves in the local Ahmadiyya graveyard in the month of February. Five of the graves had engraved tombstones. Three of these were completely damaged with a hummer or some such tool. One more was partly damaged, while another was spared. Authorities took no notice of the outrage.

Marble plates on these tombstones were broken, especially their upper parts where scriptural writings were engraved. A mullah has opened a madrassa in the village. He is known to have participated in anti-Ahmadiyya activities in the past. He could be the author of this outrage.

Stickers in District Sialkot

Bhadal: Hate-promoting anti-Ahmadiyya stickers were in wide circulation in the area during July. These have been affixed on buildings, houses, poles etc. Translation of some of these is given below:

One who is friend of a Mirzai
Is a traitor to the Master (pbuh)

O Musulman, when you meet a Qadiani, you hurt the heart of the Mustafa (pbuh) (buried) under the green dome. Those who drink from the bottle of Shezan, produced by blasphemers of the Prophet, how will they seek the holy drink from the Intercessor (phuh) on the Doomsday?

Musulman, if you happen to die while shaking hand with a Qadiani, tell me what will be your doom?

The stickers were issued by: the Lions of Islam, Naqsh Lasani Nagar, Gamtala Rd. Shakar Garh, Narowal.

A Hurtful Pamphlet

District Jhelum: A very hurtful, hateful and provocative anti-Ahmadiyya pamphlet was circulated in District Jhelum. Its contents are not fit for reproduction here. The writer is self-styled Dog of Medina (sage Medina), Sajid Hussain.

The Sanghar Case is resuscitated

Rabwah: The police visited Rabwah to arrest four Ahmadi scholars and pressmen in a criminal case registered about 4 years ago under religious laws.

It was in January 2001 that Mullah Hamadi of Tando Adam (Sindh) got registered a criminal case under the Anti-Ahmadiyya laws PPC 298B, 298C and the Blasphemy law PPC 295C at Police Station Tando Adam against Mr. Nasrullah Khan Nasir, the editor of Monthly Ansarullah, Muhammad Ibrahim the publisher, Qazi Munir Ahmad the printer and Mr. Shabbir A Saqib the writer. This senseless case remained dormant for 3½ years, then the mullah who is a full-time anti-Ahmadiyya activist got it activated. It is relevant to mention that the case was registered and is now being pursued under the same regime that claims to be the standard bearer of Enlightened Moderation.

Mass Prosecution

Rabwah: Ahmadis continue to face criminal prosecution in courts despite all the rhetoric by agents of the state in favor of toleration and against sectarian strife. The number of cases against Ahmadis in courts is an indicator of the continuation of the old policy. Twenty-six Ahmadiyya cases were to be presented in a magistrate’s court on September 2, 2004, while 28 more such cases were due to be heard on September 6, 2004 in the same court. Why can the state not withdraw these accusations of zero criminality?

No relief to Dr Nawaz

Haveli Lakha, District Okara; June 27, 2004: On December 15, 1999 an unruly mob attacked and destroyed the under-construction extension of the house of Dr Muhammad Nawaz, Ahmadi and president of the district Ahmadiyya community. The mob ransacked and looted a part of the house and put some furniture on fire. All this happened in the presence of the police. Dr Nawaz and his family saved their lives by jumping from the roof of their house on to a neighbor’s housetop. Subsequently the police arrested Dr Nawaz and his two sons and charged them under the Ahmadi-specific law. Neither the hooligans nor their leaders were asked to explain their loot and arson.

Dr Nawaz and his sons were eventually released from prison but they could not go back to their hometown, nor did the authorities help them to resettle there. Dr Nawaz, now homeless, sought refuge at some other location and has continued to suffer from the consequences of his ouster.

On June 27, 2004, Dr Nawaz asked his younger brother to have a look at the locked and uninhabited house. On inspection, the brother found that someone had broken into the house and had taken away part of what was left behind. The exact loss would be assessed only if a member of the family could come and check the inventory. The thieves had attempted to take away the air conditioning unit, but could not; however, in the process they had damaged it beyond repairs.

Campaign against Ahmadi officials

In the long check-off list of anti-Ahmadiyya activities, one item pertains to the expulsion of all Ahmadi officials from the government services and departments. In this the opposition has succeeded to a great extent. A few officials, who are still there, remain targeted, and clerics spare no effort to mount false propaganda against them, so as to harass them and affect their careers and postings.

There are a few middle-ranking Ahmadi officials posted at Sukkur. The opposition in league with the vernacular press has mounted a propaganda campaign against these officials. The daily Jang, Ummat, Juraat, Yadgar, Riasat etc printed fabricated news in February against these officials who include Mr Farooq Ahmed, the Superintendent of the Divisional Post Office and Mr Abdul Qayyum Bhatti, the Controller of Examinations, Sukkur Board. For example the daily Jang Karachi, of February 11, 2004 printed a news dispatch from Sukkur stating that “Anti-Pakistan forces are busy destabilizing the state; they are using Qadianis for this purpose; some Qadiani officials at the head of departments are openly committing blasphemy.” The statement was attributed to Maulana Abdul Qayyum Halejwi. The mullah or the correspondent or both of them are competent liars.

The cost of being Not Guilty

Chak 646/G.B; District Faisalabad: Mr Munir Ahmad, Ahmadi was acquitted by the Additional Sessions Judge Jaranwala on March 15, 2004. He was charged under PPC 295B, a blasphemy clause for which the punishment is life imprisonment. It would not be inappropriate to briefly place on record the ordeal of the accused.

Mr Munir Ahmad is a school teacher in District Faisalabad. In September 2000, a miscreant M. Tufail himself tore open a religious book titled ‘Alim-ul-Ghaib’, threw it away, and put the blame on Mr Munir Ahmad. Tufail agitated the public on the grounds that the book was based upon teachings of the Quran and Hadith. Thus he managed to assemble a mob and led the same to the police station. The police received his application, and conveniently registered a case under PPC 295B, although the clause is specific to defiling of the Holy Quran. Mr. Munir Ahmad was placed behind bars. The Sessions Court rejected his plea for release on bail, so he remained in prison for a while, before he was released while under prosecution that lasted three and half years. Such prosecution, under threat of imprisonment for life can be very stressful for an innocent man. It costs him profusely in time, money and peace of mind. Some may not be able to bear up with the resulting stress and strain. Most Ahmadis have no prior experience of police, judiciary and prisons etc, so they find it extremely hard to take it in stride. Mr Munir suffered all of this for three and half years - for nothing.

He is happy that he got acquitted; he could have ended up in prison for life.

Filth in the zoo

Lahore: In the month of January, an Ahmadi, during his visit to the city zoo, went to the rest room for toilet facilities. There he noticed extremely insulting and derogatory anti-Ahmadiyya stickers that were commensurate with the filth of the environment. He complained in writing to the zoo management, and sent a copy of his complaint appropriately to the Governor, the Chief Secretary and the Home Secretary who are responsible to promote religious peace and harmony in the province. If Lahore stinks of extremism and religious hatred, one can well imagine the state of the rest of the province. The sticker is too revolting to be reproduced here.

Sale of PIA shares and faith

The Privatization Commission has offered 115 million shares of the national carrier PIA for sale to public. The application form requires the investor at four locations to declare whether he is a Muslim or a Non-Muslim. He is instructed to ‘Tick one’. Obviously an Ahmadi will not call himself a Non-Muslim. If he ticks the entry ‘Muslim’, he is liable to three years’ imprisonment. Does the Privatization Commission want to exclude Ahmadis from investing in PIA? If not, why deliberate actions are taken to show obvious discrimination and construct difficulties for a section of the population?

Problem at Gambat

Gambat, District Khairpur (Sindh): In April, the secretary of the Ahmadiyya Community, District Khairpur reported difficulties for Ahmadis of Gambat. A mullah Siddique, who is an activist of defunct Sipah Sahaba (SSP), led the mischief. As a result, Ahmadis experienced difficulties with authorities, and also faced threats of murder.

A report from District Sargodha

Havely Majoka, District Sargodha: Mr Zubair Majoka, an Ahmadi from the village reported on May 15, 2004 that on three different occasions, public meetings were recently held in the village wherein Ahmadiyya community was made target of slander and vulgarity. On May 4, Mullah Manzoor Chinioti addressed the crowd. This mullah, now dead was a senior office-bearer of the Khatme Nabuwwat Organization that produces hate pamphlets and promotes violence.

Mr Majoka was advised to keep the authorities informed, for whatever it is worth.

Proposed amendment to the procedure of investigation of Blasphemy accusations

On October 26, 2004, the government had an amendment passed in the National Assembly whereby a blasphemy allegation will be investigated by a senior police officer prior to further action. The proposed amendment will serve no real purpose and is more of eyewash to calm down human rights concerns. Ahmadiyya Community has experienced that senior officials often play to the gallery and tend to go along with what is expedient and convenient, with no concern to the human rights aspect of an incident. A sample case is described below.

In October 1994, the mullahs lodged an entirely false complaint against the Amir of Ahmadiyya Community, Rajanpur, Mr. Iqbal Ahmad, that he, in a discussion with them, used derogatory remarks about the Holy Prophet Muhammad (on whom be peace), while no such discussion involving blasphemy had taken place between them. A magistrate was appointed by the Deputy Commissioner to make inquiries into the matter. He reported that the mullahs “showed their no-confidence over the inquiry proceedings being conducted by me”. The Deputy Commissioner then entrusted the inquiry to the Assistant Commissioner, who wrote back that he found the accused to be liable to be prosecuted under PPC 298C, as he was reported to be engaged in preaching. The Assistant Commissioner, however, did not recommend that he should be charged for blasphemy. The Deputy Commissioner, who was seeking popular acclaim, then sent the case to the District Attorney to give his opinion, who wrote back to him that the Ahmadi Amir should be prosecuted under PPC 295C for blasphemy. The Amir was then arrested and charged accordingly. Subsequently, the Deputy Commissioner while addressing a public gathering took credit for the action taken by him against the Ahmadi leader(the daily ‘Nawa-i-Waqt’, Multan; November 1, 1994). That is how some senior officials may handle such situations. There is also another risk involved; once a senior official gives his O.K. to a case it becomes more difficult for the victim to have a judicious inquiry and prosecution. It is also noteworthy that the proposed amendment deals with PPC 295C and not with PPC 295B which also carries a heavy penalty - of life imprisonment. In the recent case at Manget Unche, district Hafizabad, the District Police Officer readily agreed to charge three Ahmadi under the dreaded PPC 295B, simply on the excuse that two adult Muslim witnesses were available. In fact, production of two false witnesses in a religious case is hardly a problem in Pakistan. The mullah is armed with the (concocted) edict that a lie in support of faith can be an act of necessity and thus merit (Fatawa Rashidia by Al-Hajj Al-Hafiz Rashid Ahmad Gangohi; later endorsed by Abul Ala Maudoodi of Jamaat-i-Islami).

The daily DAWN of October 28, 2004 commented in its editorial on the proposed bill and wrote: “The passage ..... of the laws pertaining to honor killing and blasphemy had all the drama and none of the substance one expected of the occasion”.

The proposed change in the procedure of registration and follow-up of blasphemy cases is useless, therefore pointless. So, why indulge in a zero-sum game of amending a bad law after 18 years’ experience?

Back to Contents

10. Rabwah—a town unlike any other in the whole world

The title of this chapter is neither a misstatement nor an exaggeration. Rabwah is truly unlike any other town - in many ways, especially from human rights perspective. The state and society have worked hard and made deliberate efforts to make it a show-piece of discrimination, persecution, even tyranny.

Rabwah is the headquarters town of the Ahmadiyya Community in Pakistan. It was founded and developed entirely by members of this community after the sub-continent’s Partition. Its population now is approximately 50,000; of these, 95% are Ahmadis. Here are located central offices of the Community, as also a number of sites considered holy by Ahmadis.

Because of its special significance to Ahmadis, not only of Pakistan but of the whole world, this town received and continues to receive hostile attention of mullahs as well as the government. The mischief of the anti-Ahmadiyya Ordinance XX is applied here blatantly and deliberately. In fact, no other town in Pakistan has been targeted in this regard the same way as Rabwah. Subsequent to the promulgation of the anti-Ahmadiyya Ordinance XX, the religious establishment posted here a number of mullahs whose sole function is to act as station-managers of anti-Ahmadiyya activities. They were provided funds to build mosques for themselves as centers for promotion of hatred and violence against Ahmadis. They built a religious seminary also on the outskirts of Rabwah. It now houses a few hundred students of theology. The government posted a rather large contingent of security and intelligence personnel at Rabwah. All these agents of religious intolerance and state persecution have remained active and busy in the past decades. They remain active today.

Rabwah claims some dubious distinctions as a town as compared to any other in the world. Some years ago, the authorities forbade its citizens to celebrate the centenary of their community existence. Authorities issued formal orders that even sweets were not to be distributed. A magistrate ordered that sports tournaments were also forbidden. Loudspeakers were disallowed in mosques for the purpose of congregational prayers and sermons. At another occasion, the entire Ahmadi population of Rabwah was charged under Section 298C of the penal code, for which the penalty is 3 years’ imprisonment. They were accused of practicing Islamic social etiquette and worship. The case is still pending and open. Even otherwise, hundreds of Ahmadis have been charged under anti-Ahmadiyya laws and other religious laws, and dozens of them are regularly called to the courts to attend to their prosecution.

At Rabwah, the Ahmadiyya press is in chains. These periodicals are not allowed to use terms even like Amen and Inshallah. They cannot quote verses from the Holy Quran or Hadith. Their editors, publishers and printers are facing dozens of criminal cases under the anti-Ahmadiyya press law. Qazi Munir Ahmad, the keeper of the press was charged in ninety-one cases and was harassed beyond his capacity. He could rid himself of this only by fleeing to some Scandinavian country. They have changed forcibly even the name of Rabwah, against the wishes of its inhabitants. At the demand of mullahs the Nawaz Sharif government changed the name of Rabwah and called it Nawan Qadian. The mullahs did not like even this name, so the government issued a new notification a fortnight later, and named the town Chenab Nagar. It is like changing the name of Oxford at the demand of a few clerics, regardless of the sentiments of the people of Oxford.

Ahmadis at Rabwah are denied basic human and civic rights. They are not allowed to hold here their traditional annual conferences and meetings. These used to be the most peaceful such congregations in the entire country. Prior to 1984, the year of promulgation of the notorious Ordinance, Rabwah used to host every year 22 major events, religious, community, social, literary and sports, most of them of national level, while some were attended by international participants. All these have been banned. On the other hand, mullahs are allowed here numerous conferences and processions routinely every year. Mullahs make highly inflammatory and provocative speeches at these occasions. It is with great difficulty that the police controls the rowdies in these processions. Often they succeed in doing some damage to Ahmadi homes and businesses despite police presence. Ahmadis, at these occasions, have to be vigilant, and they exercise great caution and take defensive measures to protect their persons and properties.

Although Rabwah’s 95% population is Ahmadi, the government makes sure that no Ahmadis are employed here in public offices. The post office, the telephone office, the railway station, police, security, the magistrate’s office etc have no Ahmadi employees. Even the college and the boys’ high school that were constructed by Ahmadis with their own money were taken over by the government, and for the last twenty years the posts of principal and headmaster have been denied to Ahmadi professors and teachers, although a large number of them qualify for these posts. In the city government, the procedures and voters’ forms have been designed to ensure that no Ahmadi gets elected to the council, nor any Ahmadi is able to cast his vote. As such, this Ahmadiyya town has absolutely no representation of its Ahmadi population in its city council. The 5% non-Ahmadis’ representatives administer the town. No wonder, the civic situation in the town is appalling. The population suffers greatly when it deals with the officials in the town office.

The master plan, devised by fundamentalists in 1984, envisaged virtual destruction of this Ahmadiyya stronghold, apart from other deadly actions. In this they enjoyed full support of the government. The new law made it impossible for the Supreme Head of the Ahmadiyya Community to perform his routine religious functions. They had plans to arrest him on one pretext or the other to cause major harm to the functional organization of the Ahmadiyya Community. Alarmed by the new situation, the community urged their Caliph to leave Pakistan. He did leave; this spared the worldwide Ahmadiyya Community from the crisis, but it deprived Rabwah of its crown. The residents miss him greatly; his departure has enormously affected the community and individual life of Ahmadis here. Even the physical growth of the town declined visibly. The denial of religious freedom has been most pervasive. Ahmadis have found it extremely difficult to build a house of worship after 1984, while non-Ahmadis who are so few here, have built no less than 16 mosques in and around Rabwah. While Ahmadis have to comply with loud-speaker restrictions, non-Ahmadi mosques have high-powered amplifiers from where the mullahs blare hurtful and provocative sermons and announcements at any time of day or night. While the authorities are so permissive in dealing with ‘Muslims’, they proceeded to seal an Ahmadiyya mosque on behest of a mullah, in Ahmad Nagar, in suburbs of Rabwah. This mosque is on Ahmadiyya land, built and used by Ahmadis for the last 16 years, the worshippers violated no law, their non-Ahmadi neighbors had no complaint against them, and still the authorities sealed it. It remains sealed to-date. Any independent inquiry commission would have no hesitation in condemning the authorities for their blatant high-handedness and unabashed and unjust administration.

The case of the Police Post mosque is very recent, and is a testimony to the utter disregard for fundamental rights of Ahmadis, by the government. Briefly, the Police Post in Rabwah was located at a site loaned by the Ahmadiyya Community to the police at latter’s request, more than quarter of a century ago. The post was shifted in July 2004 to another location by mutual consent, as the old site was needed by Ahmadis for their community needs. So the premises were handed back to Ahmadis. Some years ago, the police constructed, first a platform, then a small one-room mosque in the courtyard, without consent of the owners. On resuming the possession of the site, Ahmadis left the mosque intact. Mischief monger mullahs however fabricated the story that the mosque had been destroyed. When everyone saw that the mosque was intact, the mullah changed tack and claimed that a mosque once built enjoys perpetual sanctity and possession by the believers. When confronted with Sharia and High Court decisions that this position was fallacious, the mullah demanded that, regardless of all considerations, the Police Post must be brought back to the old site. To everyone’s amazement, the government complied with the mullah’s demand. It would be difficult to locate a parallel case of such callous disregard for fundamental rights in recent times and such spineless government reaction to hoax threats of clerics. Details of this case are available in Chapter 2.

The denial of civil rights and liberties to the residents of Rabwah is so gross so as to be almost unbelievable. Since the death of General Zia there have been 7 different governments — none provided any relief. If at all, they added to the heap of injustices and tyranny in Rabwah. There is hardly a senior community leader here who has not suffered criminal prosecution. The common man remains an easy target. The social environment is charged with insecurity and is loaded with stress.

The persecution and suppression of Ahmadis of Rabwah is not limited to only the religious sphere; it extends well beyond into the political and civic domain. As stated above, Ahmadis have been deliberately denied participation in the town’s management, despite their being 95% of the population. Rabwah has been artificially divided politically to form part of three union councils, No: 41, 42 and 5. The incumbent Nazims here are Mr. Sibtain Shah, Ashfaq Qureshi and Mahr Hayat respectively. None of these three, nor any member of their councils belongs to the Ahmadiyya Community. The attitude of these Nazims leaves a great deal to be desired. They cannot be seriously blamed for not caring for Ahmadis, as they do not depend on Ahmadis’ votes for their positions. In the new system of local government, they are not responsible to anyone except to the voters — and Ahmadis are excluded from voters’ lists. As such these men enjoy a unique status, that they are accountable to nobody. No wonder, the town suffers. The residents pay the taxes, but the so-called city-fathers are free from any responsibility towards them. It is well-known that as a community, Ahmadis are best tax-payers in Pakistan, but here at Rabwah the great axiom is amended to read: Taxation without representation is perfectly normal. Consequently the staff at the city council are perhaps the most careless, corrupt and inefficient. They never use any initiative to improve the town, and they rarely move out of their offices to visit the neighborhoods. They feel no need and no urge to consult the citizens nor their community presidents. No wonder, the new tender notice for the year’s development program has hardly a mention of Rabwah neighborhoods where Ahmadis live. Whatever work is undertaken, it pertains directly to the personal needs of Nazims or a few score of voters living on periphery of Rabwah. Roads that lead to the deras (farm houses) of Nazims get repaired but not the streets where thousands live. Council workers work in Nazims’ private deras, rather than in the town. Once, when taken to task, a Nazim bluntly said, “You people have no votes.” At another occasion, when the citizens protested in a meeting at Tehsil level against shortage of drinking water, the Municipal Officer had the audacity to say this, almost sixty years after the town was born, “Why did you people build the town in this location anyway?”

At first sight, a visitor could say that the state of Rabwah town appears somewhat better than others in Pakistan. This is so, not because of the town administration; it is so, despite the town administration. There are two reasons for this. Firstly, the town was laid out rather recently, in 1948, so it is better planned with wider roads, streets and green belts etc; this gives it a better look. Secondly, the Ahmadiyya community has taken some initiatives to look after and maintain the town on self-help basis. This costs more, and unofficially amounts to double taxation, but it is voluntary. In a few undertakings the work force and manpower is provided gratis by Ahmadis; it is not uncommon to see Ahmadi youth and children cleaning their streets and neighborhoods at 6.30 a.m. after the morning prayers. On the other hand, as for the town council employees, the daily Nawa-i-Waqt of Lahore had the following to report on August 6, 2000, “Since long, the residents of Chenab Nagar (Rabwah) have been informing the authorities of the Government of Punjab in writing about the corruption, irregularities, bad planning, incompetent political appointees and dishonest employees of the town council, but despite concrete evidence and proofs provided for all the above by citizens who pay their taxes 100%, no body paid any attention to their pleas and plight.” Below, we comment briefly on the state of various important civic and town services to point out their neglect and deterioration.

Water: After fresh air, water is the most important item for human existence. Rabwah is located on the bank of the great river Chenab. Apparently there is no reason why the residents of this town should not be provided with adequate water. However, as the town administration is charged with this function, it has made a mess of it. In fact, among civic services, shortage of drinking water is the major complaint of residents. There is a perpetual shortage. One finds young boys going from door to door begging for water. A number of mohallahs (residential areas) like Rahmat Gharbi, Nasirabad, Factory Area suffer from acute shortage of drinking water in summer when it is most needed. There are other areas where even pipe lines have not been laid. The entire system is badly maintained and badly regulated. Water is released sometimes once in 24 hours or 36 hours. A resident affirmed that on one such day when the water was released, he received two liters only. Recently the daily Khabrain of December 3, 2004 reported water crises in headlines: “No water in Chenab Nagar for 48 hours. Residents obliged to drink muddy water (directly) from the river. Residents accuse the Officer-Incharge Water Supply and his staff of bad planning.”

The water problem is rooted in bad planning, poor implementation, incompetent operating and insensitive officials who are not held accountable for their lack of performance. The water lines were laid 30 years ago. They need to be replaced by pipes of adequate diameter of the right material. The turbines at the river were wrongly installed too close to one another. This affects their output badly. The water system that was laid out in the town had technical defects in installation. It was due to incompetence of the staff and lethargy of the supervisors. The system is operated by nincompoops who are competent only at advancing reasons why water cannot be provided. Sometimes back when a resident of Mohallah Darul Fazal Gharbi complained to the Provincial Ombudsman regarding water, the Tehsil Administration explained that the complainant was wrong. However the Ombudsman undertook the necessary inquiry and gave the verdict in his Order in Complaint Nr. 5403/03 D-IP-285/03, dated October 7, 2004, “By not providing water to Mohallah Darul Fazal Gharbi Chenab Nagar, the TMA is guilty of maladministration”, and he directed that “All possible measures to increase the water supply to an acceptable level to this mohallah should be taken.” A copy of another such complaint made by a resident of Nasirabad mohallah is reproduced at Annex V to this Annual Report. The complainant states that although three months have passed the Tehsil Nazim has not even acknowledged the letter; the Secretary LG & RD however did acknowledge its receipt.

The problem of costs and billing for water also deserves a mention. The town administration is liberal, rather grotesque in increasing water rates. In 2001, it increased water rate from Rs. 240/- to Rs. 360/-, an increase of 50 per cent. The next year they increased it to Rs. 600; an increase of 66 per cent. This year, they proposed to increase the same to Rs. 1200, by another 100 per cent; fortunately this could not get through. These increases hit the consumers hard. They had to pay the higher rate, but the water supply failed to improve even marginally. The town has a brazen accountant who continued to send water bills to even those consumers who had not received even a drop of water for years. He added official warnings for any delay in payments. Eventually the residents had to threaten to take him to the court; this calmed him down. On the other hand there are influentials who get plenty of water and pay no bills. For example, mullah Allah Yar Arshad, the station manager of mischief at Rabwah has the privilege of a special motor pump installed at the main water tank to ensure wholesome supply to him at all times.

Citizens of Rabwah have offered to make special payments to finance a project under Citizen Community Board to increase the supply of water. In fact, they have already paid up their share of the budgeted amount. They are keeping their fingers crossed, if the TMA and the District Government will get the project approved by authorities.

Roads and Streets: Roads inside the town are in a very bad state of repairs. In fact most of them are no longer fit for vehicular traffic. It is common that drivers now consider the paved part of the road as the track where not to drive; they use the footpath instead, thereby putting the pedestrians at great risk. There are only two or three roads that are in satisfactory state of repairs; these lead to the deras of Nazims. Whatever funds are spared for other roads, these are consumed in doing a bad job, so that repairs are again required the next year. The tar is often applied very thin, under-head drains are constructed in total disregard to specifications, so the road lasts half of its half-life. All this generates dust pollution that affects the health of citizens very adversely. Vehicles also age much faster on such roads. The state of roads is one of the causes of increase in accidents.

Common man is hard hit by unpaved streets more than bad roads. A large number of streets are uneven, unpaved, and unlit. When it rains, women and old people are unable to move out of their homes because of the mud and little pools. Even when dry, they are not negotiable at night because of being unlit. Citizens have made repeated pleas and complaints to authorities, with no reply whatsoever or even an acknowledgement of their applications.

Drainage, sanitation etc: Other than the natural drainage, Rabwah has no drainage system whatsoever. There is no overall system constructed to drain the sewage away from the residential areas. Some areas have open drains that, after a few hundreds yards, end up in open plots or grounds. These are most welcome by mosquitoes that breed there profusely and spread malaria.

Residents are short of drinking water, but a number of them have private motors that pump brackish water from underground. This water is good enough for washing, kitchen-use etc. But this calls for a drainage system. At present the water often drains out on to the road outside. Because of its heavy salt content it corrodes the road leaving it in a deteriorated state. If the street is unpaved, the sewage accumulates in little pools. They stink and cause disease.

As for the garbage disposal, there is no satisfactory system yet despite the community’s active support. As for sewage and drainage, the town council has no plan; if they have even thought about it, they have told no one.

Taxes and their spending: Ahmadis, as a community are perhaps the best tax-payers. As they routinely contribute their share to meet financial needs of their religious community, they easily pay up their civic and city dues as well. However, they are disappointed to find that the authorities fail to provide services for which taxes are paid to them. Property tax authorities use unfair tactics to unduly harass the common man. They send him inflated tax assessment in violation of the Schedule, and then expect him to deal with them to bring it down in line with rules. Tax demands are sent repeatedly to even those individuals who according to the government rules are exempted, for example retired government servants. As to how to spend this money, there is no money even to pave the streets. On the other hand, an administrator of Rabwah acquired enough funds to build himself a tennis court next to his residence. The town office has a beautiful garden added to it, although it can hardly be used by the citizens. The truth of the watchword of the American Revolution, ‘Taxation without representation is tyranny’ is apparent everywhere at Rabwah.

Unauthorized Possessions: This is another problem at Rabwah. Some people, with the connivance of local officials occupy public areas, green spaces, roadsides etc and install themselves there to the great inconvenience of the community in general. Occasionally, there is a fake drive to dislodge them from there, but some insider gives them advance warning, and they escape accountability and legal action. The next day they are back again at the same place. Outskirts of Rabwah are occupied by unauthorized persons who work at stone quarries etc. By permitting them to stay there and providing them some civic services the councilors and mullahs enlist their loyalties as voters and supporters. The town dwellers of Rabwah have nothing against them except when they become tools of mischief and make sorties as agitators and religious zealots.

The eastern part of Rabwah was forcibly acquired by the government to establish a Muslim colony. Open spaces were wrongfully handed over to mullahs who constructed there a huge seminary and a mosque and made it a sub-headquarters of anti-Ahmadiyya activities. Ahmadis complained to the High Court. The Court gave a stay order against the government to stop further construction and development of the locality. The government has heard, and, over the years, has decided not to care. Now construction goes on unhindered by the ‘Muslims’, while Ahmadis who legally own the place face difficulties if they undertake even repairs to their property. One is then reminded of the line: The law courts of England are open to all men like the doors of the Ritz Hotel.

State of Federal and Provincial Departments and Services

Electricity: WAPDA is responsible to provide this important utility to the citizens. On account of major faults in the original plan, its implementation and its operation, Rabwah suffers, more than other towns, in this field as well. Electric breakdowns and interruptions are so often that the service providers and the clients now have learnt to live with it, although the latter are at the receiving end and suffer greatly. The daily Nawa-i-Waqt reported the problem in its issue of July 4, 2000 in the following headlines:

Negligence of Wapda: Electricity remains interrupted for hours in Chenab Nagar. Residents protest. Appliances worth millions have been damaged.

“Chenab Nagar (Press reporter). Electricity remains interrupted in the area due to negligence of WAPDA Chenab Nagar. There is hardly a day when electric supply does not remain broken down for eight to ten hours. Last weekend, the supply remained off for almost thirty hours. This badly affected the business in the entire area. Appliances worth millions of rupees, including air conditioners, deep freezers, tube lights, bulbs and electric irons were damaged. The town’s water supply came to stand still due to lack of electric supply, as water turbines came to a halt and residents were deprived of drinking water…”

When the WAPDA staff is questioned, they pass the buck to their predecessors. They are partly right, although their own performance is not any better. The grid station is located 15 kilometers away; this long distance results in many problems, including voltage drop and difficulties in trouble shooting. Concrete poles are of poor constructions, not as per specifications, and are often not installed vertically on firm foundations. Transformers are badly installed. Power lines are made to pass over residential plots. Some poles are fitted wrongfully in play grounds. The entire system is so sensitive that while an approaching wind is still over the horizon, or one has still to count ten drops of rain, the electricity goes off. This is no exaggeration, it happens often. How and why it happens, boggles one’s mind. It has become an unpleasant joke.

Bad-billing is another problem. The charging system is based on a tier system. Higher consumption is billed at higher rates. The corrupt and incompetent meter readers often manipulate the readings in a way that the consumers have to pay more. An average citizen is sensitive towards the high cost of utility services. So he is put to great convenience to pay the right amount. Ahmadis at Rabwah willingly pay their (correct) bills, while the corrupt functionaries are known to have offered or compelled them to make other arrangements. Citizens’ complaints draw inadequate response. Consumer of Bill Ref No. 17 3344 08833009 R has a number of such bills that were wrong and he had to repeatedly approach WAPDA office to have them corrected. The office corrected them; but think of the amount of time and effort wasted unnecessarily. In fact, the meter reader was trying to punish this consumer for repeatedly complaining against the wrong bills. This gentleman has kept these bills in his personal record and can produce them if asked to do so.

The daily Nawa-i-Waqt, of July 4, 2000 ended its report on load-shedding and breakdowns in the following words: “(The area notables) strongly protested against (the policy of) punishing the consumers by FESCO Chenab Nagar, and conveyed to the Chairman FESCO Faisalabad to consider, in the name of human sympathy, that the residents of Chenab Nagar (Rabwah) have the bad luck that officials known for their anti-people attitude get appointed here in all the government offices. Accordingly, consumers of electricity suffer perpetually. At this occasion, a resolution was unanimously adopted and sent to the Chief Executive, General Pervez Musharraf for immediate consideration. It maintained that as 90% population of Chenab Nagar (Rabwah) belongs to Ahmadiyya sect, officials here deliberately deprive the officially non-Muslim citizens of their basic human and civil rights.”

Education: Quality education was a hallmark of Rabwah. Many families shifted to Rabwah to educate their children here, while their bread winners remained in other locations. Many non-Ahmadi students lived in hostels to avail of the quality education offered by Rabwah schools and colleges. Then the socialist government of Z.A. Bhutto nationalized all schools and colleges. This was considered a God-sent by mullahs who went all out to destroy the education here, especially after the promulgation of the anti-Ahmadiyya Ordinance in 1984. The mullah succeeded in his ignoble efforts, in that most nationalized schools and colleges of Rabwah now perform lower than the national average.

It is a long story, sad and poignant; and the space does not permit its narration here. The present government decided years ago to denationalize such educational institutions. The Ahmadiyya Community has met all the laid down conditions to get back its property, but the government is dragging its feet and is stunned into inaction in the face of opposition by the mullah. Perhaps this is not entirely true; the government disregards the mullah with contempt whenever it so decides, however where Ahmadis are involved, there is an unwritten understanding that the government will give in - even willingly.

Environment: Great damage is being done to the environment of Rabwah. Hills of Rabwah add to the beauty of the place and are a part of local heritage. However, the concerned department is selling out the hills to contractors to blast them away for crushed stone. As a result, while some hills have entirely disappeared, others look grievously mauled. The damage is permanent; it cannot be repaired nor replaced. Repeated protests from residents have been futile.

Blasting is carried out by the contractors in violation of rules. It causes damage to buildings and puts common people at risk. There have been incidents of heavy stones flying away and falling in built-up areas. People have been hurt. Stone crushers emit great amount of noise and dirt during operations. This adds to the pollution and is a hazard to public health. Again, pleas in this regard have fallen on deaf ears, and resulted in nothing.

It is not difficult to produce the required amount of crushed stone, and still maintain the environment intact. Plenty of stone is easily available a few kilometers westward of Rabwah. Also, if absolutely essential, quarries can be set up on the other side of Rabwah, north-east side of the hills. The problem is equally acute for the twin cities of Rabwah and Chiniot. Hills on both sides of the river should be left intact. The government owes it to future generations.

Traffic: Due to lack of attention by authorities, even traffic has become a problem. The main road from the bus-stop to the Aqsa Square becomes a nightmare for women/aged drivers. Rickshaws have become a great nuisance. Most rickshaw-drivers have no driving training nor do they possess a license. They are a great hazard to pedestrians and to their own passengers. A number of them are teen-agers. On December 11, 2004 the daily Express reported:

Chenab Nagar: Young rickshaw drivers have become postmen of death. A few accidents (daily) are normal. Most of them do not have driving licenses. Citizens protest.

According to the reporter, 90% of these drivers do not have a driving license. 20% of them are below the minimum age required for acquiring a license. The police are unable to resolve the problem due to shortage of staff.

The problem is not insurmountable. Not more than four traffic police constables are required to maintain smooth flow of traffic during the daylight hours. The police department should be able to spare four cops.

PS It is learnt that very recently a few traffic constables were seen in Rabwah. It is hoped that their presence is not temporary and they will contribute to the improvement of traffic in the town.

Gas: A main gas pipeline passes through Rabwah. It has been there for years. Apparently there is no reason why some mohallahs of Rabwah should not have been provided with Sui gas long ago. However, resident of Darul Yuman etc had to suffer from deprivation of gas for years. They applied for gas every year, but were promised during the next year’s budget. Eventually, citizens offered to bear part of the installation costs under the Citizen Community Board scheme. Work is now underway in Darul Yuman. Still there are many other neighborhoods in Rabwah that do not have gas. They should be provided; the main line passes through Rabwah. What is the problem?

In conclusion, Rabwah has a few distinguishing attributes at international level, both positive and negative. It is a town of great significance to the worldwide Ahmadiyya Community. It became a major target of serious human rights violations from April 1984 onward. It lost its crown when the Supreme Head of the Ahmadiyya Community had to leave Rabwah and start living in the West, from where he could not return for as long as he lived. When he died 19 years after his departure, the mullahs in Pakistan threatened violent agitation if his dead body was brought to Pakistan for burial. He was therefore buried ‘temporarily’ in Surrey, England. In 1999, the government heaped another grievous wrong on the residents of Rabwah, when in total disregard to their sentiments, it changed the name of Rabwah to Chenab Nagar. It would be difficult to locate an identical wrong elsewhere in recent years. Religious freedom of the residents here is curtailed by law as nowhere else in the world. Civic rights are violated grossly and persistently. The so-called city-fathers do not represent the local population and are responsible to nobody. Although the local government is based on democratic principle, residents of Rabwah have been deliberately and effectively denied their right to vote. This is a deprivation of a very important human right. Officials of various utilities and service departments are well aware of the government policy of persecution of Ahmadis, so they do their duty in a most inappropriate and unbecoming manner. A citizen called them shuter be muhar (camels without nose-strings) and mader pider azad (a brazen mafia). It is no surprise that almost all utilities and services are in bad shape. Ahmadis of Rabwah remain at the crosswire of fundamentalists’ sights. They feel exposed and at risk. Recently, on the passport issue, a mullah threatened khuni inquilab (a bloody revolution). His threat was published in the press and the authorities took no action against him. For the last twenty years, Rabwah (or Chenab Nagar) is a showpiece of how a town and its residents can be made targets of stark discrimination and deprivation of human and civic rights. And there is no light yet at the end of the tunnel.

Back to Contents

11. Conclusion

The year 2004 was no better than previous years in the context of persecution of Ahmadis; indeed worse in some respects. Although, the world generally hardened its attitude towards terrorism and religious intolerance, the authorities in Pakistan remained shy to challenge extremism and religious fanaticism. In fact, they chose openly and grossly to co-operate with the mullah on issues that required upholding some fair ideals and principles.

Pakistan committed itself to the concept of ‘enlightened moderation’ at the end of year 2003. However, as early as February 2004, the government of Pakistan backtracked on the issue of Joint Electorates and told the Election Commission to announce that separate voters lists will be prepared based on voters’ religion, and a religious declaration regarding End of Prophethood will remain a part of the voter’s application form, Form IV. Then, near the end of the year, on December 15, 2004 Pakistan sponsored a resolution entitled ‘Promotion of Religious and Cultural Understanding, Harmony and Cooperation’, in the UN General Assembly; it was passed. However, only two weeks before the Resolution was voted in the General Assembly, a court in Faisalabad sentenced an Ahmadi to life imprisonment on a fabricated charge of blasphemy. Three months earlier, when the Foreign Office must be in the process of drafting this pious resolution in Islamabad and was planning the strategy of moving it at the premier world forum, the Sindh Police charged 15 Ahmadis at Kunri under Ahmadi-specific laws for using Islamic greetings and phrases in wedding invitation cards. The police callously arrested the bridegroom and his father. Also, after the passage of this Resolution at the UN, Mr. Ijazul Haq, the Minister of Religious and Minorities Affairs asserted that the column of religion should be included in the new machine readable passports. The prevailing hypocrisy is impressive.

During the year 2004, political leadership remained committed to the policy of self-interest at the cost of fundamental rights of Ahmadis. The Police Post case at Rabwah proved conclusively that the government was prepared to do almost anything to placate the mullah in a situation where only violation of Ahmadis’ fundamental rights was involved. The administration remained clear that human rights of Ahmadis were not an issue with higher authorities, so they administered accordingly. Tyranny and persecution went on as before, and fifty-one Ahmadis were made to face criminal prosecution under religious laws or in cases where religion was an important factor. Cases were registered wrongfully under the blasphemy law and Ahmadi-specific laws. Continued incarceration of eight Ahmadis and prosecution of ten of Chak Sikandar speaks volumes on the bankruptcy and failings of the police and judicial system, as the accused are innocent and the police have no case against them. Throughout the year, the mullah enjoyed unlimited freedom in his slander, provocation and diatribes against Ahmadis, their faith and their holy personages. The government made impressive statements against sectarian drives and religious intolerance, but where Ahmadis were the targets, exceptions were conveniently made to the policy. Rabwah, the headquarters of Ahmadiyya Community was deliberately allowed to maintain its distinction that there is no other town like this in the whole world where violation of basic human rights is so prevalent and so open.

At the end of the year, the Interior Ministry introduced machine readable passports, and did away with the religious column. The mullah protested, and mandarins at Islamabad hastened to placate him and introduced stamping of these passports with the holders’ religion. Then the minister made a public announcement that as per worldwide practice, these passports will also not mention holder’s religion. Mullahs were not pleased and threatened agitation. One of them threatened a ‘bloody revolution’ on the issue. At this the Minister of Religious Affairs lost courage and hurriedly offered to take up the issue with the President. Let’s see what follows. Hopefully, the government will uphold its own very recent and fresh initiative in the UN General Assembly calling ‘all states to fulfill their obligations to promote universal respect for, and observance and protection of all human rights and fundamental freedoms for all in accordance with the United Nations Charter’. Pakistan’s past track record does not encourage optimism; but it occasionally does rain in Sahara, and there is always a first drop. Let that be the first good news of 2005, although as for the year 2004 - it was like any other year for Ahmadis of Pakistan since 1984.

December 31, 2004
.

Back to Contents

ANNEXES

Particulars of Cases Registered on Religious Grounds against Ahmadis during the Year 2004

Note: Explanation of Sections of the Penal Code is available at the end of the list.
No | Numbers | Names of Accused | Police Station | FIR Nr | Date | Penal Code | Remarks
1 | 1 | Naseer Ahmad | Kunri | 7/04 | 27.01.04 | 298-C | Anti Ahmadiyya Ordinance
2 | 2 | Muhammad Iqbal | Tarkhani Distt: Faisalabad | 73/04 | 23.03.04 | 295-C | Awarded life imprisonment
3 | 3 | Zulfiquar Ali | Tando Adam | 82/04 | 28.03.04 | 298C, 420, Hudood Ord.10(3) | For committing adultery with his own wife, as she is a Muslim
4 | 4 | Ghulam Ahmad Tahir | Kharian | 463/04 | 22.07.04 | 324 | At Chak Sikandar where Ahmadis are greatly suppressed
5 | 5 | Muhammad Ehsan | Rabwah | 260/04 | 09.08.04 | 16 MPO | The accused is mentally disabled
6 | 6-26 | Muhammad Saleem, Badr Munir, Khurram Munir, Mukhtar Ahmad, Rukhsar Ahmad, Ghulam Ahmad, Muhamamd Asif, Nasir Ahmad, Basharat Ahmad, Nasir Ahmad, Basharat Ahmad, Mubarak Ahmad, Tariq Ahmad, Nadeem Ahmad, Bilal Qaisar, Qamar, Humayum Babar, Bashir Ahmad, Zafrullah, Bahawal Bakhsh, Noor Muhammad | Kharian | - | 04.08.04 | 107/151 | At Chak Sikandar, on excuse of threat to peace
7 | 27, 28 | Tahir Ejaz, Shoaib Ahmad | Kassoki Distt: Hafizabad | 203/04 | 08.09.04 | 337 AII 336 LII 34/109 | Due religious animosity
8 | 29-41 | Ms Tahira Siddiqua, Ms Qudsia Begum, Ms Atiqa Aziz, Nasir Mahmud, Zulfiquar Goraya, Shafiqur Rahman, Riasat A Bajwa, Saeed Tahir, Waris A Bajwa, Atiqur Rehman, Nafeesur Rahman, Amir Mahmood, Abdul Karim Sindhu | Kunri | 119/04 | 02.10.04 | 298-C | For writing Islamic terms on invitation cards
9 | 42 | Ishtiaq Ahmad | Qila Kalarwala | 224/04 | 25.10.04 | 324, 296, 295, 34 | A religious case
10 | 43-46 | Muhammad Shakeel, Muhammad Jamil, Khurshid, Abdur Razzaq | Bambanwala Distt: Sialkot | 312/04 | 02.11.04 | 298-C | For alleged preaching
11 | 47, 48 | Munawwar Ahmad, Tariq Ahmad | Sadar Distt: Hafizabad | 675/04 | 08.11.04 | 337 A II | Religious animosity
12 | 49-51 | Shahadat Khan, Mansur Ahmad, Hafiz-ur-Rehman | Kassoki | 280/04 | 18.12.04 | 295-B | For burning pages of the Holy Quran

Sections of Pakistan Penal Code (PPC) - Explanation and Penalties

295A | For acts intended to outrage religious feelings of any class - Cognizable by Anti-terrorism special courts. Imprisonment up to ten years and or fine.
295B | Defiling, etc. of Holy Quran. Imprisonment for life.
295C | Use of derogatory remarks, etc. in respect of the Holy Prophet. Penalty: Death
298C | Anti-Ahmadiyya section for posing as a Muslim or preaching or outraging religious feelings of Muslims - Imprisonment up to three years and fine.
Hudood Ord (10)3 | 25 years imprisonment.
324/420 | Seven years imprisonment
337 A(ii) | Five years imprisonment.
16 MPO | 3 years’ imprisonment.
296 | One year imprisonment.
151 | Six months imprisonment.
148 | 3 years’ imprisonment.
34/107 | Abetment

Back to Contents

Annex II - Copy of FIR and its Translation

Image of FIR

(Numbered columns only in brief)

Police Station - Tarkhani; District - Faisalabad; Date and Time of Occurrence - Today after Asr prayers

1. Date and Time of Report - March 23, 2004 at 7.45 p.m; Report No.14
2. Name and Residence of person reporting - On written complaint of Hafiz Zulfiquar Ali S/o Muhammad Yar Khan, Caste Awan, Chak 227/GB Cheeney, sent by Muhammad Ashraf SI/SHO P.S. Tarkhani 3. Crime..: PPC 295 4. Place...: Within area Chak 227/GB distance 4.5 Kms southward of the P.S. 5. Investigation...: On receipt of the written complaint 6. Action......: By post
Signature: Muhammad Tufail 965/MHC; Rank: Clerk;

Note.... The FIR

To: The SHO Police Station Tarkhani, Tehsil Samundri, district Faisalabad; against Iqbal son of Faqir Muhammad, Caste Arain, resident Chak 227/GB Cheeney. I request for legal action. Sir, I do the duty of Khateeb and Imam at the Jame Masjid Chauk Wali of Chak 227/GB Abadi Cheeney. Today, after the Afternoon prayer I and Nazar Hussain S/o Haji Taj Din, caste Jat and Ali Ahmad S/o Muhammad Bakash, caste Arain, residents of the village were present in the mosque, when Iqbal S/o Faqir Muhammad, caste Arain, resident of the village, who belongs to Ahmadiyya denomination, came over to me suddenly in the mosque courtyard and asked me forthwith, ‘what is your faith?’ I told him, I believe in the Oneness of Allah Pak and the Holy Prophet (SAW) and also in saints (pirs aur faqirs). He also asked about Hadrat Isa (AS) and I told him ‘go to a religious scholar, if you have a problem of understanding, he will solve it for you’. At this the named Iqbal said, ‘your Prophet is false’. These words were heard, apart from me, by two others present in the mosque, Nazar Hussain and Ali Ahmad. We tried to grab him, but he succeeded in fleeing. This news spread like wild fire in the village, and all the villagers, elders and children assembled and encircled the residence of the said Iqbal. At this relatives of Iqbal, like Irshad Ahmad, Mushtaq Ahmad his real brothers and Sultan S/o Shahab Din the paternal uncle of the said Iqbal acknowledged the wrong committed by Iqbal and repeatedly asked for pardon, but the angry crowd insisted that Iqbal must present himself and seek pardon. At this, Messers Muhammad Ramzan, S/o Taj Din, Muhammad Yousuf S/o Lal Din, Caste Arain, residents of the village made the said Iqbal flee somehow from the location. Under the circumstances I reported the matter to the police, so you arrived at the site. I put up the application for legal action. Applicant Hafiz Zulfiquar Ali S/o Muhammad Yar Khan, Caste Awan, Chak 227 Abadi Cheeney. Thumb impression of Hafiz Zulfiquar Ali. Action by the Police: I have now reached Chak 227/GB Abadi Cheeney along with Allah Yar 3094/C, Muhammad Arshad 3594/C, Anwar Hussain 4772/C, and Hafiz Zulfiquar Ali has presented me his application. Prima facie it is PPC 295C case, so the application is sent for record by hand of Allah Yar 3094/C. Please register the case and hand over a copy of the police case file to Muhammad Yousaf SI Incharge Investigation. Signatures in English of Muhammad Ashraf SI/SHO P.S. Tarkhani, March 23, 04 at Chak No 227/GB Abadi Cheeney at 7.15 p.m. At the Police Station: On receipt of the written report, FIR for prosecution is prepared for the offense. Copy of the police file along with the original report is sent by hand of Arshad constable to Yusuf Ali Incharge Investigation PS Tarkhani. Muhammad Tufail Clerk PS Tarkhani. 23.3.04

Back to Contents

Annex III – “In the name of the law” - Column by Mr. Ardeshir Cowasjee

The article below, published in the daily DAWN of March 14, 2004 describes the story of a doctor accused of blasphemy. He is not an Ahmadi, however like him, 213 Ahmadis have faced accusations of blasphemy and suffered more or less in similar circumstances at the hands of the state and organizations like Majlis Tahaffuz Khatme Nabuwwat, a conglomerate of rabidly anti-Ahmadiyya mullahs who thrive on Ahmadi-specific and other religious laws.

In the name of the law

By Ardeshir Cowasjee

In the name of the law, Dr Mohammad Younus Sheikh was accused in October 2000 of the crime of blasphemy, under Section 295-C of the Pakistan Penal Code. In the name of the law, he was tried in September 2001, found guilty, sentenced to death. In the name of the law, he lived on death row in Adiala Jail until, in the name of the law, his sentence was overturned in November 2003 and he was released, in great secrecy.

His accusers immediately filed an appeal against his acquittal and it being impossible for him to live a normal life in this country as a free man and stay alive, he went into hiding for a few weeks so as to be able to meet his family, and on the morning of January 19, he boarded a flight to Dubai on his way to Geneva. He flew away from his homeland to live in comparative safety, and freedom.

Such is the state of Pakistan, unwilling or unable to provide protection, and such is the country’s society, and such is law and order, that a man once accused of blasphemy can only flee his homeland if he is to find freedom and safety. Younus Sheikh had no choice but to leave, and he did so reluctantly.

The sorry tale of Mohammed Younus Sheikh is related on the website of the London-based International Humanist and Ethical Union which led the campaign to free him (www.iheu.org/younus_shaikh_free.htm).

Sheikh was born in Chishtian in 1952. After high school, he studied medicine in Multan where he qualified as a doctor of medicine, and did post-graduate studies in Dublin and London. He worked as a trainee surgeon in the United Kingdom from 1981 until 1988, when he returned to Pakistan to teach at a medical college in Islamabad.

As with all human rights activists in Pakistan, he attracted the attention of the fundamentalists. He took part in the Pakistan-India Forum for Peace and Democracy, and was a member of the South Asian Fraternity, South Asian Union and the Human Rights Commission of Pakistan. In 1990, inspired by the ideas of the European Enlightenment and Renaissance, he founded an organization known as ‘The Enlightenment’.

At a meeting of the South Asian Union on October 1, 2000, Younus Sheikh suggested that, in the interest of the people of Kashmir, the Line of Control between the Indian and Pakistani forces should become the international border. This clearly offended one of our many dunderheads who informed Dr Shaikh: “I will crush the heads of those that talk like this.” On October 3, without any explanation being offered, he was suspended by his college.

Later that same evening, one of his students (with the backing of several of his fellows), an employee of the Pakistani foreign office, made a complaint to a religious vigilance group known as Majlis-i-Tahaffuz Khatm-i-Nabuwat, the committee for the protection of the finality of the prophethood. The allegation was that on October 2 in a lecture between 12 noon and 12-40 the doctor had made blasphemous remarks about the Prophet of Islam. The vigilantes filed a complaint with the police. Younus Sheikh was arrested on the evening of October 4 and charged with blasphemy.

Those accused of blasphemy under Article 295-C of the Pakistan Penal Code are unable to obtain bail and are held in custody awaiting trial. If pronounced guilty, they face a mandatory death sentence. The trial of Dr Sheikh, held throughout the summer of 2001, took place in a hostile courtroom packed with religious activists who warned the defence lawyers to “think of your families and children”. The final two sessions were held in-camera with armed members of the Taliban waiting outside. It was finally established during the trial that the alleged events had never taken place. Nevertheless, on August 18, 2001, he was found guilty and sentenced to death. Such injustices are the norm in cases of alleged blasphemy.

For the next two years, Sheikh was held in solitary confinement in a death cell in the central gaol in Rawalpindi. He appealed to the Lahore High Court but the two appeal court judges failed to agree. On July 15, 2002 the case was referred to a senior judge for a final decision.

The case lingered for over a year until the reluctant referee judge took up the case on October 9, 2003. The judge finally decided that the original judgment was unsound but, playing safe, as the lives and families of the judges who show leniency in blasphemy cases are also at risk, rather than acquitting Sheikh he remanded the case back to a lower court for retrial.

The retrial was held over three sessions in November 2003 at the Session Court, Islamabad. In the light of the harassment and intimidation suffered by his lawyers at the earlier hearings, and much against the advice of the judge, of his colleagues, his family and the members of the diplomatic community present in the court, Dr Sheikh decided this time round to conduct his own defence. The prosecuting counsel tried to exploit the religious feelings of the court but Sheikh confined his defence to legal arguments and was finally acquitted on November 21.

The brave judge had accepted his legal arguments, and had found the charges to be baseless: his accusers, two mullahs and several students, had lied. Many victims of the Pakistani blasphemy laws have failed to survive prison, and a number of those tried and acquitted have been murdered following their release. A few recent examples: Mohammed Yousaf was shot dead inside the central gaol in Lahore in July 2002 while awaiting his appeal; in February 2003, Mushtaq Zafar, accused of blasphemy, was shot dead on his way back home from the high court; in June 2003, 35-year-old Naseem Bibi, who had been the victim of a gangrape by police, was charged with blasphemy, and was murdered in prison before her trial could begin.

The legal profession is also not immune from attack. Defence lawyers are regularly intimidated by religious bigots and fundamentalists, and one high court judge was murdered after acquitting an accused in a blasphemy case.

As long as the blasphemy laws are on the statute book they will continue to be misused. It is estimated that over 100 innocent victims of Pakistan’s mediaeval black laws are currently in prison either awaiting trial or already under sentence of death, facing an uncertain future. These victims may not be as fortunate as Dr Sheikh who had a circle of committed friends inside and outside the country. These laws, as is well known by the leaders and the led, are widely abused to make false accusations against both Muslims and members of religious minorities, as well as innocent business rivals and political opponents.

The blasphemy laws have served manifold purposes for the ever-changing leadership of Pakistan. The present blasphemy statutes were crafted in 1986 during the regime of General Ziaul Haq, an avowed fundamentalist, although earlier laws date to the 19th century and the time of the British colonial system. They defined blasphemy as anything which “by any imputation, innuendo or insinuation, directly or indirectly” insults Islam and its Prophet. In 1992, the law was amended by then prime minister Nawaz Sharif to make blasphemy punishable only by death. Many saw that as a move to placate Pakistan’s growing nexus of Islamic extremists and religious terrorists.

The military government of Chief Executive General Pervez Musharraf in May 2001 attempted to modify some of the anti-blasphemy laws, but backed down following threats from religious leaders. Now President General Pervez Musharraf, with all powers firmly in his hands, under great international pressure to modify the mindset of his country, to drag it out of the dark ages and bring it into the world of the 21st century, preaches moderation, enlightenment, toleration and the like. If he, through fear of a backlash, insists on retaining the blasphemy laws, the Hudood Ordinances, the Qisas and Diyat laws, and all other similar laws that are merely used to bludgeon innocent citizens of his country, there can be no moderation or enlightenment or tolerance.

The parliament he has put in place is riddled with the immoderate, the unenlightened and the deeply intolerant, so little can be expected of it. It is all up to the president. If he so wishes, if he still has the will, and if he rids himself of his friendly ‘advisers’ who so ill-advise him, he can clean up the statute book and free Pakistan of just some of the worldwide odium that haunts it.

Bad news: According to a news item of March 10 in this newspaper (‘Qazi sets terms for cooperation’), Qazi Hussain Ahmed has announced that Prime Minister Zafarullah Jamali has assured the MMA that “his government will not repeal the Hudood Ordinances or effect any changes in the law.” What price moderation, enlightenment, tolerance?

Back to Contents

Annex IV - Image of machine readabloe Passport

Page 4 of Pakistan Passport (MRP); religion of the holder is stamped in Urdu.

Back to Contents

Annex V - Copy of letter to Tehsil Nazim

33 Nasirabad
35460 - Chenab Nagar
Distt: JHANG

September 30, 2004

Syed Zulfiquar Shah
The Tehsil Nazim
CHINIOT

Sir,

Outcry of an old man from your Tehsil

The other day, an old man riding a rickety cycle, carrying an empty can on his rear carrier stopped me on the roadside, mistakenly thinking that I am a man of influence. He protested pathetically in a loud voice about ‘no water’. “Is there no one who could do something about water for us?” he said in protest. He was apparently returning from a futile sortie in search of water. “What I am now supposed to do?” he asked his puzzled addressee. He said many other things that I leave out here. However, his protest and question I pass on to you for information and necessary action.

An average citizen of Rabwah cannot understand why this town on the bank of river Chenab should have no water to drink. An outsider would repeat the same obvious query. It is safe to opine that any self-respecting government, a thousand years ago, would not have found this problem unmanageable. The issue bears heavily now on the shoulders of the management and engineers of 21st Century councils of Chenab Nagar, their Tehsil, their District and their superiors.

We all know that citizens of Rabwah have already contributed their share under the Citizen Community Board Scheme to improve the supply of water in their town. They deposited lakhs of rupees, almost a year ago. What, where and why is the delay in undertaking this direly needed project of public welfare?

Please do something effective about it on urgent basis, for which we shall all be very grateful.

Yours Sincerely,

Shameem Ahmad Khalid
Sitara-i-Imtiaz (Military)
Captain PN (Retd.)

Copy to:

.

Back to Contents

Annex VII - Persecution of Ahmadis in Pakistan.

Some Statistics and Information for the Year 2004

The government maintained a deliberate posture of ‘no concern’ with human rights situation of Ahmadis in the country. Ahmadi-specific laws and discriminatory practices remained firmly in place throughout the year.

Ahmadis in prison on December 31, 2004, in religion-based cases

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit. Their bails have not been granted and they continue to face the spurious trial while still in prison.

2.

Mr Muhammad Iqbal of District Faisalabad is undergoing life imprisonment on fabricated charge of blasphemy. He was declared guilty on the basis of evidence given by false witnesses.

3.

Mr Zulfiquar Ali is in prison facing trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife on the basis of her being a Muslim.

4.

Messers Shahadat Ali, Mansur Hussain and Abdul Hafeez are awaiting trial under the Blasphemy clause PPC 295B.

Ahmadis made to face Charges

Fifty one Ahmadis were made to face criminal charges under religious laws or for reasons of their faith:

1.

4 persons under the Blasphemy clauses.

2.

19 under Ahmadi-specific law.

3.

1 under a religious law.

4.

27 under other laws, but the cause was their Ahmadi faith.

Ahmadi sentenced under the dreaded Blasphemy Law

Mr Muhammad Iqbal, a convert to Ahmadiyyat was sentenced to imprisonment for life and ordered to pay Rs. 10000/- as fine, on false charge of blasphemy against the Holy Prophet (PBUH). If he does not pay the fine, he will serve additional six months in prison. The sentence was announced by Sajjad Hussain Sundhar an Additional Session Judge, on November 29, 2004. The accusation was made by mullah Zulfiquar Ali, the Imam of village mosque, supported by false witnesses from his flock.

Miscellaneous

Political leadership remained committed to the policy of self interest at the cost of fundamental rights of Ahmadis. The Police Post case at Rabwah and the Machine Readable Passports issue proved conclusively that the government was prepared to go an extra mile to placate the mullah and violate Ahmadis’ constitutional rights.

The wedding invitation cards case in Sindh shows that the police and authorities have no instructions whatsoever to be mindful of Ahmadis’ human rights.

The incarceration of 8 and prosecution of 10 Ahmadis of Chak Sikandar shows authorities’ unabashed disregard for justice as for Ahmadis are concerned.

Separate voter lists were maintained and religious certification continued in Form IV despite Joint Electorate, to keep Ahmadis outside mainstream politics. The mullah remained free to spit venom against Ahmadis whenever and wherever he chose. He chose often.

Ahmadis were exposed throughout the year to stark discrimination, personal risk, job deprivation, physical harm, social alienation, religious intolerance, police victimization, political isolation, and endless prosecution. In short:

The Year 2004 was like any other preceding year since 1984.

Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Sat. March 05, 2005 @528