Newsreport December, 2004

Three Ahmadis arrested under the blasphemy clause PPC 295B on fabricated accusation of defiling the Holy Quran

The accused are exposed to sentence of life imprisonment
Mangat Unche, District Hafizabad: Three Ahmadis, Messers Shahadat Ali, Mansur Hussain and Abdul Hafeez were named in FIR 280/2004 at Police Station Kassoki, District Hafizabad on December 18, 2004 under PPC 295B in a complaint lodged by a mullah, Sanaullah, for allegedly burning copies of the Holy Quran. Under this law the accused can be awarded imprisonment for life. The police have arrested the accused.

No Holy Qurans were set on fire; the accusation is a blatant lie of Ahmadi-bashers. In fact, two Ahmadis had undertaken disposal of old copies of Alfazl (Ahmadiyya daily) and other papers no longer needed, by burning. Their opponents came to know about burning of some printed material, forced their way in, and created a scene. Mangat Unche has a history of opposition to Ahmadiyyat. The mullah threatened an agitation. The yellow Urdu press gave a helping hand. The local DSP Raja Riaz is the same inspector who made a mess in the notorious anti-Ahmadiyya riots at Chak Sikandar some years ago. The fabrication of the FIR is obvious from the fact that the accuser has named Mr. Abdul Hafeez as one of the accused whom they saw burning the Holy Quran. In fact, Mr. Hafeez was not even present in Mangat Unche on the day of the incident.

The three accused are at risk of imprisonment for life. Only four weeks ago an Ahmadi, Muhammad Iqbal was sentenced to life imprisonment in Faisalabad on fabricated charge of blasphemy. Production of two false witnesses for a religious cause is regrettably no problem in the prevailing culture here. (See Newsreport November, 2004)

It is highly relevant to mention that Pakistan very recently sponsored a Resolution in the United Nations on December 15, 2004 entitled: “Promotion of Religious Understanding, Harmony and Cooperation” and had it adopted by consensus. This was three days before the registration of this FIR. Then on December 22, 2004, the federal cabinet approved a draft bill for setting up the Pakistan National Commission for Human Rights to oversee human rights situation and violations, if any, in the country. How does the government explain the conduct of its officials in the field in the context of its worthy proclamations at the apex?

Damage and arson at Ahmadiyya place of worship

Sahiwal, District Sargodha; December 20, 2004: A two-roomed house at Sahiwal was being used as a place of worship by local Ahmadis for the last quarter of a century. As the house was growing old, Ahmadis undertook replacement of roof of the room that was used for worship. The opponents came to know about the work and approached the Town Committee. The Committee asked Ahmadis to explain. This was scheduled for Monday. So the work continued on Sunday.

The mullahs then approached the police. They sent for both the parties at 2 p.m. on Tuesday the 21st December. The mullahs and their acolytes decided to wait no longer, and took the law in their own hands. Approximately 30 of them armed themselves, assembled and arrived at the site in early hours of the night, demolished the new roof and set fire to the belongings in the adjacent room. Ahmadis informed the police who arrived at leisure.

The Nawa-i-Waqt of Lahore, a leading Urdu daily made a quotable report about the incident in its issue of December 22. It reported that on account of the construction “the people got agitated and having demolished the construction set the place on fire”; it also added, “the police arrived subsequently at the site, however no further unpleasant development took place”. One wonders how would the editors of Nawa-i-Waqt feel if some Indian newspaper had reported the demolition of Babri mosque incident as “the police arrived subsequently at the site; however no further unpleasant development took place”. The police thereafter also claimed some credit in declaring that the issue had been settled and no follow up was required any more. In order to placate the mullah, the Tehsil Nazim stated that he was going to hold his staff accountable for any laxity on their part. Such is the attitude of the authorities in the field to the incident in which Ahmadiyya place of worship is grossly vandalized. However, at the UN, Pakistan urges all nations to promote religious tolerance, understanding and moderation.

P. S. It is relevant to mention that the mullah and authorities have made it well-nigh impossible to build Ahmadi places of worship or to improve them in the country.

An observation in public by the Federal Minister of Information

Islamabad: December 19, 2004: Sheikh Rashid Ahmad, the Federal Minister of Information set aside the discretion expected of him, to give the edict unnecessarily that “one who does not believe in the end of prophethood is outside the pale of Islam, and the present government has unshakable faith in the Prophethood of Muhammad; Mirzais, sitting outside the country continue to conspire against the country; I consider them Kafir (infidels)“. (The daily Pakistan of December 20, 2004). It is noteworthy that the Geo TV channel continued to show the tape-line: “I consider Qadianis as Kafir” for long hours on that day.

The issue of religion column in Pakistani passports

This became a hot issue in Pakistan in the month of December. Initially there used to be no mention of the holder’s religion in one’s passport. With the so-called Islamisation of Pakistan, a number of pointless actions taken to promote religious content of the state included the inclusion of religion column in the passport. Those who claimed to be Muslims had to sign a declaration to that effect; however the wording of the declaration was quite an innovation in that never before since the advent of Islam such declaration was introduced in any country or state to identify one as a Muslim.

Recently the government decided to introduce machine readable passports (MRP). As per international standards, the column for religion was not provided therein. The mullah came to know about it, and took it as a first and formal step backward from the Islamist Pakistan. He dug his heels and started making hue and cry about it. A brief chronological narrative is given below; it is expressive of the psyche, the character, modus operandi and therefore the political worth of various actors at the national level:

.
Mullah Abdullah Ludhianwi of Almi Majlis Tahaffuz Khatme Nabuwwat demanded that the religion column be maintained in passports; otherwise Islamic forces will make strong protest in the entire country.
The daily Nawa-i-Waqt; November 5, 04
.
Maulvi Muhammad Hussain Chinioti stated that the removal of religion column is an effort to please Qadianis, Jews and Christians. Islamic identity of the prime minister will be doubtful to 140 million people if he fails to restore the religion column.
The daily Aman; November 11, 04
.
Headlines in the daily Nawa-i-Waqt, Nov: 27, 04:
Protest day observed on Friday by Almi Majlis Tahaffuz Khatme Nabuwwat on deletion of religion from passports. Qadianis will be able to visit the Haram Sharif (in Mecca) with the new passports.
Saudi government objects to deletion of religion in the new Pakistani MRP.
.
Deletion of religion from passport is a rebellion against the Constitution. Ulema
The daily Pakistan; Nov ember 28, 2004
.
The MMA urged the government to include religious affiliation information on passports and on National Identity Cards.
The daily Times; November 28, 2004
.
The daily Nawa-i-Waqt of December 1, 2004 strongly recommended that the religion column be restored. This way, Qadianis will be able to benefit from all the facilities that are available to minorities; the paper commented.
.
MRPs are (now) being stamped with religion of the holder, stated the Minister of State of Interior, Mr. Shehzad Wasim in the Senate. Professor Ghafur Ahmad (of JI) said that conspiracy is underway to make the country secular.
The daily Jang; December 3, 2004
.
There will be dire consequences if religion column is not restored in passport. Majlis Tahaffuz Khatme Nabuwwat Chicha Watni
.
The Interior Secretary, Mr. Tariq Mahmud, has conveyed the decision to restore religion entry in the passport. Maulana Jalandhri
The daily Nawa-i-Waqt, December 3, 2004
.
The Interior Ministry has restored the entry of religion in MRPs. A letter has been issued to all passport offices to enter religion ‘Islam’ on page 4. Soft wear is being altered to enter Islam in the new passports.
The daily Khabrain; December 3, 2004
.
Ten stamps have been issued to passport offices in the country to mark that the holder is, Muslim, Christian, Hindu, Ahmadi, Sikh, Parsi, Jew, Buddhist, Jane. A separate stamp with blank space has been provided for any other faith The passport offices have started stamping the passports accordingly.
The daily Pakistan; December 3, 2004
(Note: The daily printed a copy of the imprint of the stamps.)
.
Proposal to call an All Parties Conference on the passport issue is under consideration. The issue could be an integral part of the (forthcoming) movement. Maulana Fazl-ur-Rehman (of JUI)
The daily Khabrain; December 7, 2004
.
Persons who do not indicate their religion should not be given the visa. Letter to Saudi and Pakistani governments. Motamar Alam Islami, Mecca
The daily Pakistan; December 10, 2004
.
The US plans to induct thousands of Qadianis in Saudi Arabia. Removal of religion column from MRP is part of this plan. Israel has already trained Qadianis in this regard. Allama Mumtaz Awan (Director General and Spokesman of Alami Tehrik Khatme Nabuwwat).
The daily Pakistan; December 12, 2004
.
Editorials and columns were written in the following Urdu newspapers in favor of restoring religion column: The daily Nawa-i-Waqt, (2); Jang; Din; Pakistan; Awaz
.
The federal government should restore the religion column in the MRP. This is a religious issue. All are agreed; they have offered sacrifices before, and they will offer in future as well. - Akram Durani (Chief Minister NWFP)
The daily Sahafat; December 12, 2004
.
No column of religion in MRP. We shall make no changes for the present. Saudis have not rejected the new passport. NADRA has placed 5 computers in Saudi Embassy and 4 in Karachi Consulate so as to issue visa after verification of identity cards. The Federal Interior Minister (Mr. Aftab Ahmad Sherpao)
The daily Sahafat; December 14, 2004
.
Deletion of religion entry in Passport is a conspiracy to make the country secular. Nawaz Sharif (former prime minister). If the people remain quiet (on the issue), the words Islamic Republic will also be deleted. In Saudi Arabia every passport holder is a Muslim, hence they do not need such a column.
The daily Khabrain; December 15, 2004
.
A bloody revolution may be on cards, if the religion column is not restored.
The daily Pakistan; December 15, 2004
.
PPP, PML-N differ over religion issue. A senior PPP leader said that the All Parties Conference has been called (by the MMA) on a ‘non-issue’.
The daily Dawn; December 16, 2004
.
Islam has no need for extremist maulvis. - President Pervez
The daily Pakistan; December 18, 2004
.
Religion Column should be restored in passport. President Musharraf cannot categorically speak against the beard and the hijab. Ijazul Haq (Federal Minister of Religious and Minority Affairs)
The daily Pakistan; December 19, 2004
.
1700 Qadianis will go to Mecca in the garb of pilgrims. 200 of these will be from Pakistan, led by Dr Sharif of Chenab Nagar. They will try to entrap simple folks. This is our confirmed information. (Maulvi) Zahid Mahmud Qasim of JUI and Khatme Nabuwwat Movement.
The daily Khabrain; December 20, 2004
.
No breach in the name of religion. Muslims and Christians should work together. - The Governor of Punjab.
The daily Jang; December 20, 2004
.
Decision made to restore the column of religion in passport. The government will proceed accordingly. - Shujaat Hussain, President PML (Q)
The daily Nawa-i-Waqt; December 21, 2004
.
Strict surveillance is to be maintained at mosques that promote sectarianism. - Pervez Musharraf.
The daily Nawa-i-Waqt; December 22, 2004
.
Shujaat meets (Maulana) Sami ul Haq, and concurs on the issue of restoration of the religion column.
The daily Din; December 22, 04
.
The government should show no weakness on the issue of religion column. Fundamentalists and extremists have hijacked the Ideology of Pakistan. Muslim League should be reorganized in accordance with the enlightened views of the Quaid-i-Azam and the agenda of President Musharraf. - Syed Kabir Ali Wasti, Central Vice President of Pakistan Muslim League.
The Daily Sahafat; December 22, 2004
.
Concern over religion column uncalled for. The passport is an identity of state, not religion. Technically it is not possible to add religion column, and the state should not discriminate against its citizens on the basis of religion. So said Mr. Shahid Akram Bhinder, the State Minister for Law, Justice and Human Rights.
The daily Nation; December 23, 2004
.
Religion should be entered not only on passports but also identity cards. Almi Majlis Tahaffuz Khatme Nabuwwat.
The daily Jang; December 23, 2004
.
The government will consider restoration of religion column in passport. Ijazul Haq (Federal Minister of Religious and Minority Affairs)
The daily Khabrain, December 23, 2004
.
Federal Cabinet considers the political situation in closed-door session. Decides to restore the religion column in MRP. Talks will continue with political parties.
The daily Pakistan; December 23, 2004
.
No decision yet on religion column. Chaudhry Shujaat’s statement may be his party’s position. - The Interior Minister
The daily Jang; December 25, 2004
.
We shall forbid Interior Minister’s entry in NWFP. - MMA’s threat
The daily Khabrain; December 25, 2004
.
The rulers are providing protection to Qadianis; they are trying to please America and Britain by removing the religion column from MRP. - Hafiz Saeed (of defunct Lashkar Taiba).
The daily Sahafat; December 25, 2004
.
Column of religion should be restored in passport. Shujaat’s statement depicts our stand. - Sheikh Rashid (Federal Minister of Information)
The daily Din; December 26, 2004

. | Prime Minister meets Shujaat. They agree to restore the religion column in passport.
. | The government will restore religion column in passport in response to the wishes of 140 million Pakistanis. - Ijazul Haq The daily Jang; December 28, 2004

It is relevant to mention that while the mullah insisted that the major reason to have the religion column in the passport is to stop Ahmadis visiting the holy cities in Saudi Arabia, Ahmadiyya Community in Pakistan made no plea to the government on the issue. The mullah’s reasons are unsupportable because there are more Ahmadis outside Pakistan and their passports do not identify them as Ahmadis; they are free to visit the holy sites of Islam and they do visit them routinely. Also for almost forty years, Ahmadis from Pakistan continued to visit the holy cities, and no heavens fell down; what is now new apart from the intolerant and bigoted imposition of Islamism the Zia ul Haq version. The real issue is that of human rights in Pakistan and also whether enlightened moderation will prevail in Pakistan or the fundamentalism of Taliban. It seems Chaudhry Shujaat Hussain and Mr. Ijazul Haq of PML (Q) have decided to support their “natural allies” rather than the great idea of Enlightened Moderation.

The daily Nation wrote an editorial on December 26, 2004 entitled: MMA softening. It summed up the editorial as below :

In view of statements by Ch Shujaat Hussain and Mr. Ijazul Haq favoring the MMA demand on Passports, the possibility of the government accepting it cannot be ruled out. The MMA’s critics believe this would provide a face saving excuse to gradually wind down its campaign on the uniform. If this was to happen, it would confirm the view that the change in the passport entries was affected by the government to provide it a lever to bargain with the MMA over uniform, on which General Musharraf is not willing to give in. If this happened, the MMA’s critics will project it as another proof of its acting in unison with government on issues of substance while pretending to be in opposition.

As per Interior Ministry’s orders, the passport offices are now stamping the machine readable passports with the holder’s religion. Copy of a stamped passport is placed at Annex.

Violence against a convert

Narang Mandi, District Sheikhupura: Mr. Muhammad Ishaq Danish joined the Ahmadiyya Community three months ago. In view of the prevailing anti-Ahmadi prejudice in the family, he kept his shift secret. In the last week of November 2004, his brother-in-law, Irshad Ahmad came to know about Danish’s switch over to Ahmadiyyat. Irshad, who is a member of the defunct Sipah Sahaba, got very annoyed and beat up Danish with a hockey stick so severely that he lost consciousness. When he recovered, Irshad pushed him out of the house and told him never to return.

Plight of an old man

Chak 82/D, District Sahiwal: Mr. Shafqat Ali is the only Ahmadi in his family. He is over 60, and his wife and children seem to be disciples of the mullah. On account of his Ahmadiyyat, they turned against him and expelled him from home. He took refuge in another town and is quite upset about his new situation.

Takht Hazara recalled

A violent mob attacked the Ahmadiyya mosque at Takht Hazara in District Sargodha, Punjab, killed five Ahmadis present there, ransacked the mosque and set it on fire in the early hours of the night on Friday, the 10th November 2000. (Case details) The violence was precipitated by a mullah, Athar Shah who had been posted there by the Khatme Nabuwwat organization to foment sectarian hatred and conflict. He succeeded entirely. In the riot, while 5 Ahmadis were killed, the attackers suffered no loss of life.

In the initial flurry, to placate the international opinion, authorities moved against the rioters and took some action. The DIG police made a public statement that he will see to it that justice is done. However, a few weeks later, as expected, the administration targeted Ahmadis to appease the mullah.

After the riot, opponents filed a counter application against 51 Ahmadis including 5 who were formal complainants of the incident. The police proceeded against these 5 Ahmadis, and arrested them. They were presented in an Anti-Terrorist Special Court where their pleas for bail were rejected. Eventually the court awarded prison term to some of the rioters but let the mullah Athar Shah scot free. The court awarded 5 years prison terms to four Ahmadis namely, 1. Mr. Abdul Hameed 2. Mr. Arshad 3. Mr. Khalid Mehmud, and 4. Mr. Waseem. These four remained in prison then on, and having completed their sentence they were released this month.

All said and done, the Takht Hazara incident can be summed up as:

  1. Mullah Athar Shah precipitated the riot; he had worked for it for months and Ahmadis had informed the authorities about his activities a number of times. They took no action against him.
  2. The mullah, the miscreants and the mob came to the Ahmadiyya mosque, transgressed and precipitated the riot.
  3. Five Ahmadis were killed inside the Ahmadiyya mosque. None of the attackers was killed.
  4. The court declared the mullah Not Guilty; awarded prison terms to a few of the rioters; but also awarded 5 years prison terms to four Ahmadis, the complainants in the case. It is very relevant to mention categorically that Mr Arshad the missionary, Mr. Abdul Hameed the septuagenarian and Mr. Khalid were innocent of any participation in the riot.
  5. Mullah Athar is again active in fomenting sectarian hatred and violence: this time in District Khushab.

Such is the ground reality of the drive against sectarianism and extremism in Pakistan.

Study of Islam forbidden to Ahmadi at a State University

Risalpur: An Ahmadi student, studying at NUST (National University of Science and Technology), a state-owned university, was told . He requested to see the principal. In the interview, the principal told him that his case will be sent to higher officials for a decision, however for the time being he could attend the lectures. A few days later he was informed that he was not allowed to study Islamiyat, and that would not affect his marks and grade. The student requested that he would need the decision in writing. The principal promised to provide him a copy of the decision.

A letter to the president

Islamabad: Recently an Ahmadi sent the following self-explanatory letter to the president; the original was in Urdu, its English translation is given below:

Respected President,

Assalamo Alaikum Warahmatullahe Wabarakatohu

Felicitations on your successful tour of the U.S. and the U.K.While addressing Pakistanis at Manchester (England) you mentioned the fact that “Mullahs abuse other sects in their mosques. This bid’at (innovation) should be stopped now. Many edicts float around; these call for death punishment to others. The government will take strict action against hate-promoting sectarian literature and will place a ban on it.” (Nawa-i-Waqt, Dec 8, 2004)

Sir, while all mosques announce edicts of death against other sects, we submit respectfully that highly abusive and provocative anti-Ahmadiyya literature is being widely distributed from the sacred platform of Khatme Nabuwwat in mosques, bazaars and hotels. (Islamic teachings do not allow this, at all). This literature is aimed at promoting hatred. Unfortunately, this kind of literature has penetrated our educational institutions. It is corrupting the innocent and pious thinking of young boys and girls. It is being distributed in educational institutions of the international city, Islamabad. It was dumped in quantity in the library of Islamabad Model College for Girls F10/2. It was distributed in college buses as well. Mr. President, earlier, boxes were placed in bazaars to collect donations for Jihad, and Jihadi organizations collected large sums of money through them. The government had these boxes removed with great deal of effort. Now the Khatme Nabuwwat Organization is placing such boxes in bazaars to collect funds in the name of End of Prophethood. They collect money to publish slander and provocation against Ahmadiyyat.

President Sir, you are a courageous person. Courage is called for in this issue as well. When you talk of sects, Ahmadiyyat is also relevant in the sense that historically it has never promoted hatred, although the Khatme Nabuwwat Movement has always propagated hatred against it.

Sincerely,
An interesting Comparison

The month of December 2004 provided an interesting study in the government’s behavior in Pakistan. Leaders and authorities, who wield power, took some laudatory initiatives in the field of human rights, while the same people took actions, by commission or omission, that will not bring them any credit. For example:

Commendable actions

o | Prime Minister Shaukat Aziz spoke to a group of Christians led by minority MNA Mushtaq Victor and called for inter-faith harmony. He said the constitution provides equal rights to every citizen without any discrimination on the grounds of race, religion, caste and the place of birth. Religions Affairs Minister Ijazul Haq, who was present on the occasion, said the minorities would continue to be provided with equal opportunities. The prime minister also gave Christmas gifts to members of the group. He said he was committed to work for the uplift of the weaker sections of society and added that minorities were one of such segments that needed strong support from the government.
o | At a function to mark Christmas at Lahore the Chief Minister Pervaiz Elahi said on December 23 that the government would soon return the nationalized missionary educational institutions. He announced two holidays for Christmas, and distributed gifts among the Christians, and announced a grant of Rs. 2.5 million for the poor among the Community. The Chief Minister and Father Francis Nadeem cut the Christmas cake jointly at Muslim League House.
o | District Nazim Mian Amer of Lahore distributed gifts and cheques among the deserving Christians at the Jinnah Hall.
o | The DAWN in its issue of Dec 24 published a picture showing volunteers arranging lights on the roof of St Thomas Church in Islamabad preparing for Christmas.
o | Qazi Hussain Ahmad had himself photographed while cutting a Christmas cake along with Bishop Munawar Mal at Saint Jones Cathedral School, Peshawar.
o | The police and law enforcing agencies provided special support to ensure security in Churches at the occasion of Christmas services.
o | Christmas was celebrated with fervor at Hyderabad, Nawabshah, Mirpurkhas and Karachi.
Iniquitous Actions

The last week of December is of great significance to the Ahmadiyya Community. For three days, on 26, 27 and 28 December, the Community used to have its annual convention, the Jalsa Salana, that was introduced by the founder of the Community in 1891. Since then it has been held regularly till 1984, with rare exceptions caused by force majeure. With the passage of time it became the most prominent get-together of the community, loaded with great religious, social, communal, and educational fervor and value. Ahmadis used to look forward to this occasion fondly and would prepare for the joyous trips to Rabwah in December. Many delegations would come from abroad, as far as the U.S. After the promulgation of the notorious Ordinance XX by General Zia, the Jalsa Salana was banned. It remained banned during his lifetime, and no government since then had the decency and moral courage to restore to Ahmadis what was their constitutional right. This year again, Ahmadis have not be permitted to hold the Jalsa Salana. This convention is now being held regularly in all countries where sizeable Ahmadi communities are found - the only exception is Pakistan. Accordingly, Ahmadis can do nothing except shed tears in their prayers to God in the last week of December when they are reminded of the good old days when they had the freedom to practice their faith as enshrined in the constitution of Pakistan.

Also according to press reports:

o | Ch Shujaat Hussain: We shall ensure restoration of religion column (in MR Passports). - The daily Express, December 25, 2004
o | Mr. Ijazul ul Haq, the Religious and Minorities Affairs Minister said that the entry of the holder’s religion should be made in the passport. - The Daily Pakistan, December 19, 2004
o | MMA holds protests against deletion of religion column from passport. - The Daily Dawn, December 25, 2004
o | Mr. Nawaz Sharif stated that removal of religion entry from Pakistani passports is a conspiracy to make the country a secular state. - The daily Khabrain, December 15, 2004
o | A Qadiani is awarded life imprisonment and Rs. 10,000 fine on charge of blasphemy. - The daily Jang, December 1, 2004
o | A violent mob demolishes Qadianis’ place of worship and sets it on fire (in Distt. Sargodha.) - The daily Nawa-i-Waqt; December 22, 2004
o | Three Qadianis booked on charge of blasphemy (PPC 295B) at Manget Unche, Hafizabad. Police are on their heels to make arrests. - The daily Express, December 19, 2004

The two types of actions mentioned above are at cross purposes with each other. The hypocrisy and double standards involved are obvious. If the commendable actions mentioned above are, in principle, right, why not stick to the principle rather than act under compulsions of personal interest and international politics. Let the enlightened moderation, tolerance, understanding, human rights etc prevail universally rather than apply these higher values on selective basis.

Ahmadis behind bars for their faith

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit.

2.

Mr. Muhammad Iqbal of District Faisalabad is undergoing life imprisonment on fabricated charge of blasphemy.

3.

Mr. Zulfiquar Ali is in prison facing trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife, on the grounds that she is a Muslim.

4.

Messers Shahadat Ali, Mansur Hussain and Abdul Hafeez are awaiting trial under the Blasphemy clause PPC 295B.
ANNEX: Copy of a Machine Readable Passport stamped with holder’s religion

Religion of the holder is stamped in Urdu on page 4 of Machine Readable Passport.

Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tuesday, January 04, 2005