Newsreport January, 2004

Arrests in District Rahim Yar Khan

Chak 45/P, District R.Y. Khan; December 16, 2003: President of the local Ahmadiyya community here, Mr. Ismail and his two sons were charged under the Ahmadi-specific law PPC 298C, and the father and a son were arrested. The president is a septuagenarian.

Dr. M. A. Tayyab is one of the two sons implicated in the case; he practices homeopathy, while another son, Mr. Tahir is a headmaster at the primary school. The doctor has a successful practice and the family is well off. Hafiz Maqsud, the local prayer leader grew jealous of the family and took up slanderous sermons against Ahmadis at his congregation. In response, Mr. Ismail sent the mullah a few questions posed by a Christian (from some old publication) and asked him to answer those and enlighten the public. Armed with those questions on a paper, as material evidence, the mullah agitated his flock and proceeded to the police station. The police registered the case under the anti-Ahmadiyya law PPC 298C against the three, and proceeded to arrest the headmaster and the elderly president on December 16, 2003. The FIR Nr 558/03 was registered at Police Station Khanpur. The accusers accused the three Ahmadis of proselytizing.

Subsequent to the arrest, a request for release on bail was put up to the Civil Judge. He rejected the request on January 7, 2004. The accused have applied to the Session’s Court for grant of bail.

Criminal case under Anti-Ahmadiyya law

Kunri, District Mirpur Khas; January 26, 2004: Some anti-Ahmadiyya activists conspired to get Mr. Naseer Ahmad, a schoolteacher, implicated in a criminal case under Ahmadi-specific law. They persuaded the local police to charge him under PPC 298C on January 26, 2004. Ahmadis have contacted higher officials to undo the mischief. The situation remains a cause of great concern for the teacher.

Handling case of a murdered Ahmadi

Lahore: A few months ago, some unknown criminals murdered Dr. Basharat Ahmad Butt at his residence. At the time, it was felt that the prime motive of the murder was not the faith of the victim. However, now when the investigation is closing in on a few suspects, there is a whisper campaign to the effect that the deceased was a Mirzai (Ahmadi); so what, if he has been killed! The suspected murderer is free on bail, and is in a position to influence the public opinion and police investigation. This has caused great harassment to the stricken family. Their business has been seriously affected. Their children, feeling unsafe outside, have stopped attending the school. Fearing further attacks, the family has employed a guard for protection. The assassins now find it convenient to play the religion card to save their skin and further harass the already stricken family.

L B Elections as joint electorate - but?

Islamabad: Chief Election Commissioner recently recommended to the federal government to adopt the joint electorate system for holding local council’s polls. He initiated the revision of the electoral rolls, and asked the federal government that steps be taken for amending the local government ordinances in this regard.

It is the mullah’s practice to agitate and put pressure on the government at the time of elections to make sure that Ahmadis are stopped from participating in the democratic exercise. In the past the mullah has always succeeded in his efforts. The governments, including the present regime have always readily obliged the mullah on this count, despite all pretensions of being liberal and tolerant. As a result, Ahmadis have no representation in any assembly, National as well as Provincial — not even in the town councils.

This time again, the mullah has approached the Election Commission, the courts and the government to make sure that Ahmadis are unable to participate in the forthcoming local elections. He proposes that this be done by introducing the religious Halaf Nama (a certification) in Form 4 and by preparing the lists separately on the basis of religion, even if that goes against the spirit and norms of Joint Electorate. It is to be seen if various pillars of the state will take strength from the higher principles of democracy, fairness, and human rights or will they readily yield to the pressure of obscurantism, extremism and intolerance. They will yield; it is certain — despite their declarations to the contrary. Someone summed it up aptly in the following words:

“They (the government) are good at issuing statements, at attending seminars, and at promising betterment - they say the intention is there, they claim commitment. But from what we see on the ground they are unable, or unwilling, to implement.”

Visit of the Interior Minister to Rabwah

Rabwah; January 21, 2004: Mr. Faisal Saleh Hayat the federal interior minister paid a public visit to Rabwah. The program of the visit betrayed openly the human rights situation of Ahmadis in this town that comprise 95% of the local population.

The program of the visit was arranged by the local Nazim, Mr. Sibtain Shah. He took care not to invite to the function any community member of the Ahmadi population. As such, while some Ahmadis, who were near the assemblage, joined the small crowd to watch the proceedings, but not a single Ahmadi was to be seen at the stage. Mr. Shah, quite inappropriately, had nominated mullah Allah Yar Arshad to act as the Stage Secretary. This mullah is a full-time agent of a sectarian organization, and has little to do in Rabwah except to plan and execute mischief against the local Ahmadi population. His nomination as the Stage Secretary was an open admission of the non-representative nature of the whole program. The mullah occupied the Nazim’s seat when the Nazim got up to speak; later, when the Minister rose to speak, the mullah occupied the Minister’s chair. That shows the craving of these clerics to replace the politicians.

In his speech, Mr. Hayat spoke inter alia about the government policy regarding sectarianism and extremism. Obviously, this message of the government, which the President delivered over two years ago in his January 12, 2002 speech, had still not reached Mr. Shah, the Nazim of Rabwah, otherwise he would not have asked a mullah like Allah Yar to act as the Stage Secretary in a function attended by a federal minister.

Recant or get fired

Abbotabad Cantt: January 2004: Mr. Tanvir Qadeer, an Ahmadi, had a job at a local store in Abbotabad for the last two years. His employer was quite happy with his work, however he did not know that Qadeer was an Ahmadi. Recently some Ahmadi-bashers approached him and told him of Qadeer’s denominational identity. They demanded that Qadeer either recant or he should be fired, otherwise … The proprietor placed the two options before Qadeer and urged him to recant. Qadeer expressed his inability to do so. So, he had to go home. Qadeer is now without a job and has no other source of income. The activists have threatened him with physical harm and arrest under the anti-Ahmadi law. He feels greatly at risk.

The Khanewal situation

For the last two months, anti-Ahmadi mullahs have taken to propaganda and agitation in Khanewal. They organized an ‘Anti-Qadiani Course’ in the Jame’ Masjid, and collected funds for the purpose. Qazi Hussain Ahmad and Maulvi Fazlur Rehman of MMA, during their visit to Khanewal on December 19, added fuel to the fire. Posters and pamphlets were produced and distributed to arouse public hate against Ahmadis. These urge the common Muslim to implement total social boycott of Ahmadis. A statement therein admonishes the believers in these words:

“O Musulman, when you meet a Qadiani, it hurts the heart of Mustafa (the Holy Prophet) under the green dome (in his grave).”
(Translation)

The mullah is agitating that Ahmadiyya mosque should not look like a mosque, nor should the Ahmadis be allowed to assemble there for worship, nor use a sound-amplifier device etc. They have threatened the government of ‘Direct Action’ if their demands are not met. The police made its inauspicious visit to the Ahmadiyya mosque, in response to the mullah’s agitation.

Forbidden to build a place of worship

Theri, District Sargodha: Someone donated a small plot of land to the local Ahmadiyya community to build for themselves a mosque in the village. They started building a one-room facility for worship. However, the anti-Ahmadiyya elements contacted the police who found it perfectly convenient to order Ahmadis to stop the construction, awaiting formal permission, that may never be given.

In the meantime, Mullah Toofani (cyclone) of Sargodha got activated, visited the village on hate-mission and delivered a fiery sermon. His language was most provocative, against which some of the audience protested. The mullah replied that he got carried away by his sensitivity to the honour of Islam. He told his audience that ‘the Mirza claimed to be God’ etc. He asked them to swear by the Holy Quran to implement a complete social boycott of Ahmadis. He distributed plenty of the hate-literature that he had brought along from his Khatme Nabuwwat Office in Sargodha.

Filth in the zoo

Lahore: An Ahmadi, during his visit to the city zoo, went to the rest room for toilet facilities. There he noticed extremely insulting and derogatory anti-Ahmadiyya stickers that were commensurate with the filth of the environment. He complained in writing to the zoo management, and sent a copy of his complaint appropriately to the Governor, the Chief Secretary and the Home Secretary who are responsible to promote religious peace and harmony in the province. If Lahore stinks of extremism and religious hatred, one can well imagine the state of the rest of the province. The sticker is too revolting to be reproduced here.

A Conference in Tando Allah Yar

Tando Allah Yar, district Hyderabad; January 17, 2004: Mullahs of the Khatame Nabuwwat Organization assembled at Tando Allah Yar and held a conference. They spoke extensively to promote intolerance, religious hatred and communal discord. Although the theme of the conference was declared as ‘Eminence of the Quran’, they speakers spoke little on this subject. Instead, they lashed out at the Ahmadiyya Community. Their speeches were highly abusive and their slogans provocative. The mullah, as usual called for a total boycott of Ahmadis. He promised paradise as the reward. One of them urged Ahmadis to rejoin the fold of Islam or remain prepared for brutal action. Mullahs were identified as 1. Mian Muhammad Ahmad 2. Muhammad Isa Abuzar 3. Muhammad Arshad. They were escorted by guards, armed with Kalashnikovs.

Ahmadis had been advised by their elders to remain at home and not respond to any sort of provocation. They did, as told.

Unrest at Kotri

Kotri has been simmering against Ahmadis for years. Occasionally the situation becomes very tense, and Ahmadis face great difficulties. There were intervals of relatives calm. Recently, the opposition has again become very active and very hostile.

Kotri is an industrial town. A number of Ahmadis have jobs in factories and most of them reside in the labour colony. The opposition knows this, and it planned to deprive Ahmadis of their jobs and livelihood. In this drive Ahmadi-bashers targeted 18 Ahmadis working at Farman Textile Mills. Last year, the factory changed hand and had a new owner. He appointed a Mullah Haqqani in the factory’s mosque. This mullah gave high priority to his anti-Ahmadiyya agenda. He prevailed upon the owner to fire all the Ahmadi employees on January 1, 2004. This was a big blow to the victims. The mullah declared his intentions to persist in his drive against Ahmadis working in other factories.

Mullah Haqqani, to implement his plan, invited other mullahs from other factories to a meeting at his residence on January 18, 2004. He urged them to liaise with such members of the management who attend their mosques, and persuade them to lay off Ahmadis working in their factories. He told them to assemble every week for a meeting and make progress report. He has distributed anti-Ahmadiyya literature. A delegation met the Assistant Nazim of the local union council. It is a multi-pronged approach to the Ahmadiyya ‘problem’. Its strings are being pulled by someone outside who is providing the financial and management guidance. Ahmadis feel very concerned and targeted. They have taken some passive defensive steps, and have become more active in their prayers.

A mention in the press

Lahore; January 2004: The weekly Friday Times has a regular column, known for its satire: Nuggets from the Urdu press (review). It made the under mentioned entry in its issue of January 6-22, 2004.

review
Busy stealing secrets?
Maulana Manzoor Chinioti said in Nawa-e-Waqt that Musharraf had indicted a large number of Qadianis in the government offices and all of them busy stealing Pakistan’s precious secrets. He said the Qadianis were brought up (parwarda) by the British and were now working for the Jews and the Americans. He said under the guidance of Islamic Ideology Council they should be removed from their jobs.
 Mulla Manzoor Chinioti - Friday Times

The above exposes a good deal of mullah Chinioti, the Khatme Nabuwwat organization he leads, the daily Nawa-e-Waqt and the Islamic Ideology Council, a constitutional body at Islamabad.

Mullah Chinioti appointed Acting Amir

Lahore; January 22, 2004: The daily Awaz, Lahore reported, quoting a press release of the World Pasban Khatme Nabuwwat (World Organization of the Guardians of the Finality of Prophethood) that the senior member of the organization, Manzoor Ahmad Chinioti (an ex MPA) has been nominated Acting Amir of this body. Also Pir Suleman Munir (of Kuwait), Dr. Ali Ahmad Siraj (of London), Zafar Iqbal Zafar (of Germany) and Maulana A Rehman Qureshi (of Arab Emirates) will be Deputy Amirs. Ghulam Mustafa Hasan (member Rabita Alam Islami, of Saudi Arabia), Malik Fayyaz Haider (of U.S.A), Aslam Kalyanwi (of Canada), Mufti Abdus Salam (of England), Maulana Muhammad Hashim (of Bangladesh), Muhammad Abdullah (of Norway), Hafiz Muhammad Rafiq (of Indian-held Kashmir) and Sahibzada Lala Rashid Ahmad (of Pakistan) were made members of the Working Committee……… The meeting made and approved important decisions concerning defence of the Blasphemy Law, the Anti-Qadiani Ordinance, the dogma of the Finality of Prophethood and to resist the pro-Qadiani actions of the government, according to the report.

In another report, a few days later, the Daily Express, Faisalabad reported in its January 24, 2004 issue that Maulana Manzoor Chinioti made the following observations in a sermon:

“Qadianis and Christians are converting to Islam in large numbers worldwide; the debriefing of our nuclear scientists is not a good omen for the country as it is exposed to danger from the U.S; the U.S. is opposed to the integrity of Pakistan…; Qadianis as well as other non-Muslims should be registered separately as non-Muslim voters.”

It is obvious that mullah Chinioti pushes his national and international agenda under the cover of Khatme Nabuwwat. Who are his donors? as he has little financial resources in Pakistan. In the past, he was a frequent visitor to Saudi Arabia and Kuwait.

Activities in the capital

Islamabad: Anti-Ahmadiyya activists have been dropping sectarian literature in private homes. These pamphlets are designed as hate-promoting material. Their distribution has been going on for the last three months. They do it at night.

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sun. February 15, 2004