Newsreport October, 2004

No freedom of faith

Jandu Sahi, District Sialkot; Sept/Oct. 2004: Mr. Shahid Hameed of this village, a convert to Ahmadiyyat is facing great hardships and blatant persecution at the hands of the mullah and officialdom. He is on the run and faces criminal charges. His situation is stated below briefly.

Shahid Hameed, a youth, subsequent to in-depth inquiry, joined the Ahmadiyya Community approximately three years ago. Fearing hostile reaction from the society, he did not disclose his new denomination. A month ago, a mullah, named Maqsud came over to the village from Multan, took up residence in the village and took over the mosque. He soon developed a wholesome following. Shahid however did not attend his religious service. Shahid’s father asked him the reason, and the son disclosed to him the fact of his Ahmadiyyat. The father subsequently consulted the mullah, and then told his son to have a word with the mullah and see if he still wanted to stay on course. So, one evening, Shahid accompanied his father to the mosque where hundreds of non-Ahmadis had gathered. There, Shahid was told to pose his questions to the mullah. Shahid posed him three questions. The mullah, rather than giving an answer, got furious, lost his temper and used bad language against Shahid and another Ahmadi, Mr. Shakil Ahmad who was named as the one who had ‘misguided’ Shahid. The mullah declared that both the Qadianis deserved to be killed as per Shariah. He said that this was the only way to curb this ‘mischief’.

The next day Shahid’s parents expelled him from their home. He shifted to Shakil’s residence. The day after, an agitated crowd attacked Mr. Shakil’s house. All men and women at home shut themselves in a room and bolted the door. The crowd entered the house, tried to bang open the door but fortunately did not succeed. At this occasion both Shahid and Shakeel were not in the house. They were later sent a message to stay away to avoid harm. The next day, Shahid decided to shift to another village Malianwala. This he undertook at 2.00 a.m. after midnight, for fear of capture and harm. He had to walk through fields and wilderness to arrive at his new hideout.

Two days later, the police visited Shakil’s home and demanded his production. (A case under section PPC 298C was registered on 2nd November, 2004 vide FIR No.312/04 against four Ahmadis.) Shakeel was not in, so they threatened to take away his 10 years old son in lieu. They supported the mullah and the villagers. Shahid lost even his own family’s support, and fled to some distant city.

Thereafter, Shahid’s father was persuaded by the mullah to apply to the police for criminal proceedings against four Ahmadis of the village for preaching. The police most obligingly took note and undertook raids to arrest these four. As these Ahmadis could not be located, the police undertook the criminal act of detaining a 16-years old son, Muhammad Shahbaz, of Mr. Abdul Razzaq, one of the named Ahmadis.

We do not have the up-date; however the mullah and the police are acting as a team to harass the entire Ahmadiyya community of the village. This is how they implement the much trumpeted policy of enlightened moderation.

Ahmadis - step children of the state

Adrahma, District Sargodha; October 30, 2004: Adrahma has a sizable Ahmadi population; however non-Ahmadis receive active support from mullahs like Toofani (cyclone) of Sargodha and maintain a state of uneasy peace in the village. Recently they put up an anti-Ahmadiyya poster on a hut. It was very abusive and provocative.

Mr. Inamur Rehman, an Ahmadi teacher noticed the poster, took it off and handed it over to the boy that accompanied him. The next day, one Muhammad Bux, an anti-Ahmadi activist reported to the police that by removal of the poster, two Ahmadis, Inam ur Rehman and Ghulam Rasul had injured his feelings. He demanded police action.

The police always welcome such a problem, and try to make money from the parties involved. They sent for the two parties and demanded a written guarantee of Rs. 200,000 each (a large sum in Pakistan) to ensure communal peace. In case of breach of peace, the parties will have to pay this amount in cash. On return, and further consideration, both the parties refused to provide the monetary guarantee. It is interesting to note that the police did not accuse the non-Ahmadis of taking the initiative of putting up the objectionable poster.

Subsequently, the police sent for the Ahmadi elders and asked for a warrantee of Rs. 1,00,000 to file the case, however they did not agree. Instead they contacted the councilor and requested his intervention. The police also contacted him and told him that they were under pressure from mullahs like Toofani of Sargodha and Athar Shah. The next day, Ahmadis accompanied by the councilor went to the police station to meet the SHO. He was not there.

The next evening, the councilor sent for the two parties and held discussions. He persuaded the two parties to make peace; Muhammad Bux gave in writing that he desired no further action on his complaint.

Thus concluded the confrontation that was indeed a non-issue in the first instance.

Unending prosecution of Ahmadis

Hundreds of Ahmadis continue to face prosecution in courts for years on religious and Ahmadi-specific charges. It costs vastly in terms of time, effort and money. Consequently, these cases generate a great deal of stress for the accused and their families. In this report we mention only three of these cases, as sample.

The Kalima cases of Qasur

The Kalima (Islamic creed) is commonly shared by Ahmadis as well as non-Ahmadis. Under the constitutional guarantee of freedom of faith, Ahmadis exercise their right to own up their creed. But the mullah and authorities take him unnecessarily to the court, to contest what is already granted by the law of the land. If Ahmadis do not actively defend their right in the court, they would end up in prison. The prosecution loses nothing in the game; it only wastes public money and time.

Messers Muhammad Aslam, Mushtaq Ahmad, Muhammad Islam and Qureshi Nur Ahmad, Ahmadis of Qasur were charged under the Ahmadi-specific PPC 298C for writing the Kalima and Quranic verses on their buildings 17 years ago on August 27, 1987. The charges were pressed by a mullah Fazal Hussain of Majlis Khatme Nabuwwat. Later, Ahmadi-bashers approached the magistrate and had the Blasphemy clause PPC 295C added to the charge sheet. This was challenged in the court of the Additional Session Judge Qasur, who rightly ordered the blasphemy charge to be dropped. Rest of the case however remained active in the court of the civil judge. In the subsequent years, Mr. Nur Ahmad died while still under prosecution. Mr. Mushtaq Ahmad and Muhammad Islam fled the country fearing imprisonment; however Mr. Muhammad Aslam kept on defending himself. Thirteen years after the registration of the case, on October 11, 2000 the civil judge awarded the old man one year’s imprisonment and Rs. 5,000 as fine. The accused had to apply for bail for the duration of appeal against the sentence; this was granted by the Sessions Judge. The case was then contested for the next four years in the Sessions Court where the judge gave his decision on October 19, 2004 that the case be sent back to the lower trial court for reconsideration. So, the trial goes on in its 18th year for the septuagenarian father of the President of the District Ahmadiyya Community.

Another similar case was taken up by the Civil Judge, Qasur against Mr. Muhammad Hussain and his son Mr. Muhammad Sadiq, Ahmadis, on July 19, 1989. Both the accused had to run for cover and managed to arrange bail to avoid detention. Eleven years later, the court awarded one year’s imprisonment and Rs. 5,000 fine to both father and son, on October 11, 2000. Both had to seek fresh bail for the duration of appeal against their conviction. Eventually Mr. Hussain died while still under appeal. Mr. Sadiq continued to appear before the court. After further four years of court appearances, Mr. Sadiq’s conviction and penalty was maintained by the Sessions Judge. As the police was not present at the court’s premises, Mr. Sadiq escaped arrest. He will now have to approach the High Court for bail. All this happened because he happens to believe in this Islamic country that ‘None is worthy of worship except Allah; Muhammad is His prophet’ and wrote it on his house.

The fabricated case of blasphemy

A case was registered by the police against Mr. Muhammad Iqbal, Ahmadi under the dreaded and infamous PPC 295C, on March 23, 2004 (the Republic Day) at Police Station Tarkhani, Faisalabad, vide FIR No: 73/04 on behest of a mullah, Zulfiquar Ali, the Imam of the local mosque. The accused faces death punishment in this fabricated case of blasphemy.

Mr. Iqbal joined the Ahmadiyya Community in 1990. No other member of his family is Ahmadi; in fact, they all oppose his move to exercise freedom of choice in matters of faith. His parents also turned against him and approached the local mullah to bring their son back to the fold of the majority. As the mullah is bankrupt in the art of persuasion, he proceeded to use the deadliest weapon in the state arsenal, the Blasphemy Law, to force the Ahmadi back into the mullah’s herd. The mullah’s accusation is false and fabricated.

Mr. Iqbal was arrested by the police who rarely arrest the robbers that waylay buses and wagons daily on highways. Iqbal applied for release on bail, but the attorney, representing the state opposed his application. The magistrate refused the bail. The Session Judge refused it as well. Now the application lies in the High Court, while the accused lies in prison. He is there for months. On every hearing he is taken to the unsympathetic court. In view of the court’s attitude, Iqbal’s attorney has applied to the High Court to transfer the case elsewhere. The next hearing in the Session’s Court is scheduled for November 12, 2004. In the meantime Mr. Iqbal remains in prison, defacto consequence of a fictitious conviction.

The unsuspecting son-in-law

Mr. Zulfiquar Ali of District Gujranwala, Punjab joined the Ahmadiyya Community approximately two years ago. He got married to Ms. Fatima of Banglah Tando Adam, District Sanghar, Sindh on December 15, 2003. The bride was even otherwise a relation of his.

Four months later, his father-in-law invited the couple to visit him. On arrival, he questioned the groom about his faith. He then arranged for a large group of rabid mullahs to persuade forcefully and harass the poor fellow to change his beliefs. The young man refused to bend under the pressure, so they approached the police. The police, as they are, welcomed the opportunity to fall upon the victim, and booked him under some of the most serious clauses of the Penal Code. They registered the criminal case not only under the Ahmadi-specific law PPC 298C but also under the Hadood Ordinance 10(3). The police added PPC 420 as if with a vengeance and to further tighten the noose. If the court upholds the frivolous charges, the newly married young man, charged with rape and adultery, could end up in prison for 25 years and get whipped with 30 lashes in public. The mullah considers marriage between an Ahmadi and a non-Ahmadi not valid according to his interpretation of Sharia, so he calls their marital relationship ‘adultery’.

The case was registered at police station Tando Adam in FIR 82/2004 on March 23,2004 under PPCs 298C, 420 and Zina Hadood Ordinance 10(3).

Mr. Zulfiquar applied for bail. The Sessions Court rejected his request. He applied to the Sindh High Court where numerous hearing dates were announced but the judge could not hear his plea. The next date given to him is November 2, 2004. In the meantime he languishes in prison. This is his eighth month behind bars. And they claim that their Islam is a religion of tolerance, peace and justice!

A bold thief

Faisalabad; October 19, 2004: There is a proverb in Persian “Cheh dilawar ast duzde ke dar dast charagh darad” i.e. How bold is the thief that carries a lamp (while committing theft). It applies well to Mullah Faqir Muhammad of Faisalabad.

Last year this mullah played a leading role in extensive unjust harassment of three private schools of Faisalabad owned by Ahmadis. He succeeded in motivating the government of the Punjab to take unsupportable and unbecoming action against the schools that brought no credit to the provincial government nor to the concerned authorities. The incident was outrageous enough to receive mention in the year 2003 Annual Report of Persecution of Ahmadis, and was put on the Ahmadiyya website. The mullah noticed it, and was not pleased. Rather than feeling ashamed at the worldwide disclosure of his contemptible role in the incident, he issued a press release and the daily Jang obliged by printing it in a 2-column story in its issue of October 19, 2004. Therein the mullah demanded a high-level inquiry into ‘baseless and imaginary acts of persecution against Qadianis’ and reiterated that the schools had failed to show their Qadiani identity on their signboards and prospectus (as wrongfully directed by the government). The mullah wears a thick skin, but mistakenly thinks that the rest of the entire world is also as callous and senseless as he.

The yellow press

Vernacular press continues to play an ugly and despicable role in promoting and supporting anti-Ahmadiyya persecution. In fact, some of the Urdu dailies seem to compete with each other in this game. They think it improves their sales, and also it keeps the mullah on their right side. Not content with negative reporting, some of these papers publish articles and make editorial comments. There is no other religious, ethnic or territorial group in Pakistan that is half as shabbily treated by the press as Ahmadis. Last month, Urdu newspapers that are published at Lahore and Faisalabad only, made more than 132 anti-Ahmadiyya entries. The daily Pakistan had 27 entries, the Nawa-i-Waqt 24, the Khabrain 21, the daily Din and Awaz 13 each, while the Jang and Express scored 12 each. Apart from the quantum of this reporting, its content and tone is noteworthy in that it violates all norms of healthy and positive journalism. Below we give translation of only 15 of the 132 entries, as sample:

Sectarianism cannot be controlled without crushing the head of Qadianism

The government, rather than treating Qadianis mildly, should deal with them as provided by the Constitution.

Muhammad Hussain and others
The Daily express; October 16, 2004

We are ready to uproot Qadianis - The respected Ulema

Qadianis are outside the pale of Islam. No one should have any dealing with them.

The Daily Awaz, October 18, 2004

All the religious parties should call a round table conference and destroy anti-Islam forces.

Suicide bombings are sponsored by Qadiani master mind in concert with external powers.

Malik Rab Nawaz
The daily Nawa-i-Waqt; October 5, 2004

Martyrdom of Mufti Jamil and Maulana Nazir (at Karachi) is the joint venture of Jews and Qadianis.

Hafiz Bashir
The daily Din; October 11, 2004

Qadiani Anjuman should be banned and all its assets should be confiscated.

Maulvi Faqir Muhammad
The daily Aman; October 8, 2004

An excerpt from an essay published in the Sunday Express of October 17, 2004:

“A mention of Mirza Ghulam Ahmad here, in my opinion will hurt the sanctity of the pen and the paper. However, he is the cancer of the last 125 years. One cannot but drink this poison to warn the innocent Muslims, particularly the youth……”

(Translation)

The Blasphemy Law and other religious laws must be protected. The government should reject the US Report on religious tolerance and Qadianis.

Maulvi Faqir Muhammad
The daily Nawa-i-Waqt; October 25, 2004

Muslim diplomats and the ulema in UK should have the Ahmadiyya Television banned. International Khatme Nabuwwat Movement

The daily Nawa-i-Waqt; October 29, 2004.

Chiniot: Qadiani converts to Islam

The daily Jang; October 30, 2004

The seventh annual 15-day course to ‘Repel Qadianism and Christianity’ completed under the management of Almi Majlis Khatme Nabuwwat

The daily Pakistan; October 12, 2004

We shall sacrifice even our lives to protect the End of Prophethood

Qadianis are a threat to the national security. Address of Dr. Javed and others in Tajdar Khatme Nabuwwat at Bokharian

The daily Express; October 5, 2004

Sheikhupura: 16-years old daughter of the doctor who recanted from Qadianism is abducted.

Qadianis are sending messages: “If you, your husband and children rejoin Qadianism, your daughter will be retuncd to you“. Mother of Shahida Bibi (sic)
The accused refuse to admit the abduction.
Shehr Bano’s father made only a verbal report in the police station, and not a written (formal) report. The clerk of the Police Station City B Division

The daily Pakistan; October 3, 2004

(Note. An Ahmadi spokesman later issued a press statement that neither the complainant nor the accused in this case belong to the Ahmadiyya Community. Ed.)

Our beloved country has still a long way to go to protect the End of Prophethood. Qadiani minority has proven its sway over the majority by its gross violation of the law. Their conduct is a threat to national security.

Deputy Secretary JUI
The daily Khabrain, October 5, 2004

Qadianism is the other name of fraud. Nobody’s honor and possessions arc safe (with them). Mirza Ghulam Ahmad cannot be called even a decent person.

Sheikh Raheel Ahmad
The daily Khabrain; October 2, 2004

“Shorash Kashmiri had dedicated, particularly the last part of his life, to the cause of protection of End of Prophethood. Thus he considered Qadianis not only a threat to Pakistan but to the entire Muslim Umma……“

From an article on Agha Shorash, the journalist, in the daily Sahafat; October 25, 2004.
(The journalist’s adopted name ’Shorash’ means disorder, fracas, row).
Ahmadis behind bars for their faith

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit.

2.

Four Ahmadis of Takht Hazara are in prison for more than two and half years. At Takht Hazara, five Ahmadis were killed in anti-Ahmadiyya riots. Mullah Athar Shah who precipitated the riots was set free by the court. He is now operating in district Khushab on a similar mission.

3.

Mr. Muhammad Iqbal of District Faisalabad is awaiting bail and trial in prison on fabricated charge of blasphemy.

4.

Mr. Zulfiquar Ali is in prison awaiting bail and trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife, on the grounds that she is a Muslim.
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sunday, November 28, 2004