Newsreport September, 2004

A cruel case amounting to criminal registered — Ahmadis arrested

Kunri, (district Mirpur Khas); September 23, 2004: A case was registered here by the police under the anti-Ahmadiyya PPC 298C against 15 Ahmadis, including 4 women. The case is greatly touching, even distressing.

Young Aamir Mahmud, Ahmadi, son of Mr. Abdul Haq was preparing to get married. The family had the wedding invitation cards printed. The cards bore the routine blessings and words like Bismillah (In the name of God) and Inshallah (God willing). Mullahs managed to get hold of one of these cards and prevailed upon the authorities to register a criminal case against 15 Ahmadis including four women. The would-be bridegroom and his father were arrested and put behind bars. The daily Awaz, Lahore of October 9, 2004 reported the event in the following headlines:

Criminal case registered against 15 Qadianis for writing Inshaallah, Assalamo Alaikum on wedding invitation cards - 2 arrested

Brothers of SDO Nur Fatima of Mirpur Khas had got these words printed on the wedding invitation cards of their sons and daughters.
The case was registered at the report of Abdul Wahid of the Almi Majlis Tahaffuz Khatme Nabuwwat - Three brides and three bridegrooms are also named (in the case)

Obscurantist mullah and the state that propagates Enlightened Moderation have joined hands to prosecute these Ahmadis so as to obtain sentences from the court that could be up to three years’ imprisonment.

How many tears one may shed over the plight of the distressed families? Is this the kind of Pakistan that the Quaid-i-Azam, Muhammad Ali Jinnah wanted for the Muslims of the Sub-Continent?

It is relevant to mention here the reaction of Maulvi Fazl ur Rehman, the Opposition Leader in the National Assembly, to the negative mention by the US State Department in its recently released Annual Report on the state of religious freedom in Pakistan. According to the daily Jang, Lahore of October 7, 2004, the Maulana said, “With reference to Qadianis, (Pakistani) laws are not discriminatory. American criticism is baseless”. No wonder, the Maulana remains a great admirer of the fallen Taliban regime in Afghanistan.

The camouflage of Majlis Tahaffuz Khatme Nabuwwat (Association for safeguarding the End of Prophethood)

Rabwah: The Majlis Tahaffuz Khatme Nabuwwat (MTKN) is well-known for its commitment to the Anti-Ahmadiyya cause. What is less known is its ploy to use a religious slogan in the service of the mullah’s political and mundane ambitions. The MTKN apparently enjoys total immunity from accountability for whatever is said or undertaken under its cover. The mullah makes full use of this allowance and promotes his agenda from the MTKN’s platform that otherwise he feels constrained at other occasions and forums. The audacity of the mullah and the permissive attitude of the government are both phenomenal under the cover of Khatme Nabuwwat. The content of MTKN activities is so heavily and brazenly loaded with politics, national as well as international, that it becomes glaringly apparent to any observer that the MTKN’s real object is political rather than religious.

In the month of September 2004 the government allowed the MTKN, as usual, to hold conferences in the Ahmadiyya headquarters town of Rabwah on 7 September and 9, 10 September. Although part of their anti-Ahmadiyya rhetoric was printed in the vernacular media, a great deal that was highly inflammatory against others was deliberately withheld. However, all that was said openly must have been recorded by concerned agencies and is available on cassettes with all those who have some interest in the proceedings of the MTKN conferences. English translation of a few quotes is given below as sample:

On 9/11 attacks

“………five days from today is the 11th September that will remain an epoch-making day for the humanity till the Doomsday. On 11th September, 19 youth changed the course of world history by accomplishing the great inspiring mission against the US, the enemy of mankind.”

(From a speech on September 7, 2004 at the MTKN Conference at Rabwah)

Iraq, the US, the Khatme Nabuwwat

“About Iraq, we were mistaken. America entered (there). But now we shall not let such things happen. Now, God willing, the flag of Khatme Nabuwwat will be hoisted on the White House. God willing, by the year 2040, the flag of Khatme Nabuwwat will be flying high all over the world.”

(From the fifth speech at the MTKN Conference held on 9/10 September)

General Musharraf and the Prime Minister

“Allah accepted His Prophet’s prayer and cut that Pervez (the king of Persia) into pieces. Now you too, raise your hands and pray to God that may He cause havoc to those who divided the Islamic Ummah into many parts, and pray that may He cause him to be humiliated and disgraced, and may He cause him to suffer death.
“Oh ye Muslims! Turn the pages of history. Today, people like ‘Chokhar Aziz’, as it is Shaukat Aziz, people like ‘Chokhar Aziz’ have come to power. His father was the Qadiani who opened fire on 10,000 Muslims in Lahore. We offered sacrifices. We did not create this country for vice and carnality.
“We shall continue to call you a Qadiani till the time you declare and announce that Ghulam Ahmad Qadiani was a non-Muslim, a liar, the anti-Christ, an apostate, and infidel and is out of the pale of Islam - also his community is non-Muslim and nothing but falsehood. His family is non-Muslim. Say that: “My father was a non-Muslim. He was a liar, an anti-Christ, and was an apostate. He was a dog bound for hell.” We shall never call you a Muslim till you say these words”.

(Maulvi Khalid A. Siraj on 7th September at Rabwah)

The Blasphemy Law, the US and the UK

“Another trial is coming for the lovers of the Holy Prophet (PBUH) i.e. Shoukat Aziz has been appointed to change the Blasphemy Law. There will be no restrictions on anybody who speaks against the Holy Prophet (PBUH). But we should make it clear that till the time these slaves of the Prophet i.e. the religious parties, are there in Pakistan, we will not let the blasphemy law change, God willing. And we will not let him live who barks against the Holy Prophet.”

(14th speech on 7th September 04)

The President, the Prime Minister and the Muslim League

“If Musharraf believes himself to be a Muslim, then why are they organizing a conspiracy against the Muslim ulema, and ulema are being martyred. Qari Noor Mohammad was arrested and martyred by the dogs. There were two hundred and eight signs of injury on his body. These raids which are being made on madrassahs, and 3 thousand people are given in American custody. I don’t deny your claim to be a Muslim. May be, that you are a Muslim, and so is Shoukat Aziz. But practically that is not the case. Whenever Muslim League came to power, they behaved hypocritically towards Muslims. Dead is Khwaja Nazim uddin, and so will be you. So, O, Pervez Musharraf and Shoukat Aziz, refrain from hypocritical behavior of the former Muslim League rulers. The slogan of the Quaid-i-Azam was “What is meant by Pakistan? La iluha illal lah (there is none worthy of worship except Allah)”, but Muslim League of these very people, that is Pakistan Muslim League, whose head is Ch. Shujaat and in the Punjab it is Ch. Pervaiz Elahi, have nothing on there lips but the “uniform”. Has this uniform been of any benefit to any one? Has the uniform bought an end to abduction for ransom, unemployment and robberies?”

(From speech by Maulana Gilani, an MNA of the Mutahiddah Mqjlis Amal, at the MTKN Conference, Rabwah)

The ‘Mujahideen’ of WANA

“When Jihad started against the Soviet Union, the Muslim tribes of WANA also took part in it and resisted the advance of the Soviet Union. Now, at the hands of Americans these Mujahideen are suffering a great massacre. These tribes are Pakistanis and they are Muslims. If such provocative incidents continue occurring, they will increase hatred.”

(From speech by Moulvi Abdul Ghafoor Haideri at the MTKN Conference at Rabwah)

More about WANA and Pakistan Army

“I must talk about Pathans in the end. WANA is a neighboring area of ours, where they confounded (the army); it was gratifying. Once in a meeting, a Pathan stood up in front of General Sultan, and inquired from him, ‘What do you want us to do?’ General Sultan replied ‘We want you to handover Mujahideen to us,’ The Pathan on hearing this said, ‘We would not hand over mujahidin even at the cost of our lives.’ Is it not commendable and heartening? So chant the slogan, ‘Allah-o-Akbar’. The Pathan continued, ‘How could we be shameless like you, as you have handed over your guest Maulana Zaheer to America, even removing all the clothes from his body. We can have our bodies torn into pieces and are ready to sacrifice our children but, by the Lord of Muhammad - we will not hand over the people who are our guests to you’.
“These oppressors, despots and gangsters opened fire at them. They set up blockade at them. They cut off supply of water and power. Small children cried in pain, and animals were killed. O Muslims, it is the army that is committing atrocities against their own unarmed Muslims. O Allah, either guide this army to the right path or show us the day of their destruction and humiliation.”

(From speech by Maulvi Khalid Ahmad Siraj of the MTKN, on 7 September 2004 at Rabwah)

General Secretary’s observations on the MMA, the US, Al Qaeda and Jihad

“America has played a vital role in calling Jihad, terrorism. One hundred and forty million people of Pakistan ought to proclaim that Pakistan must not be an ally of America. Now, again the police are raiding places on false reports. Wherever a religious scholar is found, he is arrested. Waziristan is bombed. People involved in this conspiracy are very obvious now. The government claims to arrest many foreigners, and claims the arrested to be Arab terrorists. Then the government claims the presence of terrorists in Afghanistan. Be ashamed of what you say. Somebody asked me, ‘Moulana, you are accused of being a terrorist. What is the reason?’ I said, ‘How could you call me a terrorist? Al Qaida people who were trained by Americans are now branded as terrorists because they are against them.’
“What about the generals of Pakistan? Aren’t they involved in terrorism in the name of peace? General Musharraf said to me that they were training a squad against terrorism. He asked me to join hands with him. I asked him not to be so shameless. We are the slaves of the master, Muhammad; we, complying with the instructions of our master, will stand against this slavery. You concede them to be your master, but we will never do that. We will continue the Jihad and holy war against them.”

(From speech of Maulana Fazl ur Rahman, MMA at Rabwah in the MTKN Conference on September 10, 2004 at 16.45hr)

Thousands of participants were transported from other towns to Rabwah by the organizers of these conferences. Also on open sale were CDs that promoted Osama bin Laden and Jihad. These preached Jihad against Americans and Iranians. The present day rulers of Pakistan, the leaders of Northern Alliance and the Shi’ites in general are also targeted in these CDs, and are treated with great contempt.

These conferences were attended among others by Abdul Malik MNA (MMA) of Mansehra, Hafiz Idrees the Provincial Amir of Jamaat Islami Punjab, Maulvi Abdul Ghafur Haideri, the Deputy General Secretary of JUI and an MNA from Baluchistan. Maulana Fazl-ur-Rehman said inter alia, “General Musharraf tells us to forego Jihad in Afghanistan and undertake Jihad Akbar…… The US and the UK intend to occupy the mineral wealth of Muslims…… Some American teams have gone over to Saudi Arabia (with a mission) to erase some verses from the Holy Qur’an, but we will not allow that to happen…… General Musharraf, one hundred and forty million people of Pakistan demand the Islamic system in the country; you are committing murder of the Constitution; you are creating a crisis in the country; you are guilty of murder of democracy…”

All this and more was said at the Conference held in the name of End of Prophethood. Shouldn’t someone reexamine whether the MTKN is a religious organization or a political forum? Who is financing it? (It must have cost millions to host these conferences.) What are the covert activities of its leaders? To allow slander and provocative conduct on the basis of anti-Ahmadiyya consideration is immoral and unlawful, but to permit the Jihadi and violent politics from this platform is indeed stupid and suicidal.

The Mansehra Leaflet

Mansehra (NWFP): The district of Mansehra and its adjoining districts have been hotbed of anti-Ahmadiyya activities since long. Ahmadis of this area have suffered great persecution, especially whenever mullahs ruled the NWPF. Many Ahmadis had to flee from this area. Now that the MMA rules the province, Ahmadis are again under great pressure while the clerics of Khatme Nabuwwat add more fuel to the fire. Below we print copy of a leaflet distributed by the Youth Force of Majlis Tahaffuz Khatme Nabuwwat.

MYKN Poster in Urdu
(Translation)
Majlis Tahaffuz Khatme Nabuwwat Youth Force, Mansehra

You know that we are determined to exterminate Mirzais from Hazara, nay, from Pakistan. We have already done away with Mirzais from Data, a village of Mansehra and turned them out. In the same way, we shall not rest till they have been expelled from (entire) Hazara. Some of these Mirzais from Data are facing prosecution under the Blasphemy Law here at Mansehra. So, we shall not rest till we force them rejoin us, or we warn them of all sorts of consequences as we shall spare nothing in dealing with disbelievers of the Holy Prophet (peace be on him).So, we make an appeal to all Muslim brethren to help us in this virtuous drive to cleanse Hazara of all Mirzais.

General Secretary Majlis Tahaffuz Khatme Nabuwwat
Chak Sikandar revisited

Chak Sikandar, district Gujrat: It would be recalled that a rabid mullah Amir was murdered here on September 4, 2003 by unknown assailants. His brother frivolously named 10 Ahmadis and fabricated the entire FIR. The Police arrested the accused, but subsequent investigations proved nothing against them. Still, these innocent Ahmadis were indicted. They are being prosecuted and they remain in prison while the trial is going on. Their pleas for release on bail were rejected, and while they are innocent, they continue to suffer the hardships of a senseless trial and wrongful incarceration.

Since the trial started, two of the accused Ahmadis have been granted bail. The accusers, apprehending dismissal of their fabricated case, moved a private petition in the sessions court in addition, in June, so as to prolong the detention of Ahmadis even after their likely acquittal. It is now learnt that the prosecution has dropped 7 of its original witnesses, obviously afraid of exposure of their falsity in the court. It is difficult to sustain an entire fabrication in a court of law. Anyway, the prosecution of the innocent goes on. It is already more than a year that these bread winners of their families are behind bars for a crime they did not commit. Such are the vicissitudes of the police and legal system in Pakistan. The judicial system can be used by the unscrupulous and the state to promote injustice and tyranny.

The Sanghar Case is resuscitated

Rabwah: The police visited Rabwah to arrest four Ahmadi scholars and pressmen in a criminal case registered about 4 years ago under religious laws.

It was in January 2001 that Mullah Hamadi of Tando Adam (Sindh) got registered a criminal case under the Anti-Ahmadiyya laws PPC 298B, 298C and the Blasphemy law PPC 295C at Police Station Tando Adam against Mr. Nasrullah Khan Nasir, the editor of Monthly Ansarullah, Muhammad Ibrahim the publisher, Qazi Munir Ahmad the printer and Mr. Shabbir A Saqib the writer. This senseless case remained dormant for 3½ years, and now the mullah who is a full-time anti-Ahmadiyya activist has got it activated. It is relevant to mention that the case was registered and is now being pursued under the same regime that claims to be the standard bearer of Enlightened Moderation.

Mass Prosecution

Rabwah: Ahmadis continue to face criminal prosecution in courts despite all the rhetoric by agents of the state in favor of toleration and against sectarian strife. The number of cases against Ahmadis in courts is an indicator of the continuation of the old policy. 26 Ahmadiyya cases were to be presented in a magistrate’s court on September 2, 2004, while 28 more such cases were due to be heard on September 6, 2004 in the same court. Why can the state not withdraw these accusations of zero criminality?

Sectarian strife promoted with government’s approval

Rabwah: The anti-Ahmadiyya Majlis Tahaffuz Khatame Nabuwwat was permitted to hold its conferences in Rabwah on September 7 and again on September 9 and 10, 2004. It is relevant to mention that in this Ahmadiyya headquarters town the non-Ahmadiyya population is only nominal. Almost all the participants to these conferences are transported from other towns. It is also worthy of mention that for the last twenty years, the government has not allowed Ahmadis to hold their traditional annual convention in their own town. The slander and provocation undertaken by mullahs in these conferences is beyond description, and the authorities are in full knowledge of this. These clerics turn on their loudspeakers to full volume and disturb the peace of the town. They distribute leaflets that are not fit to reprint. This time again, five mullahs walked through the local bazaar and, from 0730 to 0800, distributed leaflets bearing picture of the holy founder of the Ahmadiyya Community but with such profanity and provocation added that we are unable to reproduce it in this report. This pamphlet was distributed in the bazaar where the offices of the Nazim, the DSP and the magistrate are located. Ahmadis informed the police, but no action was taken against the miscreant mullahs.

The mullahs spoke unspeakable language against the Ahmadiyya community and its respected leaders. It is not intended to report these vulgarities here, however a sampling of some of their intentions, demands and remarks are mentioned below that are material, but not obscene:

“Islam demands that an apostate must be killed. So we may not be driven to follow this command as the only solution to tackle the Qadianis.
“I demand on behalf of this conference to pass a law that a person who does not believe in Jihad or holds Qadiani beliefs in this regard, be not recruited in Pak Army, and all Qadianis holding any office in Pak Army should be expelled as they are deniers of Jihad.
“Either a column for religion should be added to the computerized identity cards, or Muslim and non-Muslim identity cards should be given different colors in order to ensure religious distinction according to the Constitution”.

(Speech No. 5 in the Conference)

“Every terrorist activity in the world today has Qadiani hand behind it”.

(Mullah Ilyas Chinioti son of the late Manzur Chinioti in the conference on September 7,2004)

“Depart from here with the determination of exterminating every Qadiani wherever he may be.”

(Mullah Abdul Rahim Rahimi at this MTKN conference)

“In the 1953 Movement, they (Ahmadis) were kicked. They were kicked again in 1974, and in 1984 their Khalifa was sent into exile. If a (fresh) movement is launched now, they will be thrown into the sea”.

(Mullah Allah Wasaya at the Conference)

“At present only 1000 Qadianis are employees with the government (of Pakistan). All sorts of steps have been taken to remove Qadianis from the (local) court, the post office, the railway station of the city.”

(Tenth speech at the Conference)

“Mirzais have been declared a non-Muslim minority. Death is the penalty for apostasy, and an apostate, must be put to death.”

(Qari Manzur Hussain at the Conference)

“The presence of Qadianiyat is a poison in the body politic of Pakistan”. - (Maulvi Ramzan Alvi)

The Daily Jang: Sept 8, 2004

“Conspiracies are going on to create a Mirzael, a Qadiani state, in Pakistan. Qadiani history is replete with treachery towards Muslim”. - Abdul Hafeez Makkee, the Central Amir of the MTKN

(The Daily Khabrain; September 9, 2004)

“It was stated in the Khatme Nabuwwat Conference that despite their superficial differences, all Muslims are united on the issue of extermination of Qadianis.”

(The daily Pakistan; Sept 9, 2004)

“All religious parties arc ready to undertake all kinds of legal and constitutional steps to put a stop to illegal activities of Qadianis.” - Maulana Fazl ur Rehman, of the MMA

(The daily Nawa-i-Waqt; Sept 11,2004)
Ahmadis behind bars for their faith

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit.

2.

Four Ahmadis of Takht Hazara are in prison for more than two and half years. At Takht Hazara, five Ahmadis were killed in anti-Ahmadiyya riots. Mullah Athar Shah who precipitated the riots was set free by the court. He is now operating in district Khushab on a similar mission.

3.

Mr. Muhammad Iqbal of District Faisalabad is awaiting bail and trial in prison on fabricated charge of blasphemy.

4.

Mr. Zulfiquar Ali is in prison awaiting bail and trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife, on the grounds that she is a Muslim.

5.

Mr. Aamir Mahmud, the bridegroom, and Mr. Abdul Haq his father, at Mirpur Khas (Sindh)
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Friday, October 22, 2004