Newsreport April, 2006

Rabwah; April 10 and 11, 2006: Majlis Ahrar Islam was permitted and facilitated by the authorities to hold a two-day conference at Rabwah. The proceedings of the conference, its rhetoric and resolutions were given wide coverage by the vernacular press. As usual, the mullah used the platform of Khatme Nabuwwat to promote his national and international agenda in politics. His primary target, however, was the Ahmadiyya Community. Following is quoted from the Conference Reports in the daily Pakistan, Lahore of 13 April and the daily Din of 14 April External Link open in new browser Window :

The Anti-Ahmadiyya theme

o | Qadianis are a duplicate of Jewish Community; they are working all over the world to promote Jewish agenda. Hundreds of Qadianis are members of Israeli army. Qadiani mission in Israel is the slaughter house of Muslim interests.
o | Today we are working in Rabwah to awaken the Muslims, and we shall force the infidels (Qadianis) to flee.
o | It is our religious duty to disclose Qadiani plans. Qadianis intend to create a law and order situation in Rabwah, and are busy in provocative activities.
o | Mirza Qadiani was sponsored by British Imperialists to negate the concept of Jihad.
o | As Qadianis are guilty of terrorism against Islam and Muslims; they usurp Muslims’ rights and are holding key posts…. (they) are blasphemous against Prophets; are active in every anti-Islam lobby the world over. They have disclosed nuclear secrets to the U.S., and are responsible for the drive against Dr. Qadeer. Behind all sectarian clashes, Qadianis are the operatives. On the issue of blasphemous caricatures, the West and Denmark have placed Qadiani approval on record. If Qadianis submit themselves to the dogma of End of Prophethood, we shall hand over our institutions to them and respect them as elder brothers.
o | Qadianis are traitors to Islam and are rebels against the country and its constitution. According to Sharia, they are apostates, and we demand the same treatment (of death) to them as was meted out to apostates by our First Caliph, Syedna Abu Bakr.
o | Qadianis are playing a most dangerous game (in Pakistan) behind the veil of human rights, social and educational services and NGOs.
o | We demand that the punishment of Apostasy (death) be legislated in Pakistan, as per recommendation of the Islamic. Ideology Council. Religion should be mentioned on National Identity Cards.
o | Resemblance of Qadiani places of worship with mosques should be put to end.

On International and National Politics

o | In a resolution, anti-Islam and anti-Muslim policies of American and European imperial forces were strongly condemned.
o | Government of Pakistan was appealed to take a clear stand, in view of the loathsome activities of the evil forces operating in the name of democracy in Iraq and Afghanistan.
o | All restrictions on Dr Qadeer should be lifted.
o | The deteriorating law and order in the country is a proof of failure of the government.
o | The attitude of the West and the U.S. are expressive of their enmity to mankind and Islam.
o | Our incompetent rulers have failed to represent the feelings of protest of Muslim masses on the issue of blasphemous caricatures, as the stability of their thrones is dependent upon the mercy of the World of Infidelity; these thrones eventually will topple, and the people will succeed.
o | Those who uphold secular politics over and above the religious are guilty of (crimes against) the Ummah.
o | The present government is conspiring to give a political role to Qadianis.

The speakers

Syed Ataul Mohaiman, Prof Khalid Shabbir Ahmad; Maulanas: Abdul Hafeez Makki, Zahid ur Rashdi, Qaziul Hussani, Abdullah Ludhianvi, Abdur Razzaq, Karimullah, Manzoor Ahmad and Mughirah; Qaris: Yusuf Ahrar, Jalilur Rehman and Shabbir Ahmad Usmani; Hafiz Muhammad Abid, Masood Dogar, Aslam Alipuri (from Denmark), Abdul Latif Khalid Cheema, Syed Kafeel Bokhari etc.

The procession etc

The daily Pakistan reported the following External Link open in new browser Window :

“At the end of the Conference, as usual, the sons of Unity (Farzandane Touhid), the Mujahideen of Khatme Nabuwwat and the Red Shirt Ahrar took out an unparalleled procession after the afternoon service. The participants were holding big banners and red-coloured crescent standards. When they marched past the Degree College in a formation style, peacefully reciting the Kalima and Drud, their chants and slogans produced a strange effect. Rabwah was resonating with sky-high slogans of ‘Death to Mirzaiat (Ahmadiyyat); Long Live – End of Prophethood’.”

The following happened but was not reported by the press

o
When the mullah Allah Yar Arshad was told by the local SHO that he would not be allowed to take out a procession unless permitted by the District Police Officer, the mullah applied then and there, and received the permission from the DPO readily. On the other hand, Ahmadis apply for their traditional Conference in their own town months in advance, and they do not get even an acknowledgement of their application. This has been going on for more than 20 years.
o
The mullahs who organized this conference were mostly from other cities like Multan, Chichawatni, Toba Tek Singh etc. They were from the discredited Majlis Ahrar Islam that precipitated anti-Ahmadiyya riots in 1953 that resulted in the fall of the political government of the Punjab and the Centre. A high-level Court of Inquiry gave the verdict: “The conduct of the Ahrar calls for the strongest comments and is especially reprehensible” External Link open in new browser Window .
o
The Ahrar repeated the lie of 10,000 deaths in anti-Ahmadiyya agitation in 1953 at the hand of security forces, and had it reported in all the vernacular press in their press-release. The Court of Inquiry, in its prestigious report of historical value, acknowledged the death of 23 rioters at the hand of the police and military and 115 injured, in Lahore that was the centre of riots and agitation. “In some other towns also there were a number of casualties caused by firing by the police or the military”, the Court accepted. The Court’s report, in an another chapter, counted the casualties town-wise, and counted 5 dead and 11 injured in Sialkot, none in Gujranwala, 1 dead and 6 injured in Rawalpindi, 7 dead and 5 injured in Lyallpur (Faisalabad) and 1 dead in Montgomery. So according to the official count in that high-level Court of Inquiry the total number of dead agitators at the hand of security forces was 37 (say 40, allowing for any error). The mullah now routinely declares the number of ‘martyrs’ in those riots as 10,000. The mullah in Pakistan follows Adolf Hitler who observed, “The broad masses of the people…will more easily fall victims to a big lie than to a small one.” (Mein Kampf)
o
The mullah made the following remarks and demands also:
Those who deny End of Prophethood cannot be well-wishers of the country.
Qadianis are traitors to both Islam and the country.
Majlis Ahrar is ready to sacrifice every thing to safeguard the dogma of Khatme Nabuwwat.
Rulers, who favour the U.S. – Quit
Democracy is a satanic system of government
The only cure of the West – Al Jihad, Al Jihad
Those who are guilty of Blasphemy must be put to death
o
Organizers of this conference distributed sectarian literature at the occasion including a provocative pamphlet titled: Ahrar ka Qafila e Tahaffuz Khatme Nabuwwat composed by Syed Muhammad Kafeel Bokhari. It boldly displays its origin at:
Majlis Ahrar Islam
Dar e Bani Hashim
Mehrban Colony Multan
The pamphlet exhorts the state and society to kill all the apostates. It lists all the major madrassahs under Ahrari management and makes an appeal for Rs 10 million annually to be sent to the given address/account:
o
There was a great deal that was so indecent that it defies reporting here. However, all that must be on record with official intelligence agencies.

Comment

The mullah correctly remarked in the Conference that Majlis Tahaffuz Khatme Nabuwwat and Majlis Ahrar Islam mean almost one and the same thing. So the Ahrar (a political party) is using the platform of Khatme Nabuwwat (in religious garb), and is provided the sanction by the government to promote its wicked national and international interests. Ahrar’s conference and procession at Rabwah defied blatantly the declared policy of the government on sectarian activities. These proceedings in Rabwah at the blessed occasion of the Birthday of the Holy Prophet PBUH were the most rabid and provocative than anywhere else in the district, the province and the country. The government ought to take suitable action to establish credibility of its declared policy, as also to nip the resurgence of Ahrar in the bud. Their harmful nature was abundantly made clear in the prestigious REPORT of THE COURT OF INQUIRY constituted under PUNJAB ACT II OF 1954 to enquire into the PUNJAB DISTURBANCES OF 1953 External Link open in new browser Window.

The following was reported in Ahmadiyya Annual Report for the Year 2002 External Link open in new browser Window :

Mr Abdul Waheed of Faisalabad

Imtiaz Shah, an anti-Ahmadi fanatic, notorious for his extremism, stabbed Mr. Abdul Waheed (Ahmadi) with a dagger, in the bazaar at about 11:00 on November 14, 2002, and fled from the scene of his crime. The victim was taken to the hospital where he expired due to the fatal wound. When Abdul Waheed fell, the murderer announced to the people nearby that he had dispatched a Qadiani, and told them not to help the victim. Mr. Waheed lay there unattended for about half an hour before he was shifted to the hospital by one of his relatives. The doctors were of the opinion that had someone brought him to the hospital soon after the attack; his life could have been saved.
Imtiaz Shah was known to the police for his anti-Ahmadi activism. He had indulged in violent acts against Ahmadis in the past also, and Ahmadis had reported this dangerous criminal to the police. The negligent authorities however took a lenient and indulgent view of his conduct, and paid little attention to Ahmadis’ reports. This man has a police record and was an absconder in the past. However, he reappeared sometimes ago and remained free to pursue his nefarious activities. He is an ex-secretary of the Islamic Research Committee (Khatame Nabuwwat), Faisalabad.
Mr Abdul Waheed, the victim was 31 years old. He was married and is survived by his widow and three daughters aged 6, 4 and 2.
According to the daily DAWN of November 16, 2002, Imtiaz Shah courted arrest at the Civil Lines Police Station on Friday morning. According to the police he confessed to the crime during preliminary investigation, saying that he had stabbed to death Qadiani Abdul Waheed “as part of his religious duty”, the newspaper reported. The sources further claimed that Imtiaz Shah had told the police that he also intended to kill three Qadiani owners of the Al-Karim Medical Store in Gole Chiniot Bazaar, but failed to implement his plan as they were not available at their shop, reported the staff correspondent of the newspaper.

An anti-terrorism court heard the case at Faisalabad. The court acquitted Rafaqat Ali who was accused of being an accomplice to the murder and sentenced Imtiaz Shah to death.

Imtiaz shah subsequently appealed to the High Court. The court has reduced his death sentence to 7 years’ imprisonment. It is for consideration whether such drastic reduction will encourage Imtiaz Shah and others like him to continue ‘to do their religious duty’.

Dwalmial, District Chakwal: A mullah is managing a madrassah here for young children, boys and girls. Rather than teaching them Islam which every Muslim claims to be a religion of peace, harmony and tolerance, the mullah has loaded the children with literature that contains concentrated doses of hate-material against Ahmadis.

Extracts from the distributed pamphlets:
“Respected readers! The above quoted beliefs of Qadianis are pure infidelity (kufriyya) and expose their evil nature. It is our religious duty to protect ourselves and other Muslims from Qadianis. Let’s become a rampart against pure Qadiani Kufr”.
Anbiyae Karam and Qadianis“
These extracts indicate that Satan moved the pen and tongue of Mirza Ghulam Ahmad Qadiani…. Can we socially interact with followers of such a satanic personality? Does it not pose a challenge to our sense of religious honour?“
Syedna Isa and Qadiani
“Move, and in God’s name tear apart their (Qadianis’) robe of hypocrisy…Let’s destroy the enemy of the Holy Prophet (pbuh) … Let’s uproot the mischief of Qadian… Let’s sacrifice our blood, for the love of Muhammad (pbuh)”.
Who is a Mirzai by Muhammad Tahir Abdur Razzaq of Markaz Sirajia, Lahore
“Annual Counter-Qadiani and Counter-Christianity Course will be held at Madrassah Khatme Nabuwwat, Muslim Colony, Chenab Nagar from 5 Shaban to 28 Shabaan”.
Nazim Ala, Alami Majlis Tahaffuz Khatme Nabuwwat, Hazuri Bagh Rd. Multan
etc. etc

It is relevant to quote here the declared state policy, announced by the President at New York on September 17, 2005:

“Domestically, religious bigotry, hate campaigns and confrontational tendencies have to be curbed. This has to be done through bold, determined, well thought-out and indigenously applicable strategies. Intimate cooperation and coordination of intelligence and squeezing the underworld funding of terrorist and extremist organizations will facilitate counter-terrorism operations to a large degree.“
The daily Nation, Lahore; September 19, 2005

The flag-bearers of extremism reported here do not keep their identity secret. They have boldly printed their addresses on these pamphlets as follows:

o | Maulana Aziz-ur-Rahman Jalandhri, Sahibzada Tariq Mahmud of Almi Majlis Tahaffuz Khatme Nabuwwat Hazuri Bagh Rd. Multan Ph: 514122
o | Muhamamd Tahir Abdur Razzaq, Markaz Sirajia Lahore, Gali No.4, Akram Park, Ghalib Market, Gulberg-III Phone: 5877456
o | Donations are solicited in: (Bank Account details)

It is now for the State to take notice and implement its declared policy.

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.

3.

Mr Mansur Ahmad was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.

4.

Three Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy.
*
Ahmadi girl (dug up and) reburied after extremists object
The Daily Times, Lahore; April 2, 2006
*
He (Maulana Abdur Rauf Qasimi)said, “……Mirza Ghulam Ahmad Qadiani has nothing to do with Islam. He and all his followers are infidels (Kafir), apostates (Murtad) and must be put to death (Wajab ul Qatl)” Address to Tahaffuz Namus Rasalat at Chiniot.
The daily Jang, Lahore; April 15, 2006
*
Qadianism is the worst mischief of the present times – Press Conference by Maulam Abdul Hafiz Makki and other Ulema
The daily Nawa-e-Waqt, Lahore; April 8, 2006
*
28 Ahmadis exhumed from Muslim cemeteries since 1988
The Daily Times, Lahore; April 20, 2006
*
We shall unite and act against the greatest mischief Mirzaiyyat – Jamaat Al Daawa
Infidel forces are supporting the mischief of Qadianiyyat in order to put an end to motivation for Jihad among Muslims.
The daily Aman, Faisalabad; April 14, 2006
*
Activists of Millat Islamia (banned) will act as soldiers of Tehrik Tahaffuz Khatme Nabuwwat at the front of Tahaffuz Khatme Nabuwwat and anti-Qadianism. – Maulana Muhammad Ahmad Ludhianwi
The daily Pakistan, Lahore; April 25, 2006
*
There is no greater danger to Muslims than sectarianism and edicts of apostasy. – King Abdullah bin Abdul Aziz (of Saudi Arabia)
The daily Aman, Faisalabad; April 3, 2006
*
Government might allow Sipah-e-Sahaba activities
The Daily Times, Lahore; April 3, 2006
*
Chenab Nagar: Residents suffer the onslaught of hepatitis for two and half months.A large number of boys and girl students have suffered this attack. If the government pays no attention, these children will be unable to appear in their (annual) exams.
Newsweek, Faisalabad; April 4, 2006
*
Annual Khatme Nabuwwat Conference concluded at Chenab Nagar. Numerous resolutions passed.
The daily Aman, Faisalabad; April 14, 2006
*
Chenab Nagar: Thieves break open and sweep three shops.
The Daily Times, Lahore; April 13, 2006
*
Chenab Nagar: Residents deprived of water drops due negligence of (town) water works.
The daily Nawa-e-Waqt, Lahore; April 10, 2006
*
Whoever claims to be a prophet after the Holy Prophet (pbuh) is an apostate and Wajabul Qatl (to be killed), so also are his followers - infidels, apostates are Wajabul-Qatl. – Maulana Allah Wasaya (of Chenab Nagar)
The daily Jang, Lahore; April 22, 2006
*
No decrease in registration of false blasphemy cases (despite the procedure of investigations by a senior police officer)
The Daily Times, Lahore; April 17, 2006
*
Taliban ‘decree’ death for three men (in Tank)
The daily Dawn, Lahore; April 24, 2006
*
An automatic divorce occurs when a non-Muslim woman converts to Islam…. It is no crime for her to marry a Muslim without divorce. – Lahore High Court
The daily Jinnah, Lahore; April 19, 2006
*
Return of educational institutions to Christian missions is against national interest. – MMA
We oppose exclusion of foreign students and changes in syllabus. Meeting under chairmanship of Liaquat Baloch (of JI)
The Daily Times, Lahore; April 3, 2006
*
Death toll revised at 58
Karachi blast tiggers rioting
The daily News, Lahore; April 13, 2006
*
MQM demands ban on Jamaat (Islami)
Islamabad, April 14: The Muttabida Qaumi Movement (MQM) on Friday held Jamaat-i-Islami responsible for the Nishtar Park blast and asked the government to declare the party a terrorist organization and ban it
The daily Dawn, Lahore; April15, 2006
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday - May 6, 2006