Newsreport March, 2006

Karachi; March 19, 2006: Sheikh Rafiq Ahmad, Ahmadi, aged 42, was murdered by armed attackers at his store, at about mid-day, in Manzoor Colony. He is survived by a widow and four orphans.

Sheikh Rafiq Ahmad owned a small shop in the locality. He arrived there at about 11 A.M. on March 19. Approximately an hour later two/three helmeted armed men arrived on a motor cycle. They shot him three times. He was hit in the head, the neck and abdomen. The assailants fled thereafter. Sheikh Rafiq was rushed to Jinnah hospital where he expired at about 4 P.M. same day.

Sheikh Rafiq Ahmad was reportedly a good man. His financial dealings were above reproach. He had no personal vendetta with any one. He was, however, a practicing and well-known Ahmadi. He was not shy or afraid to convey the reality about Ahmadiyyat or its message of peaceful Islam. Earlier, in 1994, two Ahmadis were murdered for their faith in the same neighborhood. It is certain that Sheikh Rafiq was a victim in the same line.

The deceased is survived by 35 years old widow, Ms Rehana Rafiq. All of their four children are below the teen age. They are Asees Ahmad 12, a son and three daughters Miss Mahira 11, Miss Ride 9 and Miss Manazza 7. They are all school going. The family feels devastated by the cruel and wanton attack.

Unconscious Qudoos in Hospital Rahim Yar Khan; March 16, 2006: Sheikh Abdul Quddoos Wasim, Ahmadi was attacked by two assailants in his electric store at about 7:30 P.M. The bullet hit him on the back and damaged his entrails, stomach, lungs and liver. He was rushed to the hospital where he is recovering.

It is learnt that the evil duet arrived on a motor cycle. They were in their early thirties, wearing shalwar-qameez. At the shop, they examined some fans and went into the deep interior of the store. On return they asked Sheikh Quddoos to show them the fan in the interior. They were told that it one was not for sale. At this, one of the two opened fire at Mr Quddoos. The assailants fled from the scene thereafter. According to the medical report, the bullet injured his intestines and stopped inside.

Mr Abdul Quddoos is the son of Mr Abdus Salaam, a brother of Sheikh Abdul Qadir known well as Muhaqqiq (research scholar). His wife is the local president of Ahmadi women’s association. Mr. Quddoos, a well-known Ahmadi, is an ex-Secretary of the community.

Faisalabad: The Assistant Education Officer Faisalabad issued still another unbecoming reminder on March 16, 2006 to the management of two schools that the word ‘Qadiani’ must be written on the schools’ display boards. It will be recalled that this grotesque order was initiated in 2003 by the provincial Education Department on behest of the Home Department in order to placate a mullah. The order was titled: “LETTER RECEIVED FROM MAULVI FAQIR MOHAMMAD”. This mullah was charged earlier under the Goonda Act (aimed at rascals) by Mr Javed Qureshi, the Commissioner. A note on this letter is available on page 22 of the Ahmadiyya Annual Report 2003 External Link open in new browser Window .

Maulvi Faqir knows the art of letter-writing to authorities, and intimidates them politically. He also has access to the vernacular press where he spends some money, and gets his statements published as news regularly. The authorities unwittingly find it convenient to placate this mouthpiece of extremism rather than uphold higher values of administration and human rights. Eventually, the relatively peaceful plains of the Punjab are slowly being corrupted to follow religious fault-lines of the Frontier province. The political leaders and bureaucrats at Lahore need to look beyond their nose. Hereunder, we produce English translation of the unbecoming official letter to the management of the schools:

Subject: To write “Qadiani” outside the school
You are conveyed that as per orders of the DEO you must write the word Qadiani on the board outside your school. Comply within two days.
If you respond this time as well with apathy and rigidity, you will be reported to higher authorities that you defy orders.
Consider this notice as the last. Thereafter legal action will be taken (against you).
Seal and signature
Mukhtar Hussain, Chaudhry
Assistant Education Officer (M)
Markaz City II, Faisalabad

The letter is registered as No. 076, dated 16.3.06.

Chanda Singh Wala, Qasur; March 16, 2006: A girl child of Mr Muhammad Hanif, Ahmadi, died on March 8, and was buried in the common graveyard of the village. After about one week, a whispering campaign by obscurantist elements gained momentum and the police was co-opted by the mullah to have the dead child removed. The police acquired a statement under oath from the relatives of the deceased that they will never use the graveyard again. Having obtained the undertaking, they assured the family that no further action will follow. However, the same evening, the police visited Chanda Singh again in three van loads, entered the Ahmadi’s home, took control of his telephone and told them to disinter the dead body. This was done at about 9:30 P.M.

The Ahmadi community officials came to know of the proceedings, so they tried to contact higher police officials at district level. None was available. At about 11:30 P.M. the DPO himself phoned the Ahmadi district president, informed him of the disinterment and told him that the dead body was being brought over to Qasur for re-burial. When the president protested, the police chief responded that he was sorry for the incident but in the interest of law and order and in view of the ignorance (Jahalat) of the masses, the police had to act the way it did. Eventually at about 2:30 A.M. the girl was re-buried in the Ahmadi-specific graveyard in Qasur, in the police presence.

The incident was grievous and shocking for the local and district Ahmadiyya community. It is indicative of the unbridled extremism and the unwillingness of the administration to control it.

Chak 37/12-L, District Sahiwal: Major Mashhud was on a visit to his home village when a gang of heavily-armed robbers raided his residence at night. They took away jewellary, cash and mobile phones. They set on fire a motor cycle and damaged the car and broke its windows.

During the raid, the gang leader questioned the residents about Ahmadiyyat, asked them to recite the Kalima (Islamic creed) and threatened them to recant or quit the village.

The police were informed. They had not registered an FIR till the rendering of this report.

Faisalabad: While the entire religious establishment was protesting against the Danish caricatures as blasphemous and provocative, the Alami Majlis Tehrik Tahaffuz Khatme Nabuwwat chose to duplicate and even outperform the provocation of the daily. This Majlis designed, produced and freely distributed highly provocative stickers with anti-Ahmadi slogans. These producers are so sure of their immunity to President Musharraf’s declared policy against extremism that they appear to violate it with contempt. They have boldly printed their address on these stickers as:

Alami Majlis Tehrik Tahaffuz Khatme Nabuwwat, Khyaban Colony No. 2, Imran Rd. Nazd (near) Madina Town, Faisalabad

While these mullahs may be given full marks for ‘audacity’, the government cannot miss negative grading in credibility. The daily Khabrain gave the following headlines quoting the Chief Minister, on January 25, 2006:

Miscreants who spread disorder in the name of religion will be subjected to law.
Writers, publishers and presses involved in production of sectarian hate promoting literature will be severely dealt with. The Chief Minister Punjab.

Another organization, self-styled Mirzai Mukau (Exterminate all Ahmadis) produced a sticker that is even more provocative than all the others. The producers have given their postal address in the provincial capital: Post Box No. 1582 Lahore

A caricature of the holy founder of the Ahmadiyya Jamaat published by such clerics defies reproduction or description. It is under circulation in Faisalabad.

Ahmad Pur Sharqia; District Bahawalpur: Threats are a favorite tool with malicious elements to harass Ahmadis. These threats may be hollow or real, the target does not know; and he suffers all the same. In the past, threats have frequently materialized, and Ahmadis were killed or attacked. Recently, Dr Munir Ahmad, president of the local Ahmadiyya community received a 4-page hand-written letter in Urdu, full of threats. A few extracts are translated below as sample:

“I hereby give this dog (you) another chance…if you do not stop, I shall shoot your daughter, the doctor…You son of a depraved one…son of a donkey…. We shall drag you dog on the road. I may not kill you today, but tomorrow I will… I tell you to become a Muslim, if you do not, your daughter will be in my hand like a bitch… If you do not flee within a week, I shall be after you; so by next Tuesday you will be dragged like a (dead) dog…. Innumerable curses on Mirzais….If you tear away their letter, I shall tear you to pieces… Many intend to kill you, but I said, ‘Let me write to him first, he might become a Muslim…’. So have your conversion announced in a newspaper. Sipah Sahaba Zinda-Bad. I shall come to you as a patient to recognize you. Convert to Islam; thereby put an end to your concerns and my concern. Parting salutation: Curse on all Mirzais.”

This letter was received by post.

The state policy to disregard violation of human rights of Ahmadis has promoted a culture of open sectarian extremism all over the country. Reports from some of the locations are briefly given below.

Khushab

The mullah, Athar Shah who precipitated riots in Takht Hazara four years ago that resulted in murder of 5 Ahmadis External Link open in new browser Window , is now active in District Khushab. He has settled down in Qaidabad. He has acquired the support of some political groups including that of Karam Ilahi Bandiyal. This mullah has arranged showing of anti-Ahmadi documentaries and videos through the local TV cable network. Anti-Ahmadiyya stickers have been distributed, and wall-chalking has been done. The mullah is gauging the reaction of authorities, and is raising the level of his mischief by the week. Ahmadis feel very concerned.

Pind Dadan Khan

Qari Qiyamud Din held a demonstration on March 3 and addressed the crowd. He told them a concocted story that “a Qadiani in Hyderabad made a blasphemous remark against the Holy Prophet. A Muslim family felt so grieved that they asked one of their male members, who had recently returned from pilgrimage of Makka, to kill the Qadiani blasphemer.” They undertook not to partake food till that was accomplished. So the Haji (pilgrim returned) took an axe and cut the uncouth Qadiani to pieces. Referring to this incident, the Qari told the crowd that Qadianis were Wajab ul Qatl (must be put to death).
Ahmadi elders decided to intimate the incident to the district authorities.

Jaura Nurpur, District Qasur

Ahmadi bashers held an anti-Ahmadi conference here on February 16, and called it Shan Mustafa Conference. Clerics, Javed Gil and Munshi Sharif made very provocative speeches and urged the audience to implement social boycott of Ahmadis. They told shopkeepers to sell nothing to Ahmadis. This wave maintained itself for almost a week, then petered out.

Naushehra, NWFP

The mullah of Masjid Rahman delivered a slanderous sermon on Friday 17. He said that Qadianis are selling pork and call it veal. They consider their Mirza at a higher pedestal than Muhammad (pbuh), etc. etc. Influenced by such harangues, street urchins have stoned Ahmadis houses and used abusive language against Ahmadis. The mullahs have attempted to convert the caricature issue to a political movement, and they urge the government to severe diplomatic relations with relevant countries.

Jhang

A group of mullahs in Jhang are trying to mix the caricature issue with the anti-Ahmadiyya drive to make political gains. They have formed an association, and called it “ Anjuman Fidayan Namus Risalat” (an association of devouts committed to uphold the honour of the prophethood). Their first meeting was planned for March 9, 2006. These people led by Muhammad Siddiqui (perhaps a pseudo-name) issued a pamphlet in which they urged the addressees to sacrifice their lives for the honour of the Prophet, by confronting the challenge of Qadianiyyat.

Kotli, Azad Kashmir

An Ahmadi Raja Muhammad Razzaq and his wife Farzana Begum were found murdered at their home on February 23, 2006. The police is investigating. The murderers and the cause of the murder have still to be pin-pointed. The couple have left behind eight children, aged 22 years to 2½ years. They had a small store that provided them with some income for a living.

The present day Pakistani mullah and vernacular pressman may follow the edicts of their forebears or not, but some of them do cherish and avail of the convenient tool provided to them by some of their controversial and misguided clerics who decreed that falsehood in support of religion is permitted, indeed essential at times. These ulama include notables like Maudoodi, Rashid Ahmad Gangohi and Sanaullah Amratsari, opponents of Jamaat Ahmadiyya. The most recent fabrication of their acolytes is the story that it is Ahmadis who devised and implemented the blasphemous caricatures in Denmark. How is that!

The story was initiated in London by someone called Dr Javed Kanwal, and was published in the daily Jang on its internet edition of March 3, 2006. This bogus doctor is not even a qualified dispenser. Reportedly Kanwal was in Italy from where he intimated what was happening in Denmark. In order to follow up the conspiracy, Kanwal came over to Pakistan. Here the mullahs loved his lie and started repeating it in their conferences which they were holding in the name of ‘honour of the Prophet’. Their statements were published in the vernacular press of Lahore without verification. The mullah built up a sand castle on the foundation provided by Kanwal. For example, mullah Allah Yar Arshad and his gang from Chiniot issued a statement that Qadianis declared at the Royal Hotel in Denmark that the prophetic era of Muhammad is over and has been replaced by that of Mirza Ghulam Ahmad Qadiani… the real instigators of blasphemous caricatures are Qadianis; Mirza Masroor directed the event… Mirza Masroor should be arrested by Interpol and brought back to Pakistan, etc. etc. (The daily Aman, Faisalabad; March 8, 2006)

A few weeks later, this fabrication is on the wane. However, the mullah cannot be blamed for lack of effort. The present day Islam needs no enemies in the presence of friends like these who live on falsehood and trickery.

Lahore: Khaled Ahmed has written a readable piece in his Review of the Urdu Press in the Daily Times, Lahore of 17 March 2006. Its copy is reproduced as Annex to this Report.

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions Court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.

3.

Mr Mansur Hussain was awarded imprisonment for life last year for allegedly burning some pages of a time-worn copy of the Holy Quran.

4.

Three Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy.
*
Ahmadiyya Imam, four others charged with ‘Blasphemy’
Daily Times; Lahore March 19, 2006
*
Qadianis are traitors to Islam and Pakistan. – Khatme Nabuwwat Conference
The US is on decline. – (General) Hamid Gul
Daily Jinnah; Lahore: March 26, 2006
*
Chenab Nagar: Gang of thieves steals gas meters. Supply of (kitchen) gas interrupted. Students and workers leave home without breakfast. Police makes no progress despite report. Authorities requested to take notice. Citizens
Daily Aman, Faisalabad; March 30, 2006
*

By permitting Qadianis to hold their (annual) Enclave, a mutiny against the constitution has been committed. – Majlis Tahaffuz Khatme Nabuwwat
All participant of the Conclave should be charged for treason against Pakistan and the Constitution
……The conclave of Qadianis is aimed at promotion of terrorism and conspiracy against ideological and territorial integrity of the country. Chenab Nagar is another Israel in Pakistan. Qadiani community is purely Jewish in character and works for British interests. Qadianis are traitors to the country and the society, agents of imperialism, servants of the English and tools of Zionist power. They provide spy services to the US, the UK, India, Israel and other anti-Islam states.

Daily Pakistan; Lahore March 29, 2006
*
Qadiani activities in Chenab Nagar (Rabwah) should be banned. – Maulana Allah Wasaya, Ghulam Mustafa.
Daily Khabrain; Lahore March 27, 2006
*
Qadianis are the real instigators of blasphemous caricatures. – Committee to safeguard the End of Prophethood, Chiniot.
Daily Aman, Faisalabad; March 8, 2006
*
Hepatitis spreads in Chenab Nagar and suburbs. One dead.Sewage water mixes with drinking water line. The city water tank has no cover. It accumulates waste.
Daily Jang; Lahore March 23, 2006
*
Chenab Nagar: Electric breakdown for eleven hours. The sick face difficulties in hospital. The feeder was damaged by drizzle. The Assistant Manager deserted his post.
Daily Jang; Lahore March 01, 2006
*
Extremism breeds terrorism. Mosques will have to be cleansed of miscreant mullahs to control it. – President Musharraf
Daily Jinnah; Lahore March 15, 2006
*
There is complete religious freedom in Pakistan. For the first times minorities have an equal right to vote. None has been killed here for his faith. No vindictive action is going on against political parties. – Sheikh Rashid Ahmad, Federal Minister of Information’s statement (as rebuttal of US State Department’s annual report on human rights.
Daily Din; Lahore March 10, 2006
*
Clerics announce Shariah in S. Waziristan
The announcement was made following letters from local Taliban commanders to all prayer leaders asking them to support the enforcement of Shariah in the region, a tribal cleric said.
Daily Times; Lahore March 11, 2006
*
The apostate Abdur Rahman should be awarded death penalty. – Afghan Ulama
The government should uphold religious freedom. – Rice
Daily Awaz; Lahore March 25, 2006
*
25 killed as followers of clerics in Bara clash
Daily Dawn; Lahore March 29, 2006
*
Qazi and Fazlur Rehman are agents of General Musharraf. Both have harmed Islam. – Samiul Haq of JUI (S)
Daily Awaz; Lahore March 28, 2006
*
As a nation, our distinguishing attribute is hypocrisy (munafqat). Legally we are Muslims, but in reality infidels. Pakistani society and nation are known for their mendacity (jhut bolna), breaking their promise (wada khilafi) and dishonesty (amanat mein khiyanat). – Dr Asrar
Daily Din; Lahore March 10, 2006
*
We shall use mosques as centers of politics and rid the people of rulers in power. – Qazi (Hussain Ahmad of JI)
Daily Pakistan; Lahore March 30, 2006
*
The situation resulting from caricatures is attributable to the U.S. (General) Hamid Gul (in telephonic address to Tahaffuz Namus Rasalat and to the Khatme Nabuwwat Conference at Chichawatni
Daily Awaz; Lahore March 25, 2006
Daily Times
Friday, March 17, 2006

Qadianis: Pakistan’s death-wish

SECOND OPINION
Khaled Ahmed
Khaled Ahmed’s Review Of The Urdu Press
Chenabnagar-Rabwa is ground zero for Qadianibaiting. It is also a kind of administrative Bermuda triangle for Islamabad. The clergy can get away with anything here. Many firebrands start their career here before graduating to Shia-baiting, which then bothers the government
NATIONS WITH HEROIC SELF-IMAGES often have a death wish, a primordial hatred of a community whose blood will consecrate the national identity. The Germans killed the Jews. The Turks killed the Armenians. The Iranians still go cross-eyed over Bahais even after the Revolution put many to death. There are also potential apostates and one fears that baiting the single primordial enemy may lead to the massacre of others. Pakistan’s Urdu press is different from the English one in that it covers itself ritually with the blood of the sacrificial minority to anoint the state.

Daily Pakistan (April 22.20O5) reported Abdus Sattar Taunsavi of Tehrik Khatm-e-Nabuwwat as saying that that whoever supported the Qadianis would be bitten by them and warned that the religion entry in the passport should be restored. Daily Pakistan (August 13, 2005) reported leaders of Khatm-e-Nabuwwat as saying that Qadianis were a dangerous and poisonous community and that the war against them would continue. Daily Jiannah (May 16, 2005) reported from Chiniot that local speakers at a meeting charged that without stopping the Qadianis there would be no peace in the country.

The Urdu press rarely publisher its own opinion on the subject. It usually quotes the Qadiani-baiting clerics. According to a Qadiani study, in all 1,379 reports against the community were published in the year 2005. Of these the largest number appeared in Nawa-e-Waqt (287). Daily Pakistan was second with 159, Jang third with 147, Khabrain fourth with 112, and Jang eveninger Awaz fourth with 109.

Daily Jang (September 16, 2005) printed a column by Saeed Ahmad Jalalpuri saying that it was right by the sharia to kill the Qadianis. Such people were not to be tolerated by Islam. After a few days following this column, eight Qadianis were killed in Mandi Bahauddin after someone opened fire on them in a mosque.

Daily Nawa-e-Waqt (September 30, 2005) published the call of Tehrik Khatm-e-Nabuwwat that the punishment for apostasy be promulgated in Pakistan, meaning that Qadianis be put to death. Qadiani should be ousted from Chenabnagar and their land should be freed for settlement of Sunnis. Qadianis were speaking the language of the Jews and the government was playing into their hands.

The Saeed Jalalpuri comment led directly to the killing of eight Qadianis, but no one took him to task. Before this, a Banuri Town seminary cleric Yusuf Ludhianvi was killed for writing a sectarian column in The News for many years.

Dally Nawa-e-Waqt (February 13, 2005) quoted Majlis Ahrar leaders as saying that the Qadianis had conspired with the Jews to start a civil war in Pakistan and for this they were linking up with the NGOs. They said that the Qadianis and their patrons will fund secular organisations in Pakistan to stage protest against the restoration of the religion entry in the passport. Maulana Alahyar Arshad also said that the Qadianis were looking for boys who would commit suicide while protesting the mazhabi khana in the passport.

Daily Pakistan quoted Qari Zawwar Bahadur as saying that 7/7 attacks in London were carried out by the Qadianis and blame was placed wrongly on Muslims. Daily Khabrain (March 1, 2005) quoted clerics as saying that the Wana operation was organised by the Qadianis.

The linking of the Qadianis with the Jews is psychologically significant. This is a linking of the death wish of one nation with that of another. The primordial memory could be related to the collective memory of human sacrifice.

Daily Pakistan (May 25, 2005) quoted clerics as saying that Qadianis were spreading their religion through young preachers who should he caught and punished. Daily Nawa-e-Waqt reported from Chiniot that Qadianis had become active around Chenabnagar and the hospital there was the hotbed of conversions. Nawa-e-Waqt (July 1, 2005) quoted clerics saying that Qadianis should be stopped from building minarets and domes for their places of worship.

Daily Pakistan quoted a cleric saying that the Qadianis should be forced to change the structure of their places of worship. Daily Din (October 26, 2005) reported that the Qadianis had again started construction of a petrol pump near Chiniot which should be stopped. Daily Jang also quoted clerics saying that the permission granted to Qadianis for building a petrol pump should withdrawn.

Chenabnagar-Rabwa is ground zero for Qadiani-baiting. It is also a kind of administrative Bermuda triangle for Islamabad, The clergy can get away with anything here. Many firebrands start their career here before graduating to Shia-baiting, which then bothers the government

Daily Nawa-e-Waqt (November 13, 2005) reported that the Punjab education department had moved to get three Qadiani schools in Faisalabad to say clearly on the fronts that they belonged to the Qadiani sect. The education secretary asked the schools to say clearly that they were not Muslims. Daily Nawa-e-Waqt reported that the people of Chiniot had objected to the buildings of new courts inside Chenabnagar and had asked the government to build them in Chiniot so that Qadianis may not benefit.

The paper also reported (April 25, 2005) from Khatm-e-Nubuwwat Conference that 600 Qadianis be removed from service in key government departments. In particular one Qadiani in the Kahuta nuclear plant was pointed out.

Qadiani-baiting is a broad intellectual practice. Link the Qadianis with the latest bugbear and warn the nation about it. The bugbears - apart from Jews, Hindus and Americans – include the NGOs selling Pakistan for money.

Daily Nawa-e-Waqt (December 20, 2005) reported from Chiniot that all Qadianis going to Qadian in India should be declared non-Pakistanis and disallowed entry into Pakistan. Daily Jang (May 4, 2005) reported Maulvi Faqir Muhammad as saying that Qadianis and Christians be so named whenever their names were written. He said that 40 Christians were caught in Saudi Arabia secretly worshipping in their houses. To prevent this they should be made to carry documents clearly showing their religion.

A curious fact is that any journalist designating the place Of worship of the Qadianis as a mosque can go to jail for six months. Of course he can also be assassinated for writing at all. The Urdu press will report that with barely concealed glee.

Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thursday - April 13, 2006