Newsreport March, 2007

District Khushab: It would be recalled that a criminal case was registered on January 27, 2007 at Police Station Jawa Kalan in FIR 9/2007 under clause 17 MPO against five Ahmadis, at the orders of District Officer Intelligence Bureau for receiving by post the Ahmadiyya children’s magazine, Tashhizul Azhan (reported in News report Jan/07 External Link open in new browser Window ). Two of the accused were children, aged 8 and 11 years. The news received fair coverage in the press, especially English. The monthly Herald of Karachi examined the case in depth and reported: “The 50-page January edition (of the magazine) contains articles on religion, moral issues, qualities of the Prophet (Pbuh), quotations and jokes for children, and informative features on scientists and the Great Wall of China whose picture is printed on the cover.” The Herald also mentioned Mehboob Ahmad Khan, an advocate and legal officer at the Human Rights Commission of Pakistan External Link open in new browser Window who ‘describes the case as an act of either ignorance or prejudice’ (The Herald, March 2007). The authorities relented. They withdrew the case FIR 9/2007. However, their arrogance and sense of false pride urged them to register the same case afresh under FIR 10/07 on February 3, 2007 against two adults namely Ashfaq Ahmad and Rafi Ahmad. This time they decided to drop the names of children; however they booked two adults in the case that pertains to children’s magazine. They failed to mention the text that they consider objectionable — there is none. Hannah Arendt (1906-75) was right in saying: “Under conditions of tyranny, it is far easier to act than to think”.

Rabwah; 31 March and 1 April 2007: Rabwah was once again targeted by anti-Ahmadi zealots by permission of authorities — this time in the name of Seerat-un-Nabi (The character and conduct of the Holy Prophet Pbuh).

It was announced by the organizers, who belong to the notorious Ahrar faction, that a two-day conference would be held to celebrate the birthday of the Holy Prophet, and a procession will be taken out from Bokhari mosque that will march through the high street of Chenab Nagar (Rabwah) and will be addressed on the subject of Seerat by the learned clerics (namwar rehnuma wa ulama karaam). (The daily Aman, Faisalabad; March 23, 2007)

Ahmadis have no objection if a community holds its religious conference or takes out a procession, so long as it sticks to its declared theme. However, at Rabwah, the mullah obtains the permission from authorities for a conference in some fair name, but invariably promotes a different agenda that is highly prejudicial to peace and harmony of this town. The proceedings on March 31 and April 1 were no different despite the undertakings given by the clerics to the authorities. There was hardly an element of Seerat in it.

What happened on these two days is reported below from the report published in the daily Nawa-i-Waqt on April 3, 2007. Inter alia following was said or done:

. | Maulana Zahid-ur-Rashidi said that work is going on to promote the agenda of international Kufr (anti-Islam) and the American demand to undo Islamic elements in the Constitution of Pakistan. Hudood Ordinance (amendment) is a part of the same agenda. He said that IIC has no right to make recommendations that please the rulers, and call them Islamic.
. | Qazi Arshad Ali Hussaini stated that those who create doubts on the issue of ‘end of prophethood’ are apostates and outside the pale of Islam.
. | Maulana Abdul Rashid Ansari of Karachi stated that Qadianis are followers of a false prophet who invited people to Kufr, ignorance (dalalat) and misguidance.
. | Malik Khalil Ahmad said that we shall defend the belief in the ‘end of prophethood’ with our blood as did the martyrs of 1953.
. | Maulana Masood Dogar said that foreign NGOs and Qadiani ‘Humanity First’ are playing a dangerous game against national security and Khatme Nabuwwat by supporting the earthquake victims in Northern Areas.
. | Ata-ul-Muhaiman Bokhari said that they are the guardians and gate-keepers of the Holy Prophet’s apostolic status and ‘end of prophethood’. … He said that Qadianiat was another name of deception and fraud (dajl-o-talbis). Some national and international powers would like to enable Qadianis have a political role in Pakistan; however unless Qadianis accept their position allotted to them through Islam and the Constitution, no let-up is possible in the present state of confrontation against them. etc.

The Nawa-i-Waqt further reported that:

. | Participants of the procession were wearing red shirts, and waved red-colored flags bearing sign of crescent.
. | The glorious procession shouted sky-high slogans Nara Takbir, Allah-o-Akbar, Khatme Nabuwwat and Martyrs of Khatme Nabuwwat - Long live (Zinda bad).
. | Markets and bazaars had closed down and Qadiani men and women watched the procession through the windows.
. | A Joint Action Committee meeting and convention was held of various student and youth organizations under the chairmanship of Khalid Shabbir Ahmad.

Following resolutions were reportedly passed at the conference, inter alia:

. | This conference is greatly concerned by hostile activities of American imperialism against Muslims (Alam-i-Islam).
. | Humans should not be decimated simply because they are Muslims.
. | Ban on charity organizations that truly serve mankind, like Al Rashid Trust and Al Akhtar Trust should be lifted.
. | Dr Abdul Qadeer Khan, the hero of Pakistan should be set free, and those who disclosed atomic secrets should be punished. [The mulla blamed Dr Salam, an Ahmadi for selling Nuclear tools to the U.S. (sic)]
. | Wide-spread promiscuity and lewdness supported in the name of Spring Festival should be put to end.
. | Those picked up by secret agencies should be recovered.
. | Justice Iftikhar Chaudhry should be set free, and given an open trial.
. | Do not compromise national security to promote American interests. etc.

One may ask, was this compatible with the theme of this conference that was held in the name of Seerat? Apparently, none of the resolutions had a direct concern with the model and teachings of the Holy Prophet (Pbuh). Also, all that is quoted above is that was printable in the press; a great deal was said that is not print-worthy, however all that is available with security agencies in their audio and video recordings. The slander and lies of various speakers was appropriate only for the notorious Ahrari mullahs. For example, they again parroted the lie that 10,000 martyrs sacrificed their lives in the 1953 anti-Ahmadiyya agitation. The prestigious Court of Inquiry Report External Link open in new browser Window that took into account all the casualties in various locations and mentioned them town-wise amount to an exact figure of 37 rioters killed by the army and the police. The mullah knows the truth, but believes that his business flourishes only on feeding falsehood to masses.

It is very relevant to the whole issue that Ahmadis continue to be denied permission to hold their traditional annual conference in their own town, while outside mullahs are permitted and facilitated to hold numerous conferences here which unabashedly threaten the peace of the town.

The authorities should not only impress upon the organizers to stick to the declared theme of the conference, but also hold them accountable for straying into the domain of intolerance and communal hatred. Also, Rabwah may be spared from becoming the location where the mullah has the license to promote his questionable national and international political agenda.

Following news item is translated from the daily Al Jaridah, Lahore of March 29, 2007:

Chenab Nagar: The roof of Government Girls School fell down. Students’ protest against the Education Department
The Department of Buildings declared the school building hazardous three years ago. The Education Department paid no attention. Students’ lives at risk.
Chenab Nagar (Correspondent): The roof of school library of Government Nusrat Girls High School Chenab Nagar fell down with a thud due to its being decrepit. Teachers and students had a narrow escape, who protested strongly against officials of the Education Department. It should be mentioned that at the time no student was present in the library. Approximately three years ago the provincial Department of Buildings had declared the school building unsafe on account of its poor state. However, the Education Department paid no attention to its demolition and reconstruction. If this carelessness and lethargy persists, the lives of women teachers and students will remain at risk.

It should be mentioned that the school was owned by the Ahmadiyya Community since 1948. The government took it over forcibly in 1972. However, the authorities decided in 1996 to return such schools to their previous owners. Despite the fact that the Ahmadiyya Community has met all the relevant conditions and paid a huge sum to that end, the government has failed to revert the school. Is it not criminal to hold on to the school, not undertake essential repairs and put the lives of the students and teachers at risk? It would be recalled that while the provincial Education Department has no time to attend to essential maintenance of its school buildings, it is very prompt and insistent to issue formal government letters such as its SC(A-II)1-27/01 dated June 27, 2003 (classified as Top Priority, Registered and titled: Letter received from Maulvi Faqir Mohammad) to Ahmadi-owned private schools at Faisalabad, whereby these schools are told “to expose themselves as Qadianis by writing in large plain hand writing on the school boards displayed for advertisement for their recognition being non-Muslims, so that parents can remain aware about religious thought of the administrations.” The full story is available in the Annual Report 2003 (Chapter 5) External Link open in new browser Window

It is also worth adding that according to a press statement of the Federal Minister for Religious Affairs, Islamabad put Rs 600 million at the disposal of provinces for distribution to madrassas.

Chichawatni (District Sahiwal), Ahmad Nagar (near Rabwah): It is government’s declared policy that sectarianism will be suppressed. “We must deal with extremism …. Extremism spawns terrorism”, said General Musharraf (The Dawn; January 30, 2006). However, the authorities expressly permitted the notorious Majlis Ahrar Islam to hold an open-air anti-Ahmadiyya Khatme Nabuwwat Conference at Chichawatni in the third week of March, and later mullahs assembled in great numbers also in Ahmad Nagar in the suburbs of Rabwah to indulge in unrestricted slander and hate propaganda against Ahmadis. They also promoted their international and national political agenda at these occasions. Reports of these conferences published in vernacular press are reported below.

Professedly the Chichawatni conference was called in the name of Shuhadaa Khatme Nabuwwat martyrs in the cause of ‘end of prophethood’ movement in 1953. The lie was mentioned here also that 10 thousand were martyred in 1953 (The daily Jang, Lahore; March 16, 2007). Obviously the grossly exaggerated figure of 10,000 martyrs promotes hatred not only against Ahmadis but primarily against the departments of the state which were told to restore peace and order. Further it was mentioned that “Mushahid Hussain Syed has made a statement in press that the Blasphemy law will be revised. This has disturbed the entire nation.” Also, the Ulama and top leaders of student organizations “expressed their determination that they will not spare any sacrifice in the cause of Islam, Pakistan, End of Prophethood and the Movement to Protect the Honor of Companions of the Holy Prophet.” According to the daily Pakistan, Lahore of March 17, Maulana Abdul Hafeez Makki said, “The entire Realm of Disbelief, including the US is greatly upset at the increasing population of Muslim Ummah, while Muslim states, and Pakistani rulers in particular are busy in tearing apart their Islamic identity in their servitude to Jews and Christians, in order to sustain their personal political power”. In blatant violation of Universal Declaration of Human Rights External Link open in new browser Window the mullahs passed the following resolutions at Chichawatni Conference and had them published in the daily Pakistan:

. | Qadianis should be stopped by law to own up the Islamic Creed, Islamic usages and Islamic epithets.
. | Qadiani periodicals should be banned and their presses sealed.
. | Qadianis holding important key posts should be fired.
. | The Anti-Qadiani Act should be vigorously enforced.
. | The Qadiani TV channel (MTA) should be banned.
. | Qadiani places of worship which resemble mosques should be demolished.
. | The Qadiani Community and its auxiliary organizations should be declared illegal, in order to control terrorism.
. | Sharia punishment (of death) for apostasy should be legislated and enforced.

If the above is not extremism, what else is? Khalid Hasan was on the mark when he wrote in The Friday Times of January 13-19, 2006: “Enlightened Moderation is no more than a pair of words flung at us every day, but we see little evidence of it on the ground.”

The conference at Ahmad Nagar indulged in identical rhetoric and rant. The mullahs there went a step further to also demand that:

. | The Rabwah land of 1034 acres should be confiscated from the Qadiani community and resold to residents at current rates.
. | Muslims should implement a social boycott of Qadiani and Lahori Mirzais.
. | Qadianis should be divested of the Roads and parks land of Chenab Nagar (Rabwah).
. | The Islamic Republic of Pakistan should take over Qadiani endowments and charities. Etc. The daily Khabrain, Lahore; March 19, 2007

The Pakistani mullah, like his Taliban brethren in Kabul (in 1996 - 2001) thinks that he is living on a distant planet completely isolated from the rest of mankind, and is free to say and do anything bizarre, absurd or evil.

It would be appropriate to mention these leaders of obscurantism in dispatch and place them on record for history. These were:

Mullahs Ata-ul-Moheman Bokhari, Zahid-ur-Rashdi, Abdul Hafeez Maki, Javed Hussain Shah (Faisalabad), Abrar A Zaheer, M Irshad, Ejaz A Raza, Saifulla Khalid, Abdul Latif Khalid Cheema, Hafiz M Qasim, Moavia Rashid, Javed Hussain Shah.
At Ahmad Nagar: Fayyaz-ul-Hassan, M. Tahir Shah, Tahir Abbas, Saif Ali, Moeenuddin Golarvi, Amanullah Hashmi etc.

Last month an Ahmadi was murdered for his faith in broad day-light in District Mandi Bahauddin. After shooting him dead, the murderer struck his dead body with a chopper (toka) to defile the corpse. The victim was a good sportsman, and a family man. The assailant presented himself at the police station and told the media men that he had done nothing wrong and had only applied the Shariah law that prescribed death for apostasy (according to the mulla). The victim was the bread winner of his family; he is survived by his widow and three bereaved daughters. The murder was expressive of five major social ills of the present-day Pakistani civil society:

a. | Run away sectarianism
b. | Influence of the blood thirsty mulla and his immunity from law
c. | The idea that any Muslim is free to take the law in his own hand in the name of implementation of Sharia
d. | Plight of the Ahmadiyya community
e. | Non-implementation of the official policy of Enlightened Moderation

Two weeks later a tiger cub died at the Lahore Zoo on account of an attack by a parasite and tuberculosis. An English newspaper reported the cub’s death in a three-column headline as the lead story of its Metropolitan section under a huge photo of an ailing sibling.

Earlier, the murder of the Ahmadi for his faith was reported by a vernacular newspaper of national status in a space of only 25 millimeters of a single column in an internal page.

Copies of the two reports are reproduced below (actual size). The intellectual world of the Pakistani press needs to examine its reporting norms.

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fourth year of imprisonment.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr Mansur Hussain was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
*
Police inspector murdered convert to Ahmadiyyat
’I have murdered an apostate; that is no crime’; ASI Riaz Gondal delivered himself to the police.
The deceased Ashraf of Mandi Bahauddin was a player of Kabaddi… The accused looked at peace with himself in the police station.
The daily Jinnah, Lahore; March 2, 2007
*
One from Qasur sentenced to death on conviction of blasphemy
The witness had a personal vendetta against the accused. The former took away his house and land after the litigation. — The defense attorney
The daily Express, Lahore; March 29, 2007
*
3 stoned, shot dead for adultery
Some 800 tribesmen watched the executions by the Lashkar-i-Islam (Army of Islam) group Wednesday in Khyber Agency on the border with Afghanistan, they said.
The daily Post, Lahore; March 16, 2007
*
Two music centers and office of a cable company set on fire
We received threatening letters — Cable operator. Shaheen market was attacked by home-made bombs. Hair dressers, video shops, NGOs and schools receive threats in Malakand. Barbers stop shaving service to customers.
The daily Express, Lahore; March 31, 2007
*
¤ We have to stabilize the North West Frontier Province by defeating al-Qaeda and checking the region’s Talibanization.
¤ We have to suppress extremism and intolerance and eradicate them from our society.
Extracts from ‘Reflections’ chapter in the book ‘In line of fire’ written by General Musharraf; p.335
*
He (the President) described the use of religion to incite people to extremism and violence as one of the biggest curse. — President’s speech at Liaquat Bagh, Rawalpindi
The daily Dawn, Lahore; March 28, 2007
*
Pakistan neither democratic, nor Islamic. — Dr Javid Iqbal
The daily Dawn, Lahore; March 24, 2007
*
CII asks govt to leash extremism. Members urge action against those challenging govt’s writ.
The Daily Times Lahore; March 30, 2007
*
Pakistan should be declared secular state: Lahore bishop
I.A. Rehman deplores constitution does not outlaw forced conversion.
The Daily Times, Lahore; March 30, 2007
*
Qadianis and Pervaizis are two sides of the same coin. — Maulana Abdul Hafeez Makki
The evil tree of Qadianism is in the throes of death all over the country… Pervaizis should also be declared as non-Muslim minority immediately.
The daily Jinnah Lahore; March 2, 2007
*
Robbers and thieves again active in Chenab Nagar
The daily Aman, Lahore; March 26, 2007
*
Life disturbed due to unannounced (electric) load-shedding in Chenab Nagar.
Students close to annual exams under great stress. No drinking water due to turbines unable to run.
The daily Express, Lahore; April 01, 2007
*
Pak madrassas continue to breed extremists. — World think tank (International Crisis Group)
Musharraf needs support of religions parties. He failed in reforming seminaries. Jihadi thinking is promoted in these madrassas in addition to physical and ideological training.
The daily Express, Lahore; March31, 2007
*
Jamia Hafsa parleys succeed: Women teachers and abducted police men freed
We will not release detained women accused of adultery. Madrassa administration
The daily Express, Lahore; March 29, 2007
*
(The government should) Impose Sharia in the country by next Friday. Deadline given by Jamia Hafsa. If not done, we shall announce its imposition on our own…
There are 10,000 brothels in the country. Our Ghairatmand youth, who are not afraid of even the U.S., care little for the government. — Maulana Abdul Aziz’s Friday sermon
The daily Din, Lahore; March 31, 2007
*
Imam (Fazlullah of anti-polio vaccine notoriety) warns police against his arrest; FIR registered.
The daily Dawn, Lahore; March 4, 2007
*
24 students freed from ‘mini jail’ seminary
Muzaffargarh, March; A police unearthed a ‘mini jail’ set up at a semianry in the suburban of the Kot Addu city wherein the children were detained, tortured and sodomised. Police have arrested the cleric and released children.
Membership of Rabita Alam Islami (World Islamic Moot) is a great honour for me. — Ilyas Chinioti
He said, “Dr Abdullah Abdul Hassan, former Secretary General not only received me at his office, he also eulogized services of Manzoor Ahmad Chinioti, my father”. “If the guilty received punishments as in Saudi Arabia, Pakistani people will also enjoy security”, he added.
The daily Express, Lahore; March 30, 2007
*
Quaid wanted Islamic system: — Dr Israr
He said the only way out of the present crises was enforcement of Islam. “The Tanzim-i-Islami has drafted 18th amendment to the Constitution for this purpose.”
The daily Dawn, Lahore; March 19, 2007
*
CJ (Chief Justice, Iftikhar Mohammad Chaudhry) suspended, escorted home
An unprecedented occurrence. A spring blow jolts judiciary
The daily Dawn, Lahore; March 10, 2007
*
Shujaat calls it (making the Chief Justice non-functional) a matter between army and judiciary.
The daily Dawn, Lahore; March 12, 2007
*
No blasphemy case without DCO nod: — SC (Supreme Court)
The daily Post, Lahore; March 1, 2007
*
Renovation of 11 churches gets under way in provincial capital (Lahore)
Rupees 14 million allocated (by the state). A new church at Modern Colony Kot Lakhpat to be built.
The daily Ausaf, Lahore; March 1, 2007
*
56 killed in tribal clashes. Militants blow up video shop
The daily Dawn Lahore; March 1, 2007
*
Op-ed:
Lashkar e Islam and Ansar-ul-Islam
Two sects, proclaiming different beliefs have formed armed groups (in Khyber Agency) named Lashkar Islam and Ansarul Islam, who use heavy arms against each other. As a result, hundreds have been killed till now and approximately one thousand injured, while thousands had to migrate. Lashkar e Islam are Brelvis, while Ansarul Islam are Deobandis.
The daily Ausaf, Lahore; March 22, 2007
*
Op-ed:
Minority report
STATE of the World’s Minorities 2007, a report issued by Minority Rights Group International, is a commentary on the dismal state of human rights in Pakistan in respect of its minorities. The document places Pakistan at number eight among some 70 countries that have denied basic rights to their minorities, at times under the garb of waging the war on terror. The minorities that faced repression in 2006 in Pakistan, according to the report, include Ahmadis, Hindus, Baloch, Majahirs, Pashtuns and Sindhis……………
The report comes as a stark reminder to the government on its bleak human rights record, especially when it comes to the minorities…………
According to figures given by the HRCP, 242 people have gone missing in Pakistan, 170 of them from Balochistan alone. Most of the missing in Balochistan, according to HRCP, were not militants or terrorists but opponents of the government’s policies. A press release issued by Amnesty International on December 8 last year laid stress on the government to take responsibility for hundreds of people “arbitrarily detained in secret locations”. Another example of the government’s till treatment to minorities is Ahmadies. While they have been excommunicated in Pakistan, they have also been deprived of their constitutional right to be treated as equal citizens of Pakistan. For the same reason, we hesitate in owning Dr. Abdus Salam, the only Nobel Laureate of the country. The government should be able to differentiate between religion and the rights of citizens given by the constitution.
The Post, Lahore; March 22, 2007
*
Op-ed:
Moral police (of Jamia Hafsa at Islamabad)
……………………..
What is disturbing is that this isn’t happening in some remote tribal region but in the heart of the federal capital. And this time around the government has only itself to blame. It should have taken a strong and unambiguous stand when the students had illegally occupied a children’s library in Islamabad. It should have ejected them and dismissed their demand for rebuilding part of a mosque complex that had been built on encroached land. Instead of enforcing the law - which does not permit any structure to be built on encroached land - the government’s religious affairs bent over backwards to accommodate the unreasonable demands of the Jamia Hafsa students, even going to the extent of posing for the cameras as he lay a symbolic first brick of the structure which he promised would be rebuilt by the Government.
…………….Regrettably, this is all part of a trend seen in recent years and is indicative of a yawning chasm between what the government says and what it actually does.
The News International, Lahore; March 29, 2007
*
Op-ed:
Musharraf and PMLQ
………………………
The Chaudhrys are not only close to the army’s traditional posture towards India, they are also joined at the hip with the religious parties. Musharraf’s liberal agenda has often been scuttled by the Chaudhrys and the PML parliamentarians who can’t change their spots.
In 2005 PMLQ and MMA jointly killed a bill seeking to make ‘honour-killing’ non-compoundable. (You can’t reach a ‘settlement’ with the victim’s family.) Both parties opposed the bill.
The PPP of Ms Bhutto in parliament demanded abrogation of the Hudood Ordinance by The Protection and Empowerment of Women Act 2003. Party leader Chaudhry Shujaat placated the MMA by assuring his party won’t vote for it.
The MMA put forward 10 demands; Chaudhry Shujaat made it known that he favoured them. Then in 2004 came another turning point in the politics surrounding the anti-women Hudood Laws. PMLQ vowed not to change the laws.
In 2004, Pakistan agreed with the International Civil Aviation Organization (ICAO) to issue machine-readable passports. Conforming to ICAO standards, the passport authorities introduced the new passport without any reference to the holder’s religious affiliation. The PMLO cabinet in 2005 decided to put the religion column back in the passport.
The PMLQ was literally arm-twisted by Musharraf to pass a much watered down amendment to Hudood Laws. Chaudhry Shujaat Hussain was offended that the amendment had offended the MMA. The argument is always: the party will lose votes by taking a liberal line.
The MPLQ has ruled Punjab well and is therefore important for Musharraf. But the temperament of the Chaudhrys is not national and they simple don’t have the ability to communicate to the outside world. They do passively what the MMA wants to do aggressively: challenge the world.
The Friday Times, March 30 - April 5, 2007
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday - April 7, 2007