Monthly Newsreport on persecution of Ahmadis in Pakistan - April, 2008

Newsreport April, 2008

Rabwah: Here is yet another case of how expedient politics and administration in Pakistan encourage clerics to gain power and clout that give rise eventually to monstrous situations like that of the Red Mosque of Islamabad.

Pakistan Amateur Basketball Federation announced holding an Under-19 Junior National Championship at Rabwah (Chenab Nagar) on 26 - 28 April, 2008. Teams from all the four provinces of the country, FATA and Azad Kashmir were expected to participate. Programming and conduct of this tournament was the responsibility of the Federation. There is some history behind this tournament, in that Rabwah has produced a number of well-known basketball players in the past, and the town is known by this identity as well.

Ninety-nine percent of the residents of Rabwah are Ahmadis, yet mullahs of the Khatme Nabuwwat (End of Prophethood) faction, representing an insignificant minority here, objected to the holding of the sports fixture. The administration that beats the drum of human rights decided to do the mulla’s bid when it faced protest from a few mullas (10 or 12, according to the intelligence reports) and saw a few statements in the press. The jittery Deputy Superintendent of Police (DSP) sent for the officials of the Ahmadiyya community as a party. He was told that:

The community is not directly related to the tournament; the said Federation has arranged it. The players shall be our guests at Rabwah and we are simply their hosts here.

However, the DSP Chenab Nagar had already decided conveniently (evidently in consultation with his superiors) to placate the mulla by trampling upon the civil rights of 99% of Rabwah’s population, who happen to be Ahmadis. He proceeded to issue his ‘Circular’ based on a fabrication. He stated therein that in pursuance of the ’agreement between the Ulama and the Ahmadiyya Jamaat’, it is decided not to hold the tournament as per previous practice.

Ahmadis protested against this Circular to the DSP Chenab Nagar Circle, and pointed to the mis-statement therein. “Ahmadiyya Community had made no agreement with mullas. The tournament had been scheduled by the Federation and the teams are associated with it. If you want to disallow the tournament, ask the Federation not to hold it. However, if you want to forbid us to play host or not offer our grounds, you should order us in writing,” conveyed the community officials.

In view of the above, the DSP issued a fresh Circular on April 25 stating, “You are requested, in view of the prevailing law and order situation, not to allow the tournament on the grounds of Chenab Nagar and ask the Federation to hold the tournament elsewhere. In order to ensure strict surveillance, duty personnel are being posted at the grounds.”

The Federation officials also met the DSP on their own, and told him that this sports tournament was not a religious event and the players’ faith was not at risk as suggested by the mulla. However, the DSP decided to go along with the clerics. In pursuance of the administration orders, the Federation decided to postpone the tournament. A few teams that had arrived already were well-received by locals, but they had to go back without playing.

It is also worth a mention that even after the administration had assured the mullas that the tournament will be disallowed, they went ahead with their protest congregation at the Jame Masjid at the local railway station on April 25, 2008. They lashed out there at the Ahmadiyya community and the administration. They spared the short-sighted political potentates — for the time being.

Discriminatory treatment of Ahmadis by the administration on behest of clerics has gone on for decades, but one could ask a few questions from the establishment and the civil society of Pakistan:

1. | Whether Ahmadi citizens of Pakistan have any fundamental rights? On what basis have they been deprived of playing host to the visiting sports teams?
2. | This deprivation was through an official order that was based on a false and fabricated assumption. How come?
3. | A basket ball team has only ten members. The DSP accepted it as a ‘law and order problem’ simply because a few mullas objected to it. However, despite this unjustifiable ban, the mulla still agitated his flock against the Ahmadiyya community. Do the 99% Ahmadiyya population of this town have no sentiments? The DSP was presented to get intimidated by the few mullas; but he was encouraged to send a police force to the empty playing fields. Is that how good administrations go about their functions?

For how long the administration will remain in league with the mulla and stay proactive in denying fundamental rights to thousands of Ahmadi residents of Rabwah? One should not forget that for many years since Pakistan came into being, federations have been holding basketball tournaments in Rabwah (Chenab Nagar). This town produced a number of renowned basketball players; some of these represented this country on many occasions, and there was never a complaint about sectarian problem from any team or the federation. Now, this sport is banned on baseless accusation of clerics who have given it a religious colour in bad faith.

This incident is indicative of the discriminatory treatment meted out to the residents of Rabwah by the administration who finds it convenient to play subservient to unscrupulous clerics. The mulla had a big laugh, and felt encouraged to take on the state and society on some bigger issue at some future date.

The incident is particularly noteworthy as it is the first one of its kind in the initial days of the new political dispensation.

Thekrianwala, District Faisalabad: Field-report of this case was late in dispatch; it was received recently, so it is being reported this month. The incident happened four months ago in December 2007. Ahmadis of village Chak Nr. 89/GB were in the process of constructing their house of worship in the village. Their opponents invoked the anti-Ahmadiyya law to get a criminal case registered against them with the police. They pointed to the niche, the Kalima etc in the mosque and pretended ‘hurt feelings’, although the law does not specify that Ahmadiyya places of worship may not have a niche, Kalima etc. The complainants, who in fact are miscreants, pointed to the dome and stated that as it resembled the shape of the Prophet’s tomb, Ahmadis have thereby committed blasphemy, so they should be charged under the PPC 295C. They named nine Ahmadis for the FIR. The police registered the case, but made no arrests.

The case was registered in FIR 1024/2007 at Police Station Thekarianwala on December 15, 2007 under PPC 298-C and 298-B.

The accused Ahmadis are: Mukhtar, Amin, Aslam, Nasir, Dr Ali Ahmad, Yunus, Akram, Navid and Waseem. They face three years’ imprisonment if declared ‘guilty’.

Islamabad: “The February 18 elections were inherently flawed because of enduring problems with the framework and the conditions in which they were held, the European Union Election Observation Mission (EUEOM) said in a report released Wednesday”, reported the Daily Times on April 17, 2008. Its headlines and an extract are reproduced below:

EU observers say February 18 elections ‘inherently flawed’
Observers mission makes 83 recommendations to improve electoral process. EC secretary rejects final report of EUEOM
…………
Gahler (the Chief Observer) specifically mentioned the Ahmadiyya community, saying that they had not been given equal treatment as guaranteed by the Constitution of Pakistan. He said key reforms should be initiated to make future elections reliable. “I, therefore, call on the Pakistani authorities, political parties, and civil society to swiftly undertake electoral reforms,” he said.
…………

Islamabad: The Daily Times of April 15, 2008 reported an important statement of the prime minister as the following headline:

Pakistan believes in religious freedom: — Gillani
The Staff Report added: Prime Minister Yousaf Raza Gillani said on Monday that Pakistan believed in complete religions freedom of minorities and would continue to protect and safeguard their rights as enshrined in the Constitution. “We consider it our religious obligation to maintain and protect religious sites of Sikhs and other minorities in Pakistan,” Gillani said while talking to a Sikh pilgrims’ delegation headed by Sardar Avtar Singh Sanghra. The Sikhs are visiting Pakistan in connection with Baisakhi Festival.

What the Prime Minister said is commendable. However, to allow religious freedom is easier said than done. Pakistan has been made a difficult terrain by the religio-political duet for the growth of this freedom in particular. The Prime Minister took over on March 26, 2008. The incidents reported in this report fall within the domain of responsibility of his government, and so will all the events that will be reported in these monthly reports in future. If the Prime Minister is sincere about the implementation of his policy, we expect these reports to become shorter and to disappear eventually. But let’s see.

Rabwah: The underground water at Rabwah is bitter and brackish, so the residents depend upon water provided by the local government. As the system originally provided was getting old, water supply became very problematic. Last year, reportedly a sum of Rs. 60 million was allocated to install new machinery, water tanks and piping. According to press reports, the concerned department has failed to complete the scheme satisfactorily and the Tehsil Municipal Administration is therefore reluctant to take it over for operations.

Press reports accuse the concerned department of being slow, doing a bad job, not replacing old pipes and using sub-standard material. A trial run of the system found it unsatisfactory, as leaks developed at numerous locations. As a result, the new system was shut down. The old system is not functional any more. The result: no water for many neighborhoods in the town. While the residents suffer, the TMA and the District authorities quarrel over who is responsible. The situation of water-supply is bad.

There is also the unavoidable talk of corruption and kick-backs in the project handling.

Faisalabad: Maulvi Faqir Muhammad is not an ordinary mulla; he is representative of a class, and calls himself Information Secretary of the Aalami Majlis Tahaffuz Khatme Nabuwwat. What he said recently and got printed in the daily Nawa-i-Waqt of April 23, 2008 is worth placing on record for posterity (full text):

Qadianis should be declared Non-Muslims and expelled from the country (mulk badar)
Maulvi Faqir Muhammad, Information Secretary of the Aalami Majlis Tahaffuz Khatme Nabuwwat’s (AMTKN) demand from the President of the Republic of Indonesia
Faisalabad (Special correspondent): Maulvi Faqir Muhammad, the Information Secretary of AMTKN expressed his support to thousands of Muslims in Jakarta, the Indonesian capital, who demand that Qadianis, Mirzais and Ahmadis should be declared a Non-Muslim minority. He also demanded from the President of the Indonesian Republic that the followers of the fake prophet Ghulam Ahmad Qadiani, deceased, should be declared Non-Muslims through the Parliament and then expelled from the country. He also demanded from the Secretary General of the OIC (Organization of Islamic Conference) that through a joint resolution of the 57 Islamic countries, Qadianis should be declared Non-Muslim, and this troublesome group should be expelled from each of these countries.

It is indeed rare that such a brazen and ribald proposal is made in public these days by any cleric anywhere in the world. The Holy Prophet of Islam foretold and expressed his condemnation in such strong terms about the latter-day Ulama (Kanz-ul-Ummal; p.190/7) that it is better not quote it here. However, a milder comment can be mentioned here. Among the Punjabi Muslims it is an oft-quoted tradition that the wolves, when accused of having swallowed the boy Joseph (son of Prophet Jacob), offered that if they were guilty of that they should be raised, on the Day of Reckoning, in company of the Ulama of the 14th Century Hijrah.

Faisalabad; April 1, 2008: It has been reported earlier a number of times that clerics hold anti-Ahmadiyya sectarian conferences and call these Khatme Nabuwwat conference. At these occasions they freely pursue their political agenda and indulge in rhetoric about their national and international political perceptions. These conferences not only provide fertile ground for internal strife, they agitate the common man on international issues. Another one of such conferences was held, at Faisalabad by the Aalami Majlis Tahaffuz Khatme Nabuwwat in Peoples Colony. The daily Nawa-i-Waqt of April 2, 2008 reported its proceedings under a three column headline, and unabashedly printed their following comments and demands, inter alia:
Anyone who is a friend of Qadianis is a foe of the Prophet of Islam.
Qadianis are traitors to the cause of both Islam and Pakistan.
All the ambassadors who represent countries, where blasphemy is undertaken, should be expelled.
Ambassadors of Denmark, Holland and Norway etc should be thrown out.
All the Qadianis’ periodicals should be banned.
The constructed rooms of the Qadiani place of worship at Chak Nr. 84/GB should be demolished.
The nine accused (Ahmadis) of Chak No. 79 G.B. mosque case should be arrested and sent to prison. PPC 295-C (the blasphemy clause) should be added to the PPC 298-B.
The unnamed Christian accused, of the Pakistan Bible Society Lahore, who preached Christianity and distributed Christian books at Faisalabad should be prosecuted.
Jamia Hafsa should be rebuilt as ordered by the Supreme Court, and Maulana Abdul Aziz should be reinstated as Khatib of the Red Mosque, Islamabad after honorable release.
Etc. etc.

It appears the clerics said little on the subject of ‘end of prophethood’; their press release and the ‘special correspondent’ truthfully makes no mention of that.

Lahore and Faisalabad: While it makes some sense that the mulla in 15th century after Hijrah becomes a symbol of obscurantism and bigotry, it is difficult to understand the rationale behind the policy of some frontline national papers to provide full support to such clerics in their unsupportable drives. Nawa-i-Waqt is one such ultra-right daily from Lahore. Hereunder, we quote a two-column news from its issue of April 21, 2008:

The Basketball Championship arranged by Qadianis in Chenab Nagar should be banned.
The law forbids holding conferences and sports tournaments in Chenab Nagar. Maulvi Faqir Muhammad
Faisalabad (special correspondent). Maulvi Faqir Muhammad the Information Secretary of the Aalami Majlis Khatme Nabuwwat has demanded of the prime minister, the chief minister, the home secretary and the Agencies that as per Anti-Qadiani Ordinance of 1984, in view of its total prohibition on preaching and publicity of Qadianism, all conferences, meetings and sports tournaments have been banned (Not correct) wherein Muslim players are invited. During the past five years, the Q League government of the Punjab provided protection to Qadianis, did not object to their illegal activities and undertook no prosecution against them, nor registered any criminal cases against those Qadiani residents of Chenab Nagar ex-Rabwah under PPC 298C who were guilty of violation of the Sha’ar-e-Islam by displaying Islamic Creed and Quranic verses at their offices, homes, businesses and hospitals. He demanded that the Fazle Umar Basket Ball Championship illegally planned for 25-30 April, 2008 at a ground near Sargodha Road, Chenab Nagar, in which Muslim players from all the four provinces are going to participate, should be banned.

What a mulla, and what a national daily!

According to press reports, Ahmadis in Indonesia are facing a crisis situation. Not only they, as a religious community, are at risk of being ‘banned’ by the state, they have suffered mounting hurtful attacks by mobs led by Islamist clerics. Ahmadiyya mosques have been set on fire in Garut and Bogor, West Java, according to The Jakarta Post. The most recent attack was on their mosque at Parakan Salak village in Sukabami on April 20. At a meeting, a leader was filmed chanting “Kill Ahmadiyya! Kill! Kill! Kill!” In the face and threat of violence, Ahmadis had to flee from the village and seek refuge elsewhere, wherever they could.

Rather than controlling the extremists, the government has gone ahead with examining the proposal to ban Ahmadiyya. Apparently the ban idea is pushed by the Indonesian Ulama Council (MUI), a semi-official group. The coordinating Board for Monitoring Mystical Beliefs in the Society, headed by Mr. Subroto, deputy attorney general for intelligence is also sympathetic to the idea. The proposal to ‘ban’ Ahmadiyya in Indonesia would be a more far-reaching and tyrannical act than that in Pakistan where Ahmadis were declared Non-Muslims and restrictions were placed on their practice of religion under Ordinance XX External Link - Opens new browser window . By the end of the month of April, the Ministries of Home Affairs, the Religion and the Office of the Attorney General had drafted the law regarding the ban. Indonesian human rights organizations and a number of high officials within the government were opposed to the ban considering it unconstitutional and wrongful.

The reaction of the vocal Pakistani mullas was that of glee and support to the anti-Ahmadiyya campaign in Indonesia. Mullas and Islamists, who have now become apologetic and show accord to the pacific and tolerant interpretation of Islam, kept mum over the issue. None of them had the moral courage to tell Indonesian peers that Pakistan had gained nothing out of the futile anti-Ahmadiyya drive, so would not they . The anti-Ahmadi mullas, on the other hand gave vent to their great satisfaction, and the vernacular press provided space to report their glee. These mullas assumed that the ‘ban’ already had been imposed. Qari Usmani of the International Khatme Nabuwwat Movement welcomed ‘the announcement of the ban on the Qadiani mischief and congratulated the Indonesia government over the praiseworthy act’ (Nawa-i-Waqt; April 28). The same daily quoted mullas Ahmad Siraj and Syed Inayatulla of Kuwait as “Any band that is traitor to Islam and the End of Prophethood is destined to suffer disgrace and infamy, while Islam is a religion of peace and harmony; there is no room in it for terrorism and sectarianism.” How these fools presume that they can fool the world by their hypocrisy! The notorious mulla Faqir Muhammad of Faisalabad went a step further and suggested to the Indonesian government that it should now expel Ahmadis from Indonesia, and in fact all the 51 Islamic countries should do that (again, the daily Nawa-i-Waqt; April 23).

The daily Pakistan of April 27, 2008 quoted mulla Abdul Hafeez Makki as, “Soon, a delegation of the International Khatme Nabuwwat will proceed to Indonesia to convey its gratitude.” Mulla Abdul Hafiz Makki (of Makka) invited mulla Abdur Rahman Bawa, the Director of Khatme-Nabuwwat Academy (London) to a lunch meeting where the latter called for a ban in Pakistan on receiving transmissions from the Ahmadiyya TV channel External Link - Opens new browser window (Nawa-i-Waqt; April 21, 2008).

The Jakarta Post.Com External Link - Opens new browser window displayed on April 29, 2008 the following interview statement by Mr. Adnan Buyung Nasution, a member of the Presidential Advisory Council (extract):

“Who is behind this? I am concerned that this is the influence from Saudi Arabia through hard line groups that come to our pesantren (Islamic boarding schools). They incite society to hate Ahmadiyya and demand the closing of this sect. I think this is in line with the way Pakistani military regime dissolved Ahmadiyya earlier (sic). I think law enforces need to be tough on these groups. They can be charged with provocation and intimidation.”

Extremism has interesting and far-reaching links.

According to a press report, an Indonesian court sentenced a 63 years old Musaddiq alias Abu Salam, to four years in prison on charge of being a false claimant of prophecy, amid great applause by 2000 agitators assembled at the court. The administrative and judicial trends in that country are a cause of concern to Indonesians as well as the international community.

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in April 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fifth year of imprisonment.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are being held in a death cell at a prison in Jehlum, while their appeal lies with the Lahore High Court. These innocent are now in the fifth year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
(Extract from an Op-ed:
Several alarming reports state that the death penalty in Pakistan is being applied without due process of law. There are serious dangers that innocent people are executed as clever litigants often manipulate oral evidence due to the lack of reliable forensic analysis thus subverting the course of justice. The situation is rather exacerbated by overworked judges, an under-resourced and corrupt criminal justice system as well duel system of law that carries a high probability of miscarriage of justice.
Op-ed by Mirza Amjad Hussain in the Dawn; May 04, 2008)
3.
Mr. Altaf Hussain, an octogenarian is behind bars on a drummed up accusation of defiling the Holy Quran.
*
Basket ball champion ship (organized) by Qadianis at Chenab Nagar should be banned.
The law forbids holding conferences and sports tournaments in Chenab Nagar. — Maulvi Faqir Muhammad
The daily Nawa-i-Waqt, Lahore; April 28, 2008
*
EU observers say February 18 elections ‘inherently flawed”. Gahler (Chief Observer) specifically mentioned the Ahmadiyya Community saying that they had not been given equal treatment as guaranteed by the Constitution of Pakistan.
The Daily Times, Lahore; April 17, 2008
*
Pakistan believes in religious freedom
Islamabad: Prime Minister Yousaf Raza Gilani said on Monday that Pakistan believed in complete religious freedom of minorities and would continue to protect and safeguard their rights as enshrined in the Constitution.
The Daily Times, Lahore; April 15, 2008
*
The US is the greatest Satan in the world and its most trusted advisor is imposed upon Pakistan — Rafiq Tarar
The daily Pakistan, Lahore; April 21, 2008
*
We shall not allow foreign conspiracies to annul the blasphemy law — Maulana Ilyas Chinioti
The daily Ausaf, Lahore; April 01, 2008
*
Publication of sketches is a Qadiani conspiracy. — Khatme Nabuwwat Conference
“Zulfiquar Ali Bhutto Shaheed won over hearts of the people by declaring Qadianis as (non-Muslim) minority. His monumental achievement will be written in golden letters in history”, said Syed Zia ullah Shah Bokhari of Jamiat Ahle Hadith.
The daily Nawa-i-Waqt, Lahore; April 8, 2008
*
Qadianis should be declared non-Muslim minority and expelled from the country (of Indonesia)
Maulvi Faqir Muhammad, the Information Secretary of the Aalami Majlis Khatme Nabuwwat’s demand from the President of the Indonesian Republic.
The daily Nawa-i-Waqt, Lahore; April 23, 2008
*
Bangladesh High Court, by maintaining the ban on Qadiani publications, has accorded the Majlis Tahaffuz Khatme Nabuwwat a great victory, said Maulana Allah Wasaya.
The daily Jang, Lahore; April 8, 2008
*
Chenab Nagar residents are deprived of drinking water in the fiery hot weather. Water-works officials are happy in their cool rooms.
The daily Aman, Faisalabad; April 27, 2008
*
Chenab Nagar, The cook of the Police Post is discovered to be a robber and head of a gang of thieves.
Khushi Muhammad was arrested and brought over to the police post some years ago, but was retained as a cook.
The daily Ausaf, Lahore; April 03, 2008
*
Mohmand Agency: Accusation of adultery; Taliban abduct the couple and stone them to death.
The daily Jinnah, Lahore; April 03, 2008
*
Shariah law should replace FCR in Tribal Areas. Jamaat-e-Islami — NWFP Chief Sirajul Haq
The Daily Times, Lahore; April 17, 2008
*
The government agrees to rebuild Jamia Hafsa on the original site; the Prime Minister invites proposals.
The daily Khabrain, Lahore; April 4, 2008
*
Factory worker lynched for ‘blasphemy’. The deceased was identified as Jagdeesh Kumar, 22, of Mirpur Khas.
The daily Dawn, Lahore; April 09, 2008
*
Lawyers clash, riots kill 7 in Karachi
40 vehicles torched. Five bodies found in building housing lawyers’ offices.
The Daily Times, Lahore; April 10, 2008
*
Dr Sher Afgan Niazi thrashed by lawyers
The Daily Times, Lahore; April 9, 2008
*
Ex-CM Sindh manhandled. Arbab says he was tortured, abused.
The daily Frontier, Lahore; April 8, 2008
*
38 Balochistan ministers sworn in
The daily Post, Lahore; April 24, 2008
*
TNSM Chief’s release
After six years in jail, the aging leader of the banned Tehrik-e-Nifaz-e-Shariah-e-Mohammadi, Sufi Mohammad, has been released.
The daily News (op-ed), Lahore; April 23, 2008
Op-eds
*
Don’t fool the people
In one horrific incident, not so published, a factory worker of a minority community was conveniently accused of blasphemy and literally beaten to pulp and to death by his fellow workers who are protected under Ziaul Haq’s iniquitous blasphemy laws which exist in our penal code to allow victimization and murder…Iman and insaniyat are rare commodities in this land of ours. Unless someone possessing both qualities spring up from somewhere to lead us, we will remain as we are — a failing state.
Ardeshir Cowasjee in the Dawn of April 13, 2008
*
The death penalty
Several alarming reports state that the death penalty in Pakistan is being applied without due process of law. There are serious dangers that innocent people are executed as clever litigants often manipulate oral evidence due to the lack of reliable forensic analysis thus subverting the course of justice. The situation is rather exacerbated by overworked judges, an under-resourced and corrupt criminal justice system as well duel system of law that carries a high probability of miscarriage of justice.
Op-ed by Mirza Amjad Hussain in the Dawn; May 04, 2008
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday - May 10, 2008