Monthly Newsreport on persecution of Ahmadis in Pakistan - March, 2008

Newsreport March, 2008

Peshawar; March 19, 2008: Dr Sarwar of Sanghu fell to assassins’ bullets at his village near Peshawar at about 8 P.M. on March 19, 2008. He was 70. He is the 89th Ahmadi murdered for his faith since the promulgation of the Ahmadi-specific law in 1984.

Dr Sarwar practiced medicine at his residence. He had a good reputation and was generally popular for his piety and sympathetic nature. He had no personal enemies, but there is no shortage of sectarian bigots in NWFP who undertake violence in the name of their religious beliefs. They had mounted attacks on him in the past as well, but he escaped unhurt. On the day of the incident two unknown men came to him, rang the bell, and when face to face fired at him. He was severely injured, and was rushed by his family to Hayatabad Complex where he breathed his last.

His family was the only Ahmadi household in the village. For the present, they have all left to protect themselves against further harm.

Kabirwala, District Khanewal; March 3, 2008: Malik Altaf Hussain, an octogenarian Ahmadi was charged under PPC 295B for allegedly defiling the Holy Quran, and was arrested. The FIR was registered at Police Station Kabirwala on March 3, 2008 as No. 62/08. He remains behind bars till the rendering of this report.

Mr. Hussain is a respectable pious man, but he is old with impaired hearing. At about 0800 he went out to have a reading from his electricity meter. While standing there, a boy pointed out to him that his foot was on a printed paper. Mr. Hussain had some difficulty in getting the message. It turned out that the paper carried Quranic text. The boy went home and informed his elders who are associated with a madrassah. They approached a few other mullas and made it a big issue. They informed the police and threatened agitation and riots. The police proceeded to arrest the old man. Ahmadi leaders, on hearing the story of the incident, approached the police and told them that this was not at all an incident of defiling the Quran. No Ahmadi would ever do that. However, the police refused to drop the issue. They charged the venerable old man under PPC 295B for which the punishment is imprisonment for life.

The old man is still in police custody. Efforts are being made to secure his release.

The new airport terminal at Lahore is a modern building but its officials (immigration, customs, security, etc.) behave as if they belong to the Middle Ages. They are consistently more obscurantist and hypocritical than their colleagues at other airports. For years they have intercepted Ahmadiyya books and literature etc. carried by passengers, and caused unnecessary harassment to the passengers. For a while they even committed the enormity of displaying the self-imposed prohibition as notices in passageways. Their seniors fail to understand that what they refuse to admit in and out of the country is available to the whole world, including Pakistan, on the Internet.

This month an Ahmadi from Netherlands was taking out booklets, badges, emblems etc meant for Ahmadi children. At the airport, the staff intercepted him and withheld these innocent accessories. When asked, they replied that those were forbidden items. Why were these forbidden? “Because these bear the Islamic creed and Quranic verses”, replied the silly inspector, who failed to budge to repeated requests. Eventually, the passenger departed, deprived of his cherished shopping on which he had spent fair amount of money.

It is satisfactory on the part of this staff that they have reportedly not detained any passenger on this account. However, the trouble, inconvenience and deprivation caused to the traveling public by ugly extension and application of bad rules at this international terminal should come to an end as it brings bad name to the country unnecessarily.

Colombo: P.K. Blanchandran reported on the internet on Feb. 27, 2008 that if the threat to ethnic and sectarian minorities is the criterion to rank countries, Pakistan will be among the top ten, according to the London-based Minority Rights Group (MRG). Pakistan has been placed seventh with 19.16 points, immediately followed by Sri Lanka, with 16.63, in MRG’s Global Ranking of Peoples under Threat (GRPUT).

In Pakistan, the communities facing persecution are Ahmadiyya, Sindhi, Pushtun, Hindu and Mohajir, according to the Report.

Somalia is the worst country in the world for minorities, followed by Iraq, Sudan, Afghanistan, Myanmar, Democratic Republic of Congo, Pakistan, Nigeria, Ethiopia and Chad, in that order.

What a company to keep by a nuclear power! One is known by the company one keeps.

London; Maltreatment of Ahmadis in Saudi Arabia is of direct concern to Ahmadis in Pakistan as a large number of the affected Ahmadis there are of Pakistani origin. Hence it would not be out of place to mention here their situation these days in Saudi Arabia. The Press Secretary of the Ahmadiyya Muslim Community (UK) issued the following Press Release on March 24, 2008:

24 March 2008
PRESS RELEASE
SAUDI PERSECUTION OF AHMADIYYA MUSLIM COMMUNITY CONTINUES
A recent report highlighted the continued persecution of the Ahmadiyya Muslim Community in Saudi Arabia. The report stated that the Saudi Government was trying to modernise its Education System by issuing new school textbooks, however these continued to describe members of the Ahmadiyya Muslim Community as ‘heretical’. Thus the systematic and institutionalised persecution continues.
It is most unfortunate that the Saudi Government, which calls itself an Islamic Government, in fact acts in the most un-Islamic way. The Holy Prophet Muhammad (peace be upon him) himself taught that no one had the right to call another person a non-Muslim if that person counted himself as such. And yet in their most basic literature the Saudi Government contravene this fundamental teaching by virtue of its policy of religious exclusion.
Abid Khan, the Press Secretary of the Ahmadiyya Muslim Community said:
“It is very disappointing that the Saudi authorities continue to class the Ahmadiyya Muslim Community as heretical. The Ahmadiyya Muslim Community is the only sect of Islam which can truthfully lay claim to practising and preaching the true message of the Holy Prophet Muhammad (peace be upon him) which was one of peace, inclusion and forbearance.”
Ahmadi Muslims have continued to suffer great persecution in Saudi Arabia for many years. This persecution intensified in late 2005 and early 2006 when the Saudi authorities embarked upon a nationwide campaign to arrest and deport Ahmadis for no reason other than their faith.
Sarah Leah Whitson, the Middle East Director at Human Rights Watch said:
“The Saudi Government’s persecution of Ahmadis on the basis of their faith is turning Saudi Arabia into a byword for religious intolerance.”
It is hoped that the Saudi authorities bring an end to the overt and covert persecution of the Ahmadiyya Muslim Community and allow peoples of all faiths to co-exist peacefully as per the true teachings of Islam.
End of Release
Further Information:
Abid Khan
Press Secretary Ahmadiyya Muslim Community (UK) (07795460318)

Pasroor, District Sialkot: The daily Nawa-i-Waqt of March 4, 2008, the flag-bearer of extreme right in Pakistan reported the following story:

People force the Qadiani headmaster to go back
The EDO assures of change in posting subsequent to students’ and citizens’ demand
Pasroor (Correspondent): Dr Muhammad Arshad, the Executive District Education Officer, Sialkot, in response to the insistent demand of the people, has assured them to post the incoming alleged Qadiani headmaster elsewhere from the Government High School No.1 Pasroor. The other day when the Qadiani headmaster arrived at the school, thousands of students and citizens encircled his office and forced him to go back. Qari Ghulam Farid Awan, the President of MMA Tehsil Pasroor, Chaudhri Muhammad Asghar Kahlon vice-president of the Punjab Teachers Union, District Sialkot and Alhaj Mian Abdul Ghani a leader of Jamaat Islami have demanded removal of the Qadiani headmaster from the administrative post.

It is not difficult to figure out the reality of the situation from the above account. The involvement of the MMA and JI in the protest betrays the clerics’ interest in it. They organized and precipitated the sectarian dissent and forced the hand of the weak administration. It is learnt that the headmaster has been posted elsewhere.

Rabwah; March 20 and 21, 2008: As usual, the authorities permitted and facilitated anti-Ahmadi elements to hold a conference at Rabwah and take out a procession. The beneficiaries were Majlis Ahrar Islam, the notorious band who precipitated serious anti-Ahmadi riots in 1953 in the Punjab which could be controlled only by imposition of the first ever martial law in the country. The Ahrar claim that they had 10,000 martyrs killed by the police and the army in that agitation; however, an extensive investigation undertaken by a high level judicial inquiry External Link - Opens new browser window disclosed that 37 men lost their lives at various locations before calm was restored. The truth-deficient and rabble rousing Ahrar now hold a conference every year at Rabwah to commemorate their ‘10000’ martyrs. This figure was raised to 30,000 by some Ahrari mullas in their rhetoric two years ago, but they do not insist on that number yet.

The Ahrar were always a political party since their inception in early 1930s. It was an auxiliary organization of the Indian National Congress, and was rabidly anti-Pakistan and anti-Jinnah. They suffered rejection and disgrace in 1935 on the issue of Shaheed Ganj Mosque, in 1947 when Pakistan became a reality and then in 1953 when they precipitated anti-Ahmadiyya riots for political gain. They roamed in political wilderness for decades after 1953, but have surfaced again, as a party. As usual, they intend to fight the political battle mounted on the religious horse.

Their conference was spread over two days. They had timed it to coincide with 12 Rabiul Awwal, the birthday of the Holy Prophet (peace be on him) to cover themselves in the garb of the noble anniversary. However, they spoke little on the virtues of the Prophet or even the end of prophethood. The cutting edge of their rhetoric was political and sectarian. Following extracts are produced from their own press releases as published by the daily Jang of March 23 and Pakistan of March 24, 2008, interalia:
The US has destroyed the peace of not only Asia but the whole world by attacking Afghanistan.
The British imperialism promoted Mirza Qadiani to oppose Islam and to annul Jihad.
The US is a scientific robber - in fact the leader of robbers.
Our national situation is being made critical in pursuance of American agenda.
All the political and religious parties will have to work hard to rid the country of western imperialistic hold and to implement Islam here.
High cost of living, deteriorating law and order, violence, suicide bombings, state terrorism in Swat, Waziristan, Red Mosque and Jamia Hafsa have compromised the security of the common man. The army should be withdrawn from Waziristan, Swat and other areas to put an end to their problems through negotiations. Jamia Hafsa should be rebuilt and Maulana Abdul Aziz should be released.
Qadiani Auqaf should be taken over by the state.
Qadianis should be forbidden by law to use Islamic epithets and practices and to associate with Islamic creed.
Qadiani periodicals should be banned. Their places of worship should not look like mosques. The Qadiani Jamaat and its auxiliaries should be banned. The transmissions of the Qadiani TV channel should be shut down.
The Danish government should seek apology from the Muslim Ummah on this issue (of cartoons) and the government of Pakistan should break diplomatic relations with Denmark.
Sharia punishment of apostasy (death!) should be legislated. etc. etc.

The mix of the mundane and the clerical is rather odd and amusing.

The same day these people took out a provocative procession through the streets and bazaars of Rabwah, and the mullas made fiery and slanderous speeches. Ahmadis had to exercise great caution, restraint and vigilance to avoid a clash. The procession comprised hundreds of slogan-raising men, 8 buses, 3 wagons, 4 cane carries, 40 rickshaws and 10 cars. It took hours to move from Kot Wasawa to College Road, Aqsa Chowk, Aiwan e Mahmud, onward to the Bus Stand.

Official circles claim to discourage sectarianism. It is for any one to assess whether the claim is genuine or bogus.

Mullas Ataul Mohaiman Bokhari, Abdul Latif Khalid Cheema, Ilyas Chinioti, Hafiz Hussain Ahmad, Aquil Bokhari, Muhammad Mughirah etc were prominent at the conference and the procession.

Chichi Watni; March 7, 2008: Tehrik Khatme Nabuwwat (Ahrar Group) held their conference here in the memory of martyrs of the 1953 anti-Ahmadiyya movement, alleged to be 10,000; in fact their total number was 37, as meticulously assessed by the high level judicial inquiry.

The Ahrar are great performer at the stage. One of their great leaders, Afzal Haq, told them in his tome: “The common man has a weakness that he considers public lectures as entertainment, so if he finds a lecture deficient in jokes and pun he leaves; however if the speaker comes up with rhythmic prose in lyric form, the participants drown him in great applause, even without understanding him”. Ahrar continue to remember the trick taught by their maestro.

In this conference also, regarding the end of prophethood, they talked little on the subject but a great deal on national and international politics. According to the detailed report in the Nawa-i-Waqt of March 8, 2008 they said the following, inter alia:
President Musharraf, rather than acting loyal to the country and the people, has put every thing on the stake to perpetuate his personal political power.
After 9/11, greater number of people are converting to Islam all over the world including the US; and there is a greater interest in the study of the Quran and Sunnah. This is a cause of great concern to the world of the infidel (Alam-e-Kufr).
Globalization is introducing misguidance and strife in the whole world in the name of peace.
Qadiani mischief is the greatest of these all.
We shall sacrifice all to protect the status of Prophecy and the end of prophethood (in the context of Danish sketches).
The innocent blood of the (10000!) martyrs will certainly bear its own fruit.
Jamia Hafsa (at Islamabad) should be rebuilt and the khatib of the Red Mosque should be set free.
Diplomatic relations with Denmark should be terminated and a joint course of action should be drawn by calling an emergency session of the OIC. etc; etc.

Abbotabad: Someone rang the door bell of Mr. Ahmad Irfan, the local Ahmadi missionary. When he opened the door, the visitor had gone leaving behind an envelope addressed to Irfan Mashhud who is the local president of the Ahmadiyya Jamaat.

The letter contains accusations and threats to the president. It accused him of misguiding the Muslim Ummah, and told him to close down the Ahmadiyya office within a week or face consequences. The office location is owned by Ahmadis. It is used as a center and the missionary is residing there for the last two years with his family. He is feeling the stress of the situation and has intimated the situation to the community seniors.

Islamabad, Lahore; The recent Election 2008 is showing interesting results. Two observations can be made immediately in the context of religio-political circles.

Maulvi Fazlur Rahman is on record for having said: “Peoples Party, Musharraf, Karzai and Bush are together in one line, while we have lined up against them”, (Nawa-i-Waqt; Oct 27, 2007). Recently at the occasion of the election of the Prime Minister in the National Assembly, in his brief speech, he, of all things, chose to pay tribute to Mr. Zulfiquar Ali Bhutto for rendering great services to the cause of the end of prophethood (with reference to the anti-Ahmadiyya Amendment II to the Constitution). He is also one of leading figures to sign and push the Apostasy Bill External Link - Opens new browser window in the National Assembly on May 8, 2007 whereby:

”(1) If a male person makes the commission of apostasy offence, he shall be awarded death sentence…. (2) If the female person makes the commission of the apostasy offence, she shall be put in prison till she renders her penitence.” This Maulvi, who now controls only six seats in the Assembly, has been co-opted in the ruling coalition of Mr. Asif Zardari and Mian Nawaz Sharif. And of the 23 portfolios in the federal cabinet, his party has also been given one. It reminds one of the flies that never learn and insist on going out to the open through a closed glass window.

The second case is that of mulla Ilyas Chinioti. He was returned recently as MPA to the Punjab Assembly, from the Chiniot constituency. The mulla is son of the well-known mulla Manzur Chinioti External Link - Opens new browser window who was a leader of the Khatme Nabuwwat organization. The elder Chinioti opened a sizeable madrassah at Chiniot, ten kilometers from Rabwah, and spent his time mostly in delusive anti-Ahmadiyya activities. He also boasted close relationship with Mian Brothers of Lahore. In 1998/1999 he successfully persuaded the Brothers to change the name of Rabwah town to Chenab Nagar against the wishes of its residents in gross violation of the democratic principle. However, the repugnant act was a bad omen for Mian Brothers as they were deposed from power before the year was out, imprisoned, and later suffered exile for seven long years.

Now that Manzoor Chinioti is dead and Ilyas Chinioti has inherited the madrassah and petty political leverage, the PML (N) has welcomed him in the party. Sharif brothers, who, as Muslim Leaguers, claim to inherit the legacy of the great Quaid, embraced this mulla in their fold within a week after the elections.

It is a human tragedy that while the history repeats itself, one generally never learns a lesson from it.

Rabwah: The daily Jang of March 19, 2008 published the following story sent by their reporter at Rabwah:

Residents of Chenab Nagar are deprived of even drops of water due to main line closure (boond boond ko taras gai)
Chenab Nagar (correspondent): Residents are deprived of even drops of water due to the drying up of the water supply. The garbage removal staff has also disappeared. Garbage heaps pile up all over; this portends epidemics. As per details, the water supply has been interrupted in the face of the approaching summer heat, thus causing great deprivation to the residents. Offices are obliged now to buy water (from somewhere). The telephone exchange staff move from door to door in search of water. Moreover, garbage has piled up all over but due to the absence of sanitary workers, there is no removal. The dirty bazaars and dirty pools nourish mosquitoes that could cause (malarial) epidemic. The supervisor at the town office gives false hope to complainants by daily promises that the water supply would be restored the next day. The residents are now fed-up and they protest strongly over the situation. Higher officials should immediately attend to these problems.

In November 1946:

“Asked about Pakistan, Jinnah said it would be a popular, representative government in which…… (every one) no matter what his caste, colour or creed will have equal rights.”
Stanley Vollpert. Shameful Flight. Oxford University Press, Pakistan edition, p.125
1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fifth year of imprisonment.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are being held in a death cell at a prison in Jehlum, while their appeal lies with the Lahore High Court. These innocent are now in the fifth year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr. Altaf Hussain, an octogenarian is behind bars on a drummed up accusation of defiling the Holy Qur’an.
*
Ali Pur Chattha: Qadianis openly blaspheme the Prophet; people protest strongly, and hold a sitting.
The three blasphemers fled from Madinah Chowk after uttering the outrage.
The situation is extremely tense in the town due to no arrest of the accused. Case registered. Investigation begins.
The daily Jinnah, Lahore; March 16, 2008
*
Qadianiat is a cancer; no treatment except operation.
Maulana Ilyas Chinioti (MPA) and others address conference at Jamia Masjid Siddique Akbar, Chiniot.
The daily Nawa-i-Waqt, Lahore; March 29, 2008
*
PML(Q) President Chaudhry Shuja’at Hussain said on Sunday that religious schools were the ideological cantonments of the country and his party would protect them at all costs.
The daily Dawn, Lahore; March 30, 2008
*
Religious parties that indulge in politics have nothing to do with Islam. — Maulana Tayyab Tahiri
The daily Din, Lahore; March 10, 2008
*
Peace jihad urged for Islamic renaissance. OIC adopts reform charter.
The daily Dawn, Lahore; March 15, 2008
*
While addressing the demonstration outside the Faisal Mosque, the Amir Jamaat Islami urged Nawaz Sharif to tie up with no political party and join no government till all his demands are met, and that he should take a firm stand against the US…. While talking to the media the Qazi suggested that Dr Qadeer, the benefactor of Pakistan should be appointed the president of Pakistan.
The daily Aaj Kal, Lahore; March 08, 2008
*
Ahrar Khatme Nabuwwat Conference will be held at Chenab Nagar on March 20 in memory of 10,000 martyrs.
The daily Aman, Lahore; March 19, 2008
*
President’s house is a den of Qadiani conspiracies. — Majlis Ahrar
The daily Ausaf, Lahore; March 19, 2008
*
42 killed, 58 injured in Darra Adamkhel. Tribal peace jirga attacked.
The daily Dawn, Lahore; March 03, 2008
*
8 die in suicide bids on navy college
The daily News, Lahore; March 05, 2008
*
Bara: Clash between religious groups results in 15 killed; homes and business set on fire. The dead include two children and a woman.
The daily Jinnah, Lahore; March 04, 2008
*
Foreigners’ haunt bombed in capital: woman dead
The daily Dawn, Lahore; March 16, 2008
*
Shia-Sunni clashes intensify in Kohat. 22 people reported killed in gun battles.
The Daily Times, Lahore; March 29, 2008
*
Jamia Hafsa’s madrassah head ousted (by Umme Hassan) over ownership claim. Cleric denies charge, accuses Umme Hassan of harassment.
The Daily Times, Lahore; March 03, 2008
* IJT (Islami Jami’at Talabah) brigade beats the PU students. VC a witness to episode.
The daily Dawn, Lahore; March 15, 2008
*
Thrashing of PhD students
IJT Nazim expelled, activist rusticated.
The daily Dawn, Lahore; March 27, 2008
*
IJT men ‘trespass’ on girls school colony
… school principal Mrs. Latif had submitted a written complaint…. that four boys had trespassed on the school’s residential colony after midnight on Friday. She stated that the colony watchman spotted the four boys looking inside the houses while clinging to the walls while one of them was standing near the garage of the principal’s residence. … (The men) claimed themselves to be IJT Nazims of the University and the Govt Science College… they had stated that they had entered the residential colony to cut the TV cable.
The daily Dawn, Lahore
*
Criminal case should be registered against Christian for distributing Christian literature to Muslims. Maulvi Faqir Muhammad, Secretary Information Majlis Tahaffuz Khatme Nabuwwat, at Faisalabad
The daily Din, Lahore; March 27, 2008
*
JUI ministers (in NWFP) were corrupt… — Maulana Asmatullah
JUI disruption was the result of Sharia. Maulana Shirani was of the view that Jihad is valid only if there is a universal Imam. JUI ministers, headed by Shirani, indulged in such corruption, cronyism and excesses that the religious lobby felt ashamed.
The daily Aaj Kal, Lahore; March 01, 2008
*
Sardar (Abdul) Qayyum has never upheld the truth. — Sardar Anwar (former President Azad Kashmir)
The daily Nawa-i-Waqt, Lahore; March 15, 2008
*
20 Foreigners die in S. Waziristan missile strike
The Daily Times, Lahore; March 17, 2008
*
Jami’at Ulama-e-Islam Fazl (JUI-F) forms part of the ruling coalition.
Mention in The daily Times, Lahore; March 19, 2008
*
MMA is practically no more. — Liaquat Baloch
The daily Nawa-i-Waqt, Lahore; March 24, 2008
*
Illegal FM radio resumes
The daily Post, Lahore; March 21, 2008
*
Anti-Islam Dutch film withdrawn (from Internet) after threats
The daily News, Lahore; March 30, 2008
Op-eds
*
On equal citizenship of the state
The PPP claims to be a secular party — we are told that the forces of moderation have now taken charge of the nation. This being so, could the prime minister and his men not reconsider the ideology factor in the oath of office and make a move towards retreating to the stand made by the founder of this country and ensure that its citizens are indeed equal citizens of one state? That equality, much to be desired, has sadly been missing for too long.
By Ardshir Cowasjee in the daily Dawn of March 30, 2008
*
On anti-Soviet Jihad in Afghanistan (in 1980’s)
One must also remember that to do this (Jihad) services of various islamist politicians and leaders were sought to inject into the Mujahideen an unforgiving and self-righteous religious zeal. So the beefed-up fighting an Islamic jihad that was ironically constructed not only by the American CIA and the Pakistani intelligence agencies, but also by the reactionary Christian right and the Cold War purveyors of Zionism!…
Now, my question is, if you build an army piled together by political aspirations of the Christian right, clandestine Zionist antics, staunch American conservatism (Reagan), and ruthless tyranny (Zia), and add to it delusional ideas and concepts of Islam and Jihad, what exactly do you expect?
In a critique of the film Charlie Wilson’s War in the daily Dawn of March 30, 2008
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thursday - April 10, 2008