Monthly Newsreport on persecution of Ahmadis in Pakistan - May, 2008

Newsreport May, 2008

NOTE: The volume of this report as compared to earlier reports in preceding months shows a major jump in the state of tyranny against Ahmadis. In the new political environment the mulla seems to find more space to indulge in violation of Ahmadis’ human rights. The federal and provincial governments appear to have no inclination to attend to human rights of suppressed sections of the society or they find it convenient to cohabit with extremists.
Place of worship sealed by order. 12 Ahmadis booked, 3 arrested and four detained without charge.

Chak No.5, District Badin, Sindh: In order to settle a dispute of personal and social nature, the Muhajirs of the locality decided to invoke anti-Ahmadiyya prejudice and intervention by clerics. They telephoned Muhammad Yaqub the mulla of Majlis Tahaffuz Khatme Nabuwwat. He took some others along and raided the Ahmadiyya mosque at Chak 5, which was not locked at the time. Mullas stole a few copies of the Quran, Hadith and other books, went back and reported to the police.

The police should have charged the mullas for theft, but strange as their ways are, they decided to carry out raids at Ahmadi homes at night to make arrests.

At the application of mulla Muhammad Yaqub, the ‘resident activist of Jamaat Khatme Nabuwwat, Badin Office’ the police registered an FIR dated May 21, 2008 against 12 Ahmadis under sections PPC 298C, 295A, 147 and 149. The named Ahmadis are: Messrs Bashir Ahmad, Basharat, Mushtaq, Riaz, Saeed Ahmad, Tahir, Mansur Jat, Nasrulla Jat, Waseem, Alam Jat, Asaf Arain and Ghazi Jat. They accused them of:

1. | Offering prayers after making the call
2. | Making speeches concerning their faith
3. | Keeping books and literature of their belief; ‘we have brought these along’.
4. | Thus these Qadianis blaspheme the Quran and Deen Islam, and hurt the feelings of Muslims.

Based on the above ridiculous accusations, which are partly fabricated, the police earned the shame of registration of a criminal case under which the victims could be imprisoned for ten years. Amazing!

The police arrested three Ahmadis and detained four.

But the worse was still to come. The District Co-ordination Officer, Mr. Agha Wasif Abbas thereafter ordered the sealing of the Ahmadiyya place of worship. Civil servants of the elite service used to take pride in their high education and understanding of social issues. This incident in Badin is indicative of dangerous decline in the quality of these officials.

In the last week of May, Ahmadis were celebrating, in an innocent manner, centenary of the Ahmadiyya Khilafat. The mulla took exception to that, and agitated vigorously. The authorities responded favorably to the clerics’ outrages and put pressure on Ahmadi residents of Rabwah and their community officials to restrict severely their personal and community expression of joy and happiness. This situation was unbecoming to a civilized society.

Ahmadiyya Khilafat is the institution of succession in the worldwide Jamaat. It is a spiritual and community institution; it has no political role. The system continues to promote “Love for All, Hatred for None”, tolerance, peace in all spheres of life, universal justice and higher spiritual and moral values (Alfazal May 24, 2008 External Link - Opens new browser window : pp. 3, 4). Ahmadis have benefited greatly from Khilafat and are grateful to God for it. They have a cause to feel happy, and celebrate.

Their celebration was as fair as the cause. They planned to clean sweep their town and homes, share food with the poor, offer thanksgiving prayers, visit the graves of their ancestors, put on new or neat clothes, decorate their homes with paper buntings and light them up with earthen lamps with wick to save on the short supply of electricity. What was there for the mulla to protest against, and for the authorities to take him seriously?

The mulla launched a campaign of slander and threats through the vernacular print media. They issued press releases and statements regarding alleged Ahmadiyya Jewish fellowship (Qadiani Yahudi gath jor قادیانی یہودی گٹھـ جوڑ), dire consequences (khatrnak nataej خطرناک نتائج), direct action (rast iqdam راست اقدام), taking law in their own hands (kafan bandh kar khud rokain gai کفن باندھ کر خود روکیں گے) etc. They commandeered falsehood in bulk for the occasion; it reminds one of 1953 when during the anti-Ahmadiyya agitation they circulated pamphlets that 1000 men had been killed at Jhang and Sargodha by the security forces in one day; while the prestigious high level judicial inquiry subsequently found and mentioned it in its worthy Report that ‘not a single bullet had been fired on that date in either of these places’ ( p. 156 of The Report , Punjab Disturbances of 1953 External Link - Opens new browser window ).

In crafty but essentially futile reaction to imagined Ahmadiyya incentive, the mulla held 80 jalsas according to his own count, held a big convention at Alhamra, a state facility in Lahore, where “the prime minister and the four chief ministers would participate” (sic), issued a series of articles in vernacular press wherein the 20th century state-sponsored killings of numerous Ahmadis in Afghanistan was eulogized. Slanderous accusations were made and published against Ahmadis, and highly provocative threats were made. The aim was to create an artificial threat to peace of the society and to provide an excuse to the authorities to trample upon fundamental rights of Ahmadi citizens of Rabwah. The authorities predictably responded as the mulla wanted. It is amazing that the officialdom that looks the other way when a big mosque in the centre of the nation’s capital is converted into a veritable arms depot, becomes active to deny Ahmadis decoration of their town with colored paper buntings.

Who are these mullas? Most of them are from the notorious Majlis Ahrar or their sympathizers in the Majlis Tahaffuz Khatme Nabuwwat. Some of them are from the banned organizations that indulge in terrorism. Political support comes from influentials who either have an Ahrari past or those who find it politically advantageous to cohabit with mulla. The administration looks towards Lahore for the wink. This type of drama was played earlier as well, when in 1989 the District Magistrate Jhang forbade Ahmadis celebration of their community’s Centenary and denied them even “distribution of sweets and service of food” External Link - Opens new browser window . That shameless ‘Order’ brought great embarrassment to the country in international circles. The duet of irresponsible mulla and official charged the entire Ahmadiyya population of Rabwah in an FIR dated December 15, 1989 External Link - Opens new browser window . It has remained open ever since. Rabwah is the only town in Pakistan where all jalsas, rallies, even organized sports remained banned for Ahmadis for the last 20 years; the mulla, however, has blank cheque to do what he likes in Rabwah — and he cashes this cheque often, even regularly. Recently, in January 2007, the UK Parliamentary Human Rights Group mission looked into the Rabwah situation by on-the-spot visit, published its report, and titled it: RABWAH: A PLACE FOR MARTYRS? External Link - Opens new browser window

The DPO visited Rabwah on May 25. He met no Ahmadi community official. The police arrested an Ahmadi for selling Ahmadiyya badges etc. They also put pressure on Ahmadi elders to see to it that no Ahmadi displays in public any joy and cheer about Khilafat. How can any community official do that? Joy is in the heart and shows itself on the face of the carrier who takes it along in the air around him wherever he goes. No mulla, administration or police can deprive a man of his happiness with his instant situation. The state that insists on depriving a section of its own people of fundamental rights shoots itself in the foot. Martin Niemoller summed it up well in a statement:

“In Germany, the Nazis came for the Communists and I didn’t speak up because I was not a Communist. Then they came for the Jews and I didn’t speak up because I was not a Jew. Then they came for the trade unionist and I didn’t speak up because I was not a trade unionist. Then they came for the Catholics and I was a Protestant so I didn’t speak up. Then they came for me…. By that time there was no one to speak up for any one.”
(Congressional Record 14 Oct. 1968)

Eventually the will of the mulla prevailed — partially. All parties agreed that no jubilations be undertaken on 27th May, the date of the Centenary. A heavy police contingent was deployed in the town on high alert and the press reported total inactivity (hoo ka alam ھو کا عالم) on account of the shutter-down in the bazaar. The gloating mulla declared to the print media, “The country has been saved by the ban on the Qadiani centenary”, the daily Jang; May 28. According to a press report, mulla Allah Yar Arshad told Ahmadis “to restrict themselves to their homes and places of worship so as to avoid religious provocation.” The mulla did not realize that Ahmadis, being practical and reasonable people, could postpone their celebrations for one day (even though it is like the state forcing Christians to celebrate their Christmas on Dec 26). So, to every body’s great surprise the citizens of Rabwah celebrated their Centenary on 28th May. By the time the mulla realized what was going on, it was too late. He fumed, protested and ran around, but by the time he got some audience, the day was over. In frustration and failure he demanded of the authorities to put a stop to all that on the following day. The authorities told Ahmadis to light no earthen lamps thereafter, and Ahmadis said, ‘OK’. The mulla’s flurry reminds one of the adage: Much ado about nothing.

The mulla is now demanding action against the local DSP. He wants an inquiry into the entire episode and action against all the officials responsible. A number of these clerics of Chiniot Tehsil met the DPO Jhang “who assured the ulama that an inquiry is underway against some irregularities” The daily Ausaf; May 31, 2008. The DPO met the Nazir Amur Aamma, an Ahmadi community official.

There were reports from many other locations e.g. Kot Momin, Golarchi etc. where the police accompanied by agents of religious extremism and hatred raided Ahmadiyya get-togethers for the Centenary, and harassed the peaceful participants extensively.

Goth Ahmadiyya, District Mirpur Sindh; April/May 2008: Four Ahmadis, Messrs Bashir Ahmad s/o Nasir Ahmad, Rashid Ahmad, Mubarak Ahmad and Bashir Ahmad were booked under Ahmadi-specific PPC 298C and 298B. What happened is less interesting and more appalling; it points to the disastrous goals the Pakistani state and society are heading for.

It happened on April 11, 2008 that Mr. Bashir Ahmad went to the local flour mill (chakki چکی) to buy some flour. The mulla already sitting there greeted him with the traditional Salam to which Bashir responded in the normal way. Thereafter the mulla asked Bashir to introduce himself further. On learning that Bashir was an Ahmadi, the mulla flew into a rage and blamed him of being instrumental in breaking his vow that he will never socialize with Qadianis. The mulla lost his balance, became violent and attempted to assault the Ahmadi with a chair that was nearby. The situation was saved from worsening by intervention of some other men present there.

Later, the mulla mustered a few dozen of his own type and proceeded to report to the police station. There, the police registered his report but not an FIR. The police subsequently raided and detained two Ahmadis namely Bashir Ahmad and Naseer Ahmad. At the police station the two learnt that a report had been filed against four Ahmadis. Subsequent efforts were successful as the police decided not to register an FIR.

These religious miscreants then took the issue to the Sessions Court at Umerkot where the judge conveniently ordered that a criminal case should be registered. The police complied, but Ahmadis hurriedly secured bail before arrest. The mulla could not bear up with that; he decided to act on his own.

Twelve days after the registration of the case, when Mr. Zahid Ahmad, Ahmadi was returning home in the evening on a motor cycle from Bachao Band Stop, he was intercepted by two armed men. Zahid stopped and they fired at him. The shot missed. The two got hold of him and hit him with an axe. The attackers left him in an injured state. He somehow returned to Bachao Band where his friends took him to a hospital. They referred him to the Civil Hospital Mirpur, where he is now recovering.

The foot-prints of the attackers led to the village to which the opponents and litigants of the earlier case belong. Those people are supporting the mullas in their campaign against Ahmadis. The situation is full of tension and a cause for concern.

Kotri; May 16, 2008: Mr. Nasir Ahmad, Ahmadi of Bhitai Colony, Kotri (Sindh) married sometimes back a widow (who has four children). On May 9, 2008 some mullas went to his home and manhandled him. They accused him of marrying a ‘Muslim’ woman. They forcibly took him to the police station. The police obliged the clerics by registration of a criminal case against Mr. Ahmad under the Ahmadi-specific PPC 298C. In the FIR the cleric was not shy to mention that he is “a member of the Aalami Tahaffuz Khatme Nabuwwat and an ex-Amir of the Jamiat-ul-Ulma Islam Fazlur Rahman Group”. Mr. Ahmad was arrested.

The FIR No. 201/08 was registered at P.S. Kotri, District Jamshoro, under section PPC 298C on May 9, 2008.

Kot Momin, District Sargodha; May 27, 2008: Mr. Muhammad Farooq Jajja, an Ahmadi religious teacher and Mr. Muhammad Ehsan were booked and arrested by the police for celebrating the Khilafat Jubilee in their mosque.

The local community had assembled in the mosque on 27th May afternoon to listen to the Centenary sermon of their Khalifatul Masih on the Ahmadiyya TV channel, the MTA External Link - Opens new browser window . The mosque was lit for the occasion and sweets were distributed. At the end of the program, participants returned home happy.

Then the state struck. The police came and forcibly took away Mr. Farooq, the imam of the mosque. They charged him and one other Mr. Farooq under the anti-Ahmadiyya law PPC 298C. Later they arrested Mr. Farooq as well. This was a criminal act on the part of the police as the PPC 298C does not forbid such celebrations.

These two Ahmadis are now exposed to three years in prison only for their faith.

The FIR No. 295/08 was registered against the two Ahmadis at police station Kot Momin, under PPC 298C on May 27, 2008.

Dera Ghazi Khan, May 27, 2008: Mr. Rab Nawaz, a fresh convert to Ahmadiyyat and Mr. Nadeem Ahmad his Ahmadi acquaintance were charged under the Ahmadi-specific law PPC 298C for preaching on May 27, 2008.

Mr. Nadeem had given a copy of the Holy Quran to Mr. Rab Nawaz. The copy bore his signature. Sanaullah, a brother-in-law of the latter reported the two to the police and presented the Quran as evidence. The police registered the case and arrested Mr. Rab Nawaz. Mr. Nadeem Ahmad has not yet been arrested.

An application for bail has been moved in the Court for both the victims of tyranny.

The FIR No. 345/08 was registered at Police Station Sadr, Dera Ghazi Khan under PPC 298C on May 27, 2008 against Messrs Rab Nawaz and Nadeem Ahmad.

Chichi Watni: It is learnt that Subedar Mushtaq Ahmad, a 75-years old Ahmadi, retired army JCO was sent for and arrested by the police under PPC 298C for preaching, in response to a report by mullas. The action precipitated after the observance of the congregational Friday prayers.

The civil judge rejected the old man’s plea for bail. Mr. Mushtaq is not only a septuagenarian, he is sick. They admitted him in the hospital.

The police registered the FIR No. 168/08 in Police Station Sadr Chicha Watni, District Sahiwal on May 30, 2008 under section PPC 298-C. The police inspector mentioned in the FIR that at the time of his raid, the accused was addressing and preaching to ‘unknown’ persons at his home. The inspector should have investigated, learnt the names of the ‘unknown’ addressees and named them in the FIR in support of his otherwise unsupportable action. Jaisal Khan, Sub Inspector thus added to the dubious reputation already earned by the police in general.

Lahore: Below we reproduce verbatim a press report by The News International of May 27, 2008. The Conference is noteworthy for its proceedings, participants, statements, resolutions etc. as it shows the direction to which the so-called religious right is leading the country unabashedly. We offer some comments, but first the report from The News:

Khatm-e-Nabuwwat Conference urges unity among Muslims
By our correspondent
LAHORE
SPEAKERS at the international Khatm-e-Nabuwwat Conference Monday strongly condemned the growing anti-Islam conspiracies by Qadiyanis and called for complete unity among Muslims to counter enemies at a time when enemies all over the globe have joined hands to victimize Muslims in the name of war against terror.
The conference was organized by International Movement (IKNM) to mark the hundred years of successful countering of the menace of Qadiayaniat and to expose the conspiracies against Islam.
IKNM president Maulana Ilyas Chinioti hosted the conference. Various religious and political leaders from Pakistan, Saudi Arabia and Europe spoke at the conference. The first session was presided over by the former president of Pakistan Rafiq Tarar. The second session was presided over by JUI-S Senator Maulana Samiul Haq and addressed by MMA leader Hafiz Hussain Ahmad, IKNM secretary general from London Dr Ahmad Ali Siraj, Millat Islamiia Pakistan leader Maulana Mohammad Ahmad Ludhianvi, religious scholar from Makkah Maulana Syed Rehmatullah, Maulana Mohammad Ahmad Makki, Tahir Abdul Razzaq, MQM Senator Abdul Khaliq Pirzada, Qari Tayyab Qasmi, and Liaqat Baloch.
Resolutions passed at the conference demanded all attempts to change the Islamic character of the constitution must be stopped, punishment of renegades should be fixed as per Islamic Shariah, Qadiyani Auqaf should be confiscated and their periodicals should be banned, Qadianis on key posts in civil and military bureaucracy should be dismissed, principal of Jamia Hafsa and Lal Masjid Khateeb Maulana Abdul Aziz should be released and all cases against him should be withdrawn. Jamia Hafsa and 13 demolished mosques in Islamabad should be rebuilt, Jamia Faridia should be resumed and all measures restricting religious seminaries should be withdrawn. The resolutions also supported the lawyers movement for restoration of chief justice and other judges of the Supreme Court.
Addressing the conference, various leaders indicated that British colonists raised Qadiyaniat to counter the spirit of Jihad, and in present times modern colonists have raised chiefs of Muslim armies to serve the same purpose. They said the terrorism propaganda was aimed at victimizing Muslims and subduing their spirit of Jihad in order to pave the way for overpowering all Muslim countries. Various speakers who had arrived from Europe said that Qadiyanis had adopted a new method to spread their anti-Islam propaganda and had not only launched their own channels but were using other TV channels for their activities. Their activities were completely disguised under Islamic cover as hosts, speakers and programme contents looked exactly like Arab scholars and their style, but in between they poisoned the ears of the new generation by inserting their propaganda.
Maulana Ahmad Ali Siraj announced that that Khatme-Nabuwwat TV channel was being launched shortly to counter Qadiayanis activities. Senator Maulana Samiul Haq said the colonists had now fortified Qadiyaniat with military dictators to counter the spirit of Jihad.
Hafiz Hussian Ahmad asked the PPP leadership not to change the Islamic character of the constitution which was formulated by its founding father ZA Bhutto. He demanded the PPP leadership reject unconstitutional measures of a military dictator. He asked the Pakistan Army if it upheld the constitution of the country, then it should dissociate itself from the unconstitutional measures of a dictator and at least remove him from the Army House.

This conference was held at an official location, Aiwan-e-Iqbal in Lahore. Who authorized it, the Federal government should take notice. According to an earlier report in The News of May 23, 2008, mulla Ilyas Chinioti the organizer conveyed that he had invited to the conference inter alia: Maulana Fazlur Rehman, Qazi Hussain Ahmad, Mian Nawaz Sharif, Mian Shahbaz Sharif, Imran Khan, Raja Zafarul Haq, Senator Zafar Iqbal Jhagra etc. The invitees list betrays the group who is ever ready to conscript religion in service of politics. Most of these chose wisely not to turn up except reportedly a PML (N) provincial minister who came at the end but chose not to address the audience.

The daily Jang of May 27, 2008 reported that Sheikh Muhammad Umar from Makka, Saudi Arabia, Maulana Sanaullah from Nepal, Dr Saeed from Germany, Maulana Tayyab from England also addressed the conference. The Saudi Arabian participation was mentioned more often in the press. Among the locals present there, JI’s Liaquet Baloch, mulla Zahid-ur-Rashdi, Samiul Haq of JUI and a number of mullas from the notorious Ahrar were noteworthy. Samiul Haq urged: “Jihad should be waged continuously”. Alam Tariq, a mulla from a banned organization was more specific: “Jihad is essential against Qadianis”. The political content and emphasis of the conference is well-apparent from the above press report. All this was facilitated by the government of Punjab, now controlled by MPL (N). A more detailed press report is available in the daily Jinnah, Lahore of May 27, 2008.

It is noteworthy that the authorities forbade Ahmadis to hold a Jalsa in Rabwah on that very day, May 27, 2007, the date of Ahmadiyya Khilafat centenary.

This is the story of an Ahmadi elder who suffered greatly under the regime of ‘enlightened moderation’, got uprooted irrevocably and had to seek shelter in the United Kingdom. He died there recently, and his remains were brought back to Pakistan. It would be appropriate to recall what happened; may be someone would draw useful lessons.

Mr. Muhammad Nawaz practiced medicine in the town of Haveli Lakha, district Okara, Punjab. He was a good man, and had ‘shifa’ i.e. a high proportion of his patients would recover their health. He was thus respected in his town, and his medical practice flourished. There are only a few Ahmadis residing at Haveli Lakha, but on account of his piety and good reputation, he was appointed the district president of all the branches of the Ahmadiyya community in district Okara. Although he was popular in public, the mulla did not like him for his faith and was always on the look out to worst him.

During the 1974 anti-Ahmadiyya riots, instigated by the regime of Mr. Bhutto the mulla got his chance, and Mr. Nawaz and his family suffered major jolts. They forced him out of his home and he had to live in countryside for months. Subsequently, in 1984, in the days of General Zia, the authorities charged him for his commitment to the Kalima کلمہ the Islamic creed, and prosecuted him for months. However, the worst was still to come, and that happened in the days of Musharraf regime.

On 15-12-1999 an unruly mob attacked and destroyed the under construction extension of the house of Mr. Muhammad Nawaz. The mob pulled down the under construction rooms brick by brick, razed them to the ground and took away all the building material from the site. They also attacked ransacked and looted the main house and put some furniture on fire. Nawaz and his family saved their lives by jumping from the roof of their house on to a neighbor’s housetop. Mr. Nawaz had at his disposal some licensed small arms for self-protection but he forbade his son to use them against the rioters.

The saddest and the most painful and inexplicable part of this cruel incident was that all this demolition, looting and violence took place in the presence of the local police and administration. All the while it was taking place the police and local administration did absolutely nothing whatsoever to protect Nawaz, his family and his property. They made no attempt at all to stop the unruly mob. The only thing done by the police was that they arrested Nawaz and his two sons from the neighbor’s house where they had gone to save their lives and charged them under Section 298-C of Pakistan Penal Code. It is narrated that when Nawaz learnt of the police search for them, he told his sons not to be found hiding under a charpoy چارپائی (a bed) or behind a paiti پیٹی (a large trunk for storing quilts in the Punjab). The police had thus no difficulty in locating these victims of mob violence and state tyranny. Having arrested them, they tied their hands behind their back as if they were some dangerous criminals. They sent their victims to prison at Sahiwal. In the jail these gentlemen were initially put in the death row and kept in solitary confinement and denied even customary facilities allowed to the under trial. The attackers were allowed to go scot free and no case was registered against anyone for this crime and no one was arrested, whereas the victims were charged and incarcerated. Three other Ahmadis were also charged under the same section. Lt. General Mohammad Safdar was then the governor of the Punjab.

The background of this cruel incident is that adjacent to Mr. Nawaz’s house there was an old and dilapidated house which Mr. Nawaz had purchased from its owner, and started construction of four new rooms. One Munir Ahmad whose house was also adjacent to this house was interested in buying it and was offended at this purchase by Nawaz and raised objection about the common wall between this house and his. The matter was taken to the local civil court and litigation started. Munir Ahmad, feeling that he did not have a strong case, tried to give it a communal and sectarian colour by falsely propagating that Dr. Muhammad Nawaz was building an Ahmadiyya place of worship. In this, he sought and got full help and cooperation of local mullas.

As the mater was under litigation, the local authorities decided that they would make an on the spot examination of the site at 11 a.m. on 15-12-1999 to make their own assessment. Fearing that spot examination of the site would vindicate Mr. Nawaz’s stand, the mullas started exhorting people from loudspeakers of mosques of the town to assemble at Dr Nawaz’s house. They proclaimed that it was a matter of Jihad and Dr. Nawaz should not be allowed to build what they claimed to be an Ahmadiyya place of worship. As a result, a large mob gathered at the place and completely demolished the rooms under construction and looted and damaged his main house and clinic.

The police and local administration made no effort to stop the violence. The authorities offered no help, relief or shelter to the family of Mr. Nawaz consisting of women and minor school going children who sought shelter on their own as best as they could.

Higher authorities in the federal and provincial governments were duly informed of the incident. A letter was written to the Interior Minister by the Ahmadiyya headquarters in Pakistan. The requested relief never arrived.

Later, when released on bail, Nawaz and his family could not return to their home because of the opposition and lack of official support. The family shifted to various other towns but could not settle down. Mr. Nawaz suffered an emotional shock from the mob attack followed by official tyranny, and developed a neurotic condition. He could not sleep well at night. This affected adversely his health. The new locations where he tried to establish afresh his medical practice were not responsive, so the family underwent financial hardship. The issue of his resettlement was taken up at the provincial level but it was futile. The threat of the prosecution and an unjustified imprisonment was ever present. This took its toll, and Mr. Nawaz could bear it no longer. He proceeded to the United Kingdom.

His frail health could not support him for long. He died in the UK in the last week of May 2008. His remains were brought back to Pakistan to be buried at Rabwah. The funeral of this good man who had suffered greatly at the hands of the state and the mulla was attended by a large number of admirers and well wishers.

It is relevant to place on record that Iqbal Jeddah who was the main instigator of this event in 1999, subsequently suffered wholesome personal disgrace in the local society and consequently lost all his business. Safdar, the governor at the time, soon lost his job to Khalid Maqbool, and disappeared from the public scene. The president who made it a policy not to risk the slightest dent in his public standing for supporting human rights of Ahmadis is now exposed to such a hurricane of media and public disapproval that one would not wish it even to an enemy.

BELLING: And what, if I may ask, is your destiny?
GREGERS: To be the thirteenth at the table.
Henrik Ibsen, The Wild Duck, V

An Ahmadi, who had been selected for a job in the Kingdom of Saudi Arabia received the following E-mail from the company handling his visa formalities; it is reproduced as received:

Date:	 Mon, 5 May 2008 03:25:32  -0700 (PDT)
From:	 ” erc alhuribi” <erctal@yahoo.com>
Subject: Re: arrival at KSA
To:	 “mehdi sardar” <an-ideal- mehdi@yahoo.com>

Eng. Waja:

Please be advice that we have dropped the idea of recruiting
you as have no hand in processing your visa from KSA consulate
in ISLAMABAD since your religion is AHMADIAH.

If you want to process your visa change the religion in your
passport and resubmit to RAJA MUSHTAQ.

Regards;
Eng. Talal
ERC  GM

His Majesty, King Abdullah is in the international news these days for his major initiative in the field of inter-faith dialogue. However, if his government indulges in the kind of duplicity apparent in the above E-mail and the treatment Ahmadis received from his officials in Jeddah in 2006 (large scale arrest from a place of worship, maltreatment followed by unjustified extradition) his verbal intentions will lack the credibility that comes only from facts on the ground.

According to a recent press report the Saudi monarch said, “…We are a voice of justice and values and humanity, that we are a voice of co-existence and a just and rational dialogue” (The Dawn; June 5, 2008). But his officials want the visa applicant to change his religion (in fact ‘denomination’) before his visa could be processed. This is hardly the environment, in which a credible and meaningful interfaith dialogue could proceed.

Rabwah: The daily Ausaf, Lahore of May 16, 2008 entered the following story by its correspondent:

Chenab Nagar: Precarious state of Primary School, Darul Yuman. Risk of collapse
Chenab Nagar (special correspondent). Dilapidated structure of the Government Primary School Darul Yuman could collapse anytime. Approximately 170 boys are enrolled at this school while the staff comprises only Mr. Ataullah the headmaster, Qasim Hussain a teacher, and Ejaz Ahmad the keeper. It is not possible for only two teachers to manage the school. There are still two vacancies at the school, one for a PTC and another for an ESE. The management feels concerned about the lack of drinking water at the school during the prevailing hot season. The roofs are in such a precarious state that they could cave in over the children at any time. If these are not repaired, the department would be held responsible. The staff has no choice but to sit under these roofs. There is public demand that either the needed repairs should be undertaken or an alternative building allocated so that the students’ lives are not put at risk. The school staff comprises only headmaster and a teacher. People demand immediate notice.

Faisalabad: There is an active anti-Ahmadiyya wave apparent at the Punjab Medical College, Faisalabad these days. Slanderous and provocative posters against the Ahmadiyya Community, its holy founder and Ahmadiyyat have been put up there. A delegation of students’ parents met the principal, who subsequently put up all the Ahmadi female students in one hostel although the parents did not support this segregation.

Some medical colleges in the Punjab have disreputable history of indulging in sectarian agitation. At Lahore the Islami Jamiat Talaba was in the lead in fomenting unrest and maltreatment of Ahmadi colleagues at professional colleges.

The situation at the PMC is a cause for concern.

A report was presented by a number of organizations on behalf of the civil society of Pakistan in February 2008. It was coordinated ably by the National Commission for Justice and Peace, and Democratic Commission for Human Development. The entire report is worthy of notice and follow-up. Here we present only a few excerpts of the document:

2a. | Despite the pledges made during the candidacy for membership of the Human Rights Council, the Government of Pakistan (GOP) failed to sign and ratify CAT, ICCPR and the International Convention on the Protection of the Rights of Migrant Workers and their families. The ICESCR was signed, however, not ratified.
2b. | Government of Pakistan ignored the almost all 188 recommendations made by the Special Rapporteurs on freedom of religion or belief after his visit in 1995 about non-discrimination on the basis of religion and bringing changes in laws and policies to building a culture of interfaith peace and tolerance, further the observations made by his successor in A/HRC/4/21/Add.1 para 243.
2CI. | Laws that were discriminatory and against the human rights standards continued to be part of the statute. Moreover the will to implement the existing safeguards and stopping abuse of laws on part of the government seemed lacking. (emphasis added)
2CIV. | Under the circular No. F-1(6)/2001-Cord issued by Election Commission of Pakistan, maintained separate electoral lists for the members of Ahmadi community which is a source of sheer religious discrimination and reason for disenfranchisement of the Ahmadi community.
3c. | GOP failed to make a human rights policy in the country. No effort was made to develop any mechanism for implementation of the commitments under the international human rights treaties and independent assessment of the performance thereof.
4(a). | National Human Rights institutions do not exist in the real sense (according to the Paris Principles). A promise was made in a Presidential speech in the National Human Rights conference in April 2000 to make a National Human Rights Commission which remained unfulfilled. A bill initiated in the national Assembly in 2004 was never debated in the parliament till 2007.

At the end, the Report makes 13 sterling recommendations to the Government of Pakistan and the UN Human Rights Council.

Washington: The Daily Times, Lahore of May 4, 2008 reported as follows (extracts):

US religious rights panel wants Pakistan, Vietnam blacklisted
US Commission on International Religious freedom says, Pakistan government’s response towards violence against minorities inadequate
Washington: A United States religious freedom watch dog on Friday asked the State Department to include Pakistan, Vietnam and Turkmenistan in its global blacklist of countries violating religious freedom, AFP reported.
…
Inadequate response: Pakistan should be blacklisted because of inadequate government response to sectarian violence against Shias, Ahmadis, Christians and Hindus, the Commission told Reuters.
…
It also referred to the growing political power and influence of religious extremists in Indonesia, “who harass and sometimes instigate violence against moderate Muslim leaders and members of religious minorities. There are persistent fears that Indonesia’s commitment to secular governance ethnic and religious pluralism, and a culture of tolerance will be eroded by some who promote extremist interpretations of Islam,” it said. AGENCIES

Minority Rights Group International issued its report on State of the World’s Minorities 2008 (Events of 2007). It has a chapter on Pakistan. The report is edited by Ishbel Matheson, and includes a Preface by Professor Wangari Maathai, founder of the Green Belt Movement and 2004 Nobel Peace Prize winner.

The Report deals with Pakistan on its pages 21-25, and delves on victimization of Ahmadis at some length. It mentions that “Rabwah remains a town under siege”. It quotes I.A. Rehman, director of the HRCP as, “The Ahmadis, among Pakistan’s minority communities, face the worst discrimination.”

Karachi: The following interesting news appeared in the daily Aajkal, Lahore of May 29, 2008:

Indonesian Consul General visits Jamia Banoria
Karachi: Mr. Mustaqeen the Indonesian Consul General and Mr. Djo Kosolastano the Deputy Consul expressed their pleasure after seeing the educational system, facilities to the students and other arrangements at the Jamia at the occasion of a detailed tour of the site of the international Jamia Banoria. They expressed their good wishes over the worldwide efforts of the Jamia Banoria Aalamia over the propagation of Islam in the country and at the international level, as also for the progress of the Jamia. At this occasion the Administrator of the Jamia, Sheikhul Hadith Mufti Muhammad Naeem, Maulana Ghulam Rasul, Maulana Abdul Majeed, Muhammad Yunus Qureshi, and others from the administration and the faculty were also present. (On line)

Jamia Banoria is a well-known huge Deobandi seminary at Karachi with numerous branches. It has the dubious distinction of indulging in extensive anti-Ahmadiyya and other sectarian activities, and is a known cradle of Jihadi and extremist politics. Mr. Muhammad Rana, a research scholar undertook extensive research on present-day Jihad and wrote a veritable tome titled ‘Jihad e Kashmir wa Afghanistan’ in which he wrote: “The Chief of Jaish e Muhammad Masood Azhar, the Patron of Harkat ul Jihad Islami Saifulla Akhtar and Abdus Samad Sial, Amir of the same are all graduates of the Jamia Banori Town Karachi… Jamia Banoria is supporter of Jihadi organizations; the Ulama of this Jamia had a major role in the formation of Jaish Muhammad (now banned) in particular…. Prior to this, Harkat ul Mujahideen was a Jihadi organization supported by Jamia Banoria. Sipah Sahaba, a sectarian Jihadi organization, called here simply Jihadi Organization is also supported and propped by Jamia Banoria” (pp. 424-426). This Jamia received back its own share of violence in that its top leaders Mufti Jamil, Maulvi Yusuf Ludhianwi, Mufti Shamzai were murdered by unknown killers in recent years.

Last month the extremist Indonesian Ulama Council agitated the Ahmadiyya issue greatly and came close to having the community banned by the government on allegation of heresy. With that recent background and the rise of religious extremism in Indonesia it is rather enigmatic that Indonesian diplomats should have chosen to visit this madrassah and express their pleasure over its role. Indonesia had a good reputation in the past of practicing a tolerant version of Islam; its officials would do well to stay miles clear of people associated with madrassahs like Jamia Banoria in Pakistan. Do they not see what they have done eventually to Pakistan?

1.
Mr. Muhammad Iqbal was imprisoned for life in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No 89/2005. He is now in the fifth year of his imprisonment.
2.
Three Ahmadis namely Messrs, Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on a false charge of murder of a cleric, alleged by opponents of the Jamaat. The police, after due investigation found no evidence against the accused. Yet these men still faced ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these three innocent Ahmadis to death. They are being held in a death cell at a prison in Jehlum, while their appeal lies with the Lahore High Court. These innocent are now in the fifth year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
(Extract from an Op-ed:
Several alarming reports state that the death penalty in Pakistan is being applied without due process of law. There are serious dangers that innocent people are executed as clever litigants often manipulate oral evidence due to the lack of reliable forensic analysis thus subverting the course of justice. The situation is rather exacerbated by overworked judges, an under-resourced and corrupt criminal justice system as well duel system of law that carries a high probability of miscarriage of justice.
Op-ed by Mirza Amjad Hussain in the Dawn; May 04, 2008)
3.
Mr. Altaf Hussain, an octogenarian is behind bars on a drummed up accusation of defiling the Holy Quran.
4.
Messrs Muhammad Farooq and Muhammad Ehsan were arrested for celebrating the Ahmadiyya Khilafat Jubilee.
5.
Mr. Nasir Ahmad was arrested for preaching to a Muslim widow and marrying her.
6.
Mr. Mushtaq Ahmad, a senior citizen, was arrested for preaching.
7.
Mr. Rab Nawaz, a convert was arrested.
8.
Messrs Basharat Ahmad, Mansur Ahmad and Saeed Ahmad were arrested under Ahmadi specific law while four others were detained by the police.
9.
The police detained Bashir Ahmad and Naseer Ahmad at the complaint of a mulla. Later they released them, but ended up charging four Ahmadis under PPC 298 B & C.
*
Ban imposed in Chenab Nagar on the Qadiani Khilafat celebrations
No Jalsa or procession nor any lighting or fireworks. DPO Jhang issues instructions.
The daily Jang, Lahore; May 27, 2008
*
Chenab Nagar: Man selling Qadiani badges and paper buntings arrested
The daily Jang, Lahore; May 27, 2008
*
Two including a Qadiani cleric (Murabbi) booked
The daily Pakistan, Lahore; May 29, 2008
*
Chenab Nagar: Shutter-down in the bazaar at the occasion of Qadianis’ centenary celebrations. Police patrols continue.
The daily Express, Lahore; May 28, 2008
*
Doctor (Robin) to swallow dose of ‘blasphemy’ laws
“We had to register a FIR in the presence of two witnesses and send him to jail,” said the DPO
Another conflicting report emerging from Chak Chatta is that Rafique (the complainant) wanted to settle a personal score with Dr Robin for not letting him place a makeshift kiosk in front of his church.
The All Pakistan Minorities’ Alliance (APMA) thinks the provisions of the Constitution remain violated unless discriminatory laws like the Hudood Ordinances and the ’blasphemy’ laws are repealed.
“The case of Dr Robin shows how blasphemy laws are used to vindicate personal vendetta”, says APMA President Shahbaz Bhatti.
“It’s a fabricated case based on personal enmity. I suggest the setting up of a judicial commission to review such cases. As part of the coalition government, I recommend immediate abolition of ‘blasphemy’ laws which have been used not only against non-Muslims but Muslims as well to avenge personal grievances.”
The daily Dawn, Lahore; May 11, 2008
*
US religious rights panel (USCIRF) wanted Pakistan, Vietnam blacklisted
The Daily Times, Lahore; May 04, 2008
*
The government should announce a ban on celebrating centenary of Ghulam Ahmad Qadiani on May 26. — Maulvi Faqir Mohammad
He demanded of the PM, the CM and the provincial Home Secretary that… The centenary celebrations for the fake prophet Mirza Ghulam Ahmad Qadiani, non-Muslim, may be held in the Indian city of Qadian, Tehsil Batala, District Gurdaspur or in the Qadiani headquarters at Tilford, London. (sic)
The daily Nawa-i-Waqt, Lahore; May 21, 2008
*
Evil conspiracies of Qadianis, agents of Jews and Christians shall be foiled. — Khatme Nabuwwat Conference
The Qadiani mischief was planted by the English to perpetuate their rule. They should be brought back by love. — (former president) Rafiq Tarar
Jihad should continue. — Sami ul Haq
Jihad is mandatory against Qadianis. — (mulla) Alam Tariq
Ilyas Chinioti, Tayyab Qasimi, Hamid ul Mashriqi, Maulana Ludhianwi and others’ address (at Lahore)
The daily Jinnah, Lahore; May 27, 2008
*
Qadianis are no friends of Pakistan. They receive $100 million in aid from Isreal annually. — Aalmi Majlis Tahaffuz Khatme Nabuwwat
The daily Ausaf, Lahore; May 28, 2008
*
Indonesian cleric (Abu Bakr Bashir of Bali bombing notoriety) calls for ban on Ahmadiyyat sect.
The daily News, Lahore; May 07, 2008
*
No sacrifice will be spared to block Qadianism. — Majlis Tahaffuz Khatme Nabuwwat
We shall not permit any festivity on May 26 in the name of Centenary of Khilafat Jubilee.
The daily Din, Lahore; May 15, 2008
*
Father of 5 children killed by a PO at Chenab Nagar for not paying the Mafia tax. Four accused arrested after undertaking armed robbery at Chenab Nagar.
The daily Express, Lahore; May 10, 2008
*
Bomber hits Khyber madrassah; 30 injured.
The daily Nation, Lahore; May 2, 2008
*
Five die in Orakzai Agency (religious) clashes
The daily Dawn, Lahore; May 28, 2008
*
Govt, Swat Taliban sign peace deal. Militants launch offensive in Swat.
The Daily Time, Lahore; May 2, 2008
*
Lashkar Islam is immersed in murder and loot — Ansarul Islam
Hundreds have been killed and thousands expelled from Bara for their faith alone - Press Conference by Haji Ghulam Nabi
The daily Aman, Lahore; May 10, 2008
*
Militants raze second Swat girls’ school in four days
The Daily Times, Lahore; May 08, 2008
*
Taliban give ultimatum to grow a beard within 2 months
The daily Aaj Kal, Lahore; May 05, 2008
*
Taliban give ultimatum to grow a beard within 2 months
The daily Aaj Kal, Lahore; May 05, 2008
*
Govt, and Taliban agree to implement Shariah in Malakand
The Daily Times, Lahore; May 14, 2008
*
PU closed for four days. Book fair (by IJT) controversy
The daily Dawn, Lahore; May 12, 2008
*
Bangladesh Jamaat (Islami) chief held on graft charges. (Maulana) Nizami was the industries minister in Khalida Zia’s cabinet between 2001 and 2006.
The daily Dawn, Lahore; May 20, 2008
*
6 cops held for robbing citizens
The constables used to rob people during night in plainclothes and in uniform too.
The daily Dawn, Lahore; May 25, 2008
*
Envoy (Azizuddin) Tariq back home after over 3-months captivity
Maulvi Ubaidullah freed in return for Azizuddin
The Daily Times, Lahore; May 18, 2008
*
Karachiites dowse three robbers with petrol and burn them alive.
The daily Express, Lahore; May 15, 2008
*
Pakistan unfit to serve on UN rights body
Freedom House official says China, Saudi Arabia and Cuba on ‘Worst of the Worst’ List
The Daily Times, Lahore; May 08, 2008
*
Pakistan elected to UN rights council (Human Rights Council)
The daily Dawn, Lahore; May 22, 2008
Op-eds
*
Killing for religion
Today, we have reached the stage where a young man Judgesh Kumar was charged with blasphemy and lynched to death, reportedly by a crowd of 1,500 people. His beating started within the factory where he worked, and continued in the outer guard room. As Iqbal Haider (co-chairperson of HRCP) stated in a recent TV talk show, the violence took place in the presence of about two dozen policemen, who did nothing to stop those who killed Jagdesh.
Hilda Saeed in the Dawn, May8, 2008
*
Comment by BBC, on Pakistani politics
Fair and clear ‘expressions’ have received such treatment in this country that Raja Porus did not from Alexander. Remember the way Ayub Khan maltreated the expression ’industrial revolution’, and what Yahya Khan did to the expression ‘ideology of Pakistan’ and Zial ul Haq’s trickery to the term ‘Islamic system’, and to what abuse the term ‘enlightened moderation’ was put by Pervez Musharraf. Almost the same maltreatment is being meted out to the expression ‘national reconciliation’. As this term was borrowed from South Africa, it would be no surprise if the South African government protests over it. (Translation)
The daily Jinnah, Lahore; May 05, 2008
*
Where to go next?
… After all what is wrong with us that no people trust us as a people? Our words do not show on our face, for face portrays a person, a people. Our emotions and feelings, why do these not let us move toward friendship? Neighbors have precedence for one’s friendship, but here it is substituted by animosity. Shall we never see peace in the Sub-continent? Will this perfume get lost as a dream? After all, where lies the wrong? Why this backwardness, this decline, this conflict? Are we short of intelligent people? Is this land of ours barren? Are the winds passing overhead unkind? Are we destined to remain in this whirl? Has the night come to stay? More than half a century has passed; we saw and heard a great deal, but what have we learnt?
…
Asad Mufti in Soch Aproach; the daily Aajkal; Lahore, June 2, 2008
*
The way we treated our sole Nobel prize winner scientist Dr. Abdus Salam was shameful (sharamnak شرمناک) indeed.
Shahid Nadeem in the daily Aajkal of May 31, 2008
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday - June 11, 2008