Monthly Newsreport on persecution of Ahmadis in Pakistan - November, 2009

Newsreport November, 2009

Sanghar, Sindh; November 26, 2009: Rana Saleem Ahmad, the Deputy Amir of Jamaat Ahmadiyya Sanghar was shot dead by unknown assailants in the evening outside the Ahmadiyya mosque. He is the 11th Ahmadi killed for his faith in this year alone.

He was closing the mosque gate after the sunset prayers when someone shot him from close quarters with a pistol, and the bullet hit him in the nose and came out from the back of his head. He was rushed to the Civil Hospital where he was declared dead in the emergency room. He was 51.

Rana Saleem was an educator. He was the proprietor and manager of the New Light Academy which is reputed for its high standard of education for children. Approximately a thousand children are enrolled in this academy.

Rana Saleem was a practicing Ahmadi and had served the community in various positions for a long time. He was married, and is survived by his widow and three teenage children.

It is worth noting that while Ahmadis are targeted by extremists in Sindh, those mullas who urge their ignorant, excitable followers to kill them enjoy the provision of body guards from public funds. (See ‘A telltale story from the press’ in this Report).

Lahore; November 25, 2009: Dr Pervaiz Zareef of Bhati Gate, Lahore escaped an attempt on his life on 25th November, 2009. He was preparing to close his clinic at about 11:00 p.m. when two motorcyclists approached his clinic. One of them entered the clinic and fired three bullets at him. The doctor took shelter behind a table. The first bullet broke the glass of the table and two others pierced through it and scraped him. Fortunately, he received a mild injury. A broken piece of glass hit his nose. The assailant also fired at his brother Mr. Amjad, who was at the pharmacy counter. It missed him and hit the wall. People gathered there on hearing the noise. Dr Zareef telephoned the emergency police. The police arrived at the scene and registered an FIR.

Doctor Zareef has a good reputation in the area. The mulla of the local mosque had recently spoken provocatively against him in his sermons. This could be the result of his instigation.

Klaswala, district Sialkot; October 27, 2009: A gang of religious extremists, comprising approximately 50 men attacked an Ahmadiyya mosque in the village of Kalaswala at 11p.m. on October 27 and destroyed it. The mosque was not in use and was kept locked.

The attack was reported to the DSP in writing who marked it to the SHO for a follow-up.

The incident is indicative of the freedoms such people continue to enjoy in the Punjab.

Islamabad: Two federal ministers, Mr. Babar Awan Minister of Parliamentary Affairs and Mr. Ghulam Ahmad Bilour the Railway Minister recently made public statements involving Ahmadis. These statements were taken note of by political and intellectual circles and the media who took the two to task for their own reasons for what they said.

Mr. Awan was accused recently of corruption amounting to tens of millions in the Punjab Bank scandal. (Sheikh Haris statement before the Accountability Court reported in the daily Awaz; Lahore, December 3, 2009.)

The daily Ausaf, Lahore of November 27, 2009 reported a statement by the minister’s spokesman as: “Qadiani lobby has launched a campaign of accusations and conspiracy against Dr Babar Awan, the Federal Minister of Parliamentary Affairs for his firm stand (seesa palai diwar ki tareh dat janey ki wajah se سیسہ پلائی دیوار کی طرح ڈٹ جانے کی وجہ سے ) against the proposals to change the name of the Islamic Republic of Pakistan and the repeal of the Blasphemy law. However, Dr Babar Awan, as a true lover of the Propeht (Aashiq rasul عاشق رسول ) and a Pakistani can sacrifice his life for the honour of the Prophet but will not let the plans of evil forces to bear fruit.”

The spokesman of the Ahmadiyya Jamaat denied the charge and called it an unwarranted accusation (Daily Express; Nov 27, 2009).

The daily Aajkal published an op-ed Turkish ترکش by Aasif Mahmud External Link - Opens new browser window dated Nov 27, 2009 on this issue. Excerpts:

“If Babar Awan’s stand is correct, then the Ahmadi lobby is really busy in his character-assassination, or it might be that the Dr. wants to hide behind a holy visage so that he cannot be accused of corruption, and in case that happens, it can be dismissed as Qadiani propaganda.
“The Dr. has never mentioned in the past that Ahmadis are active against him. However, soon after an accused tells the Supreme Court of his corruption amounting to tens of millions, the Dr. remembers this Ahmadiyya conspiracy?
“Politics based on religion are not uncommon, but the present trend is very dangerous. It is only an attempt to hide from the corruption charge, behind the curtain of religion. This amounts to asking the people to defend a man without inquiry as a part of their religious sentiment. Political norm, however, dictates that if one is accused of corruption, he should not cover himself in the garb of sanctity, but should face the charge.”

The case of Mr. Bilour is of lessen consequence, although he too aroused religious prejudice to support his opinion regarding the day of Eid-ul-Fitr. He differed with the Ruet Hilal Committee’s decision on the sighting of the moon and stated in public that those who celebrated Eid on the day decided by the Committee were doing so “along with people of Rabwah.”

The minister was taken to task by the media and the mulla, for their own reasons and logic. The minister had to make a public apology and said that his remark was only a taunt (tanzia طنزیہ ).

It is indeed surprising that these well-placed politicians should handle their serious political and personal problems by such questionable means.

After being incarcerated for approximately six months the four school-children and one adult Ahmadi of Layyah were set free by the Lahore High Court, Multan Bench on bail. The sword of prosecution still hovers over their heads. Their case was transferred to Multan due to the intensity of hostility in Layyah. Now they are appearing before the court on a regular basis. On November 3, 2009 the court examined the medical report of all the four children and declared them less than 18 years of age, non-adult, and asked the police to put up a new charge sheet on November 23. This was done. Now their case is ready for trial in the court – for how long, nobody knows.

Digree Ghumnan, District Sialkot; November 10, 2009: Mullas held an anti-Ahmadiyya conference in Digree Ghumnan. Mulla Shafiq Dogar, who is a resident of Pasroor and an active opponent of the community, attended the gathering and spoke against Ahmadiyyat and its holy founder for an hour. These speeches were relayed by loudspeakers to the whole village. The event posed a threat to the local Ahmadis. They had to take appropriate precautions and remained vigilant in case anything happened.

Tando Adam, Sindh: The daily Jang, Lahore of November 8, 2009 published the following story:

Tando Adam: The chief of Majlis Tahaffuz Khatme Nabuwwat (MTKN) Sindh’s gunman’s rifle stolen
Tando Adam (PR): The rifle of the official guard of Allama Ahmad Mian Hamadi was stolen from the guard room. Hearing this, all the office bearers and followers of the Majlis arrived at the office of the MTKN. They said that they had repeatedly warned the authorities that the security provided to Allama Hamadi was nominal and inadequate; it should be increased, but the administration failed to co-operate, and the tragedy happened. The leaders warned the administration that it will be held responsible if Allama Hamadi suffers any harm to his person or property. They demanded that the conspiring elements who have requested that the Allama’s security guard may be withdrawn, should be required to appear for the investigation in the loss of the gun.

In view of the fact that Hamadi, an extremist mulla, is known to have been active in sectarian strife for years, the following is apparent from the press release of the MTKN:

o | He is provided a regular armed guard at the public’s expense.
o | He even has a guardroom for security personnel.
o | His office has asked for more security personnel (although it is he who promotes murder in the name of religion).
o | Some people have suggested that he needs hardly any security.
o | The loss of the official rifle certainly calls for a thorough investigation; Hamadi and his staff should be interrogated, as it is they who stand to benefit from the theft.

The authorities continued regard for the extremist and sectarian mullas is noteworthy and incomprehensible.

Chak 5, District Badin, Sindh: In May of last year, a magistrate ordered the sealing of an Ahmadiyya mosque in this village in pursuance of a demand from sectarian mullas of the Majlis Tahaffuz Khatme Nabuwwat. The magistrate apparently acted as an agent of the clerics rather than an official of a state that is signatory to international covenants on human rights. His action was most unjust.

Three months ago the Ilaqa Magistrate told Ahmadis that if they cover up the minaret and the niche, he will allow the mosque to be opened.

Accordingly, the magistrate ordered the opening of the mosque on November 19, 2009. Ahmadis offered their congregational Friday prayers in that mosque the next day.

This mosque remained sealed for one year, five months and 22 days. All this time the Ahmadis of the village were denied their place of worship. Is it why Pakistan was created? The founding father is reported to have said on August 11, 1947:

“You are free, free to go to your temples; you are free to go to your mosques or to any other places of worship in this state of Pakistan…”

The question is, if the mosque can be open now, why was it sealed in the first instance — why could it not be opened within one week of the decision? The administration and the government of Sindh should think about this. No one, more so in Pakistan, has ever missed being accountable; history takes its own course and its roller-coaster flattens repeatedly all the pitfalls of wrongdoings.

It should be placed on record that the magistrate’s revised decision is also arbitrary and unjust in that the law does not specify that Ahmadiyya places of worship should not have a minaret and a niche. All over the country there are hundreds of Ahmadiyya mosques that have minarets and niches.

Islamabad: Jamaat Ahmadiyya’s director of public affairs, sent a News Report for the month of October 2009 External Link - Opens new browser window to the federal Ministry of Interior. The ministry took note of its contents and sent a copy to the Home Secretaries of the Punjab, Sindh, Balochistan and AJ&K with a covering letter no. F. No. 2/1/2009-Poll.I (2) dated November 25, 2009 – a very appropriate follow-up indeed.

The covering letter urged the provinces: “It is requested that the contents of the enclosed News Report for the Month of October 2009 may be looked into and necessary action taken against the miscreants who are involved in the act of persecution of Ahmadis in your territorial jurisdictions and justice ensured to the aggrieved party (Ahmadis) and report furnished to this Ministry on priority basis.” The letter is signed by Mr. Abdul Rahman, the Section Officer. Its title is: Atrocities Against Jamaat-e-Ahmadiyya. It was marked IMMEDIATE.

It will be fit and material to see the response from the provinces. Human Rights these days are an international obligation, and the trust and obligation to ensure their observation is primarily in the power of provincial authorities in Pakistan. Provinces in Pakistan never tire of asking for more autonomy from the federation; they should therefore do more to fulfill their human rights obligations. Jamaat Ahmadiyya will also report any visible improvement in the cases referred to in the federal letter. In the past, such letters have generally resulted in superficial action or none at all. How can Pakistan function satisfactorily if the provinces do not pay heed to federal co-ordination in maters of joint interest and responsibility?

The Daily Express, Faisalabad published the following story on November 4, 2009 highlighting the local government’s neglect of problems faced by citizens of Rabwah:

. Excess of stray dogs in the streets of Chenab Nagar. A threat to citizens.
.
Small school-going children have stopped going to school due to fear of dogs. Several men visit hospital due to dog-bites.
Chenab Nagar (Special Correspondent): Packs of stray dogs in the streets of Chenab Nagar are posing a great threat to the public. Small school-going children have stopped going to schools on foot due to the fear of these dogs; this is a big problem for parents. Affected people blame the municipality for this problem. Repeated pleas to the municipality have proved futile. The hospital administration has confirmed more than a dozen cases of dog-bites recently. The post of chief officer has been vacant at the municipality for the last three months. His functions are performed by the sub-engineer or by an accountant on an ad-hoc basis. The affected people question how those who cannot even perform their own duties well, can undertake additional duties? The president of the Human Rights Committee of Chenab Nagar, Mr. Ghulam Mustafa Khan has demanded from the DCO Chiniot that a competent officer should be posted in the municipality of Chenab Nagar. At present solving the long-outstanding public problems is a far cry; none is at hand to pay heed to the day-to-day problems of the residents.
1.
Mr. Muhammad Iqbal was imprisoned for life in a fabricated case of blasphemy. He was arrested in November 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the sixth year of his imprisonment.
2.
Three Ahmadis namely Mr. Basharat, Mr. Nasir Ahmad and Mr. Muhammad Idrees along with 7 others of Chak Sikandar were arrested in November 2003 on a false charge of murder of a cleric, alleged by opponents of the Jamaat. The police, after due investigation found no evidence against the accused. Yet these men still faced ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these three innocent Ahmadis to death. They are being held in a death row at a prison in Jehlum, while their appeal lies with the Lahore High Court. They are now in the seventh year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Dr. Muhammad Asghar was arrested on a fabricated charge of blasphemy in June 2008. The judge rejected his plea for bail. The police investigation found him innocent. Subsequently his plea for bail has been rejected by the High Court — and the Supreme Court. The Supreme Court has directed his expeditious trial which is now in progress.
*
Attempt to build illegal Qadiani place of worship in Bhuwana aborted. Qadianis had attempted to build their place of worship and an office in the name of the service to humanity.
Great agitation among ulama and Muslims. Police acted to stop the construction.
The daily Ausaf; Lahore, November 05, 2009
*
Qadiani principal is promoting dissatisfaction. Thousand of students and teachers protest and boycott classes, in Polytechnic at Sialkot.
The daily Nawai Waqt; Lahore, November 20, 2009
*
Musharraf accused of letting terrorism wound fester: former French investigating judge Jean-Louis Bruguiere, in Paris on the ‘Danger nowadays in Pakistan’, said, describing the country as a ‘cauldron’ of extremism that was allowed to fester under Musharraf’s rule.
The daily Dawn; Lahore, November 7, 2009
*
ANP has suggested ‘Peoples Democratic Pakistan’ new name for country.
MQM will support it. — Farooq Sattar
It is wrong. — Haji Adeel.
The daily Khabrain; Lahore, November 20, 2009
*
Taliban under fire at Raiwind congregation. Participants say Taliban straying off from right path by ‘butchering Muslims’.
The Daily Times; Lahore, November 16, 2009
*
Blackwater buys house near Dr Qadeer’s residence. American intervention should be stopped. Jamiat (IJT of JI)
India has opened up 1000 consulates in Afghanistan to destabilize Pakistan.
The US uses the education system (here) to promote its own interests. Press conference by Atiq-ur-Rehman, the Nazim Aala Pakistan.
The daily Ausaf; Lahore, November 6, 2009
*
Taliban acceptable if they renounce Qaeda: — Holbrooke (US special Envoy)
The Daily Times; Lahore, November 25, 2009
*
There is no place for women who wear the Hijab in France — Sarkozi
The daily Ausaf; Lahore, November 14, 2009
*
Muslims have right to pray but not to azan, says Swiss president
The Daily Times; Lahore, November 18, 2009
*
Woman stoned to death for adultery by Somali Islamic militia: “Al Shahab”. Lover was inflicted 100 lashes.
The Daily Express; Lahore, November 20, 2009
*
America is the leader of terrorism; India and Israel are its followers. — Munawwar Hasan (of JI)
The daily Pakistan; Lahore, November 14, 2009
*
Swiss govt under fire over minaret referendum
The daily Dawn; Lahore, December 1, 2009
*
Qadianis are the greatest enemies of Islam and Pakistan. — Tufail Qadri
The daily Waqt; Lahore, November 11, 2009
*
Chenab Nagar: By disallowing a stop (here) of the Millat Express, the railway administration has displayed its spite.
- The town is of special worldwide importance for being centre of a religious sect.
- The Federal Minister should allow a two-minute stop here.
The daily Ausaf; Lahore, November 25, 2009
*
Wild dogs abound in Chenab Nagar. Citizens at risk. Children stop going to school for fear. Many hospitalized for dog bits.
The Daily Express; Lahore, November 4, 2009
*
JI will organize Jihadis: Munwar (of JI)
The Daily Times; Lahore, November 3, 2009
*
35 killed in Rawalpindi attack
The Daily Times; Lahore, November 3, 2009
*
Two women teachers shot dead in Bajour
The daily Dawn; Lahore, November 5, 2009
*
Suicide car bombs kills 32 in Charsadda
The Daily Times; Lahore, November 11, 2009
*
19 Killed in Peshawar court suicide attack.
The daily News; Lahore, November 20, 2009
*
Imam Masjid killed over prayer-leading issue.
The daily Nation; Lahore, November 4, 2009
*
IJT holds PU guards hostage
The daily Dawn; Lahore, November 24, 2009
*
NRO is not linked with the blasphemy law; Fauzi Wahab’s statement is shameful. — Shahid Sakka
Faisalabad (City reporter): Khawja Shahid Razzaq Sakka, president of Traders Assocation City (Registered) Faisalabad said that all traders in the city have strongly protested against Fauzia Wahab the Information Secretary of the Peoples Party for comparing the NRO with the blasphemy law which she called a black law. … President Zardari and PM Gilani should themselves take note and action on her shameful statement; otherwise the slaves of Muhammad Arabi (PBUH), who are flushed with religious motivation, will pull her tongue out.
The daily Aman; Faisalabad, November 5, 2009
*
Blasphemer gets death sentence (in Gojra)
The daily Dawn; Lahore, November 12, 2009
*
Poll massively rigged (in Gilgit-Baltistan), allege MQM, PML(Q)
The daily Dawn; Lahore, November 16, 2009
*
154 missing persons still untraced, AG informs SC
The daily Dawn; Lahore, November 24, 2009
*
Bhagwandas appointed FPSC chief
The daily Dawn; Lahore, November 26, 2009
*
CM (Punjab) pledges support to Sikh pilgrims
The daily Dawn; Lahore, November 7, 2009
*
Excerpt from President Obama’s speech:
…And we must make it clear to every man, woman and child around the world who lives under the dark clouds of tyranny that America will speak out on behalf of their human rights, and tend to the light of freedom and justice and opportunity and respect for the dignity of all peoples. That is who we are. That is the source, the moral source, of America’s authority.
www.nytimes.com/2009/12/02
Op-eds
*
Pampering the mulla
Unfortunately, it is this obsequiousness of our rulers toward the mullah since the creation of Pakistan that has emboldened the extremists over the last six decades…
Be it the Objectives Resolution or the timing of the Anti-Ahmadiyya movement in the 50s that facilitated the first martial law, the ban on alcohol and declaration of Friday as a weekly holiday by Zulfikar Ali Bhutto,
Naseerullah Babar’s Taliban idea during Benazir’s government, or Nawaz Sharif’s Shariah Bill of the 90s, staying on the right side of Maulana Fazl ur Rahman by successive governments or the on-going pampering of Wafaq-ul-Madaris by the incumbent administration, the political players of Pakistan have always put their own narrow interests before the interests of the nation. Religion is a strong social phenomenon and has been employed by many in human history to serve political ends. Muslim history is no exception. The mullahs of Pakistan have employed the same dispensation since 1947 to gain political power. This has eventually led to the rise of a ferocious militant element never known in Muslim history. Not even the hashashins of Hassan Sabah killed with such merry abandon. It is high time for the state to check the spread of unbridled hatred. It is time to stop pampering the mulla.
Talat Farooq in the daily The News; Lahore, November 06, 2009
Corrigendum
The story regarding the Ramadan timetables in our Annual report for 2008 External Link - Opens new browser window and in the Monthly News Report for September 2008 External Link - Opens new browser window contain three errors on account of faulty entries and vague punctuation in the vernacular FIR, that should be corrected:
1. | For ‘Qaisar jewelers’ read ‘Qamar Jewelers’.
2. | Mr. Mudassar Ahmad, proprietor of Nayab Advertisers (not ‘Enterprises’ as given in the FIR) and Printers was also arrested and put behind bars for weeks, while he was not mentioned by name in the FIR.
3. | For ‘Munir Ahmad Qaisar’, read ‘Munir Ahmad’.
Top of page
Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu. Dec 10, 2009