Monthly Newsreport on persecution of Ahmadis in Pakistan - August, 2010

Newsreport August, 2010

Karachi and Sanghar (Sindh): Dr Najmul Hasan was murdered in Karachi on August 17, 2010 and Pir Habib ur Rehman in Sanghar on August 19, 2010. Below is a statement by the Asian Human Rights Commission, a Hong-Kong based NGO, on the murders :

PAKISTAN: Two more Ahmadis murdered in target killings
For Immediate Release
AHRC-STM-178-2010
August 23, 2010
A Statement by the Asian Human Rights Commission
PAKISTAN: Two more Ahmadis murdered in target killings
Two more Ahmadis, Dr Najam al Hasan and Pir Habib al-Rehman have been murdered in religiously motivated killings. Once again, no one has been arrested and the likelihood of anyone being prosecuted is virtually nil.
Dr. al-Hasan was leaving his clinic in Karachi, the capital of Sindh province, and had just entered his car when he was shot dead by a group of assailants, who remain unidentified. Dr al-Hasan was just 39 years old and a professor at the Dow Medical University, Karachi.
Pir Habib-al-Rehman, a resident of Sanghar city, Sindh province, was on his way to his farm when two masked assailants approached his vehicle and shot him twice. One of the shots fired struck his head. He was rushed to the hospital but was pronounced dead on arrival. Pir Habib al–Rehman was a US citizen and had been in Pakistan on personal business. He is the second US citizen in two years to be killed for being an Ahmadi. In 2006 Pir Habib’s brother Dr. Pir Mujeeb al-Rehman, was also killed for being an Ahmadi Muslim in Sanghar city. Previously in September, 2008, Dr. Abdul Mannan Siddiqi, also a US citizen, was brutally killed in Mirpurkhas.
Since the anti-Ahmadiyya Ordinance XX in 1984, 20 Ahmadi doctors have been killed in sectarian attacks, ten of whom were murdered in Sindh province. Dr. Najam al-Hasan becomes the second Ahmadi to be killed in Karachi this year because of his religion. Such violence is a result of the continuing hatred that is spread throughout Pakistan against Ahmadiyya Muslims.
Violent assaults against Ahmadis are carried out in the name of religion and all too often they are premeditated and well organized. It is most unfortunate that certain parts of the media in Pakistan are being used to incite the sentiments of people against Ahmadis and inflame the already raging fire of sectarianism in the country. It is unacceptable that some of the main media and press is aiding the fundamentalist and extremist agenda by openly declaring Ahmadis to be Wajibul Qatl (must be murdered) which is leading to the deaths of innocent Pakistanis. The fundamentalists encourage these deaths by claiming that the killers will be entitled to place in heaven.
The recent attacks on Ahmadis in Lahore have shown that it is open season for extremist and fundamentalist mullahs to spill their venom against Ahmadis which has resulted in the persecution of Ahmadis in various cities and towns of Pakistan. This lack of law and order is resulting in increasing agitation and lawlessness in Pakistan which does not bode well for the country moving forward.
It is also deplorable to learn that during the current national emergency (flooding) Ahmadi victims have been denied aid and have been turned away from shelters. In view of the fact that the government of Pakistan has been asking for millions of dollars in international aid they have a duty to explain this to the funding countries. The aid is being provided for all Pakistanis and this includes the extremists, fundamentalists, Ahmadis and Christians alike. The AHRC calls on the government of Pakistan to end this inhumane and barbaric treatment.
The AHRC urges the authorities in Pakistan to safeguard the security and dignity of all its citizens irrespective of race, religion or creed. In particular it is the Ahmadis who have been denied basic fundamental human rights and whose tormentors and killers are never brought to justice.
In the case of the recent killings the government of Pakistan must show its sincerity to the world and the countries funding the aid by ensuring that minority groups will receive the same degree of aid that the majority are receiving. The killers of Dr. Najam-al-Hasan and Pir Habib al–Rehman must be brought to justice.
# # #
About AHRC: The Asian Human Rights Commission is a regional non-governmental organization monitoring and lobbying human rights issues in Asia. The Hong Kong-based group was founded in 1984.

Posted on 2010-08-23

August 21, 2010: A report on this subject published in the daily Dawn of August 21, 2010 is reproduced below:

LAHORE, Aug 20: The Human Rights Commission of Pakistan (HRCP) on Friday expressed concern at the murder of two Ahmadis in the last three days and reports of denial of shelter to members of the Ahmadiyya community displaced by massive floods in south Punjab.
In a press statement, HRCP called upon the government to take urgent measures to ensure there is no discrimination on the basis of belief and that assistance and protection are not denied to a community that faces specific threats.
“The unrelenting targeted killing of members of the Ahmadiyya community by extremists is a poor reflection on the state’s obligation to protect the lives of all subjects. This week, the murder of an Ahmadi in Sanghar and another, a doctor, in Karachi only highlights the impunity the perpetrators of such heinous crimes enjoy. Only bringing the culprits to justice and promoting tolerance in society will bring an end to these senseless killings and give Ahmadis confidence that they can lead peaceful lives as equal citizens of Pakistan.
“HRCP is shocked by reports that government officials and local clerics have refused to provide shelter to around 500 flood-affected Ahmadi families from Dera Ghazi Khan, Muzaffargarh and Rajanpur districts.
“The commission has noted with concern reports of lack of provision of relief goods to flood-affected Ahmadi families, expulsion of displaced Ahmadis from a government school in Dera Ghazi Khan and rented lodgings elsewhere in southern Punjab after clerics’ pressure as well as issuance of edicts by clerics that affected Ahmadis must not be provided help.“HRCP reiterates the urgent need for distribution of relief goods and extension of other support to the affected people without any discrimination on the basis of faith or gender. The fact that Ahmadis are a vulnerable community on account of their religious beliefs must lead to specific assistance and protection measures for them, including protection of lives and property.
“The extensive scale of displacement and destruction by massive floods has understandably stretched the resources of the government to their very limits. However, it is hoped that whatever little is available from any source will be distributed among those in need without discrimination on the basis of religious belief. It would be a greater tragedy than the devastation caused by the floods if people cannot find enough humanity and compassion in their hearts to rise above personal biases to help fellow human beings that are in desperate need of help.”

The Express Tribune, a subsidiary of the International Herald Tribune, published its version of the same story on August 18, 2010, entitled, “The politics of relief: Aliens in their own land.”

The Asian Human Rights Commission also took note of the incident and in its statement released on August 21, 2010, called “on the government of Pakistan to end this inhumane and barbaric treatment.”

Mirpur Khas, Sindh; August 13, 2010: Rana Khalil Ahmad and Mr. Rashid Iqbal of Kunri were falsely charged under PPC 295-C, 295-A and 9-ATA with FIR No. 86 at the Police Station Kunri on September 22, 2008. They were arrested and subjected to torture by security personnel. A more detailed account is available in our annual report for 2009 in Chapter 2C: A heart-rending story.

Bail was granted to them eventually by the High Court on June 3, 2009 after being rejected by the lower courts. Their case is now under trial in the Anti-terrorism court, Mirpur Khas. They had to relocate from Kunri in the face of threats. They appear regularly before the court in Mirpur Khas.

There was a heavy police presence at the court on August 13, 2010 for a regular hearing. The police told them to remain inside the court premises for their security. The police had recently taken in custody two suspects who disclosed that their aim was to kill these Ahmadis. They also divulged that their colleagues would accomplish this task, if necessary. In view of this the court gave August 23 as the new date of hearing. The police then escorted these two Ahmadis to the district boundary. The Ahmadiyya community is trying to move their case to Karachi because of safety concerns.

The Police arrested another member of a Jihadi group. One of the detained was involved in the murder of Dr. Abdul Manan Siddiqui who was the district president of Ahmadiyya community in Mirpur Khas. He has been identified by the driver of Dr. Siddiqui, who fortunately survived that attack.

This incident is reminiscent of the murder of two Christian brothers in Faisalabad who were killed outside a courthouse by fanatics belonging to an outlawed Islamic terrorist group. This case has caused international uproar about Pakistan’s continuous failure to protect its minorities.

In one of its reports a few years ago, Amnesty International pointed out that most of the blasphemy cases registered are “motivated not by the blasphemous actions of the accused, but by hostility towards members of minority communities, compounded by personal enmity, professional jealousy or economic rivalry”

Mirpur Khas, Sindh; August 16, 2010: Mr. Nasir Ahmad Wahla received a phone call at 9:25 p.m. from an unknown person telling him that a grenade had been placed by the main gate of his residence. The caller threatened to blow his house by rocket fire if he would not arrange two million rupees within a week. Mr. Wahla informed the police also who isolated the grenade in custody, and a bomb disposal team defused it.

The Frontier Post of August 18, 2010 reported the story in some detail.

Faisalabad; March 9, 2010: Mr. Ishaq Ahmad and Mr. Iqbal Ahmad are two Ahmadi brothers who live in Madina Town, Faisalabad. Burglars forced entry to their home in the late hours of March 9, 2010. They stole 25 tolas of gold and one hundred and twenty thousand rupees in cash after a thorough search of their home. The robbers also stole their Toyota car and kidnapped one child of each brother and told them to arrange ten million rupees ransom to free their children. During the robbery they also asked information about the Ahmadiyya community. After a few days the children, Bilal Ahmad and Sheraz Ahmad, were set free after two and a half million rupees were paid as ransom.

The police took firm action and arrested four suspects. An anti-terrorism court sentenced them to death, confiscation of their property, imprisonment of 13 years and a fine of hundred thousand rupees to each of them, on August 23, 2010.

Larkana, Sindh; August 5, 2010: The Ahmadis of Larkana face severe hostility at the hands of extremists. Mr. Yasir Butt Abro, a vicious opponent of the community, lives next door to the house of Ahmadi missionary. He runs a cinema too. He misses no opportunity to create trouble for the community. He is following the foot-steps of his late father, Muhammad Ishaq Abro, who annexed the Ahmadiyya missionary house forcibly in 1988 by demolishing its wall. It was recovered with great difficulty in 2001. Now, his son is very active against the Ahmadiyya community.

On August 5, 2010, water accumulated in front of his house due to heavy rains. His house is at a lower level than the missionary’s. He started abusing the Ahmadiyya community over this, and fired gun shots in the air to harass the Ahmadis. Later he called some members of the community to his house under the pretence of wanting to settle the argument. Mr. Raees Ahmad Butt went to his house. When he reached there he was beaten up by Mr. Abro. Mr. Butt had to flee in order to save his life. The incident was reported to the police. Mr. Abro went into hiding when the police came to inquire.

Mr. Raees Ahmad Butt along with his son, Mr. Nasir Ahmad Butt were returning home after informing the police when Abro and his gang attacked them. They used sticks and iron bars to beat them. The victims received injuries on their heads. They again appeared at the police station and had an FIR registered. Later they went to the hospital for treatment. Luckily they survived the violent attack.

Press report: The Daily Express, Faisalabad published the following story on August 1, 2010 (Translation):

Qadianis, foreigners, embassies and leadership of Mutahiddah at risk of attacks
Bahawalpur (staff reporter): In view of the threat of attack on Qadianis, foreigners, embassies and leadership of Mutahiddah (MQM), orders have been issued to declare high alert on security. A circular has been issued by the Home Department of the Punjab Government to the I.G.; all RPOs and CPOs conveying that, according to confidential reports, the Tehrik Taliban Pakistan has tasked Abu Adil Mujahid, a terrorist to attack a few major targets in the country, and has appointed him the Commander. Foreigners and embassies may also be targets; the MQM leadership and their public meetings will be targeted by Abu Ahmad Mujahid, the Commander. The security alert has been raised to high in view of the situation.

Rabwah; August 12, 2010: The daily Pakistan published the following story on August 12, 2010 (Translation):

Chenab Nagar: Jamaat Ahmadiyya decides to worship at home in the face of terrorism
Chenab Nagar (Staff reporter): Thousands of Ahmadis will undertake worship at home, rather than their places of worship at Isha time during Ramadan on account of the threat of terrorist attacks and non-availability of security by the state agencies. The senior leadership of the Ahmadiyya community in Pakistan has directed all its members in Rabwah to offer their night (Isha) prayers at home rather than nearby mosques. However, the community spokesman has not issued any press release or made a statement on this subject.

The above report is correct to the extent that Ahmadis are not offering their traditional Taraveeh prayers in congregation in their mosques in Rabwah for security concerns. This situation is the result of the unbridled hate campaign undertaken by the mulla and permitted by the authorities.

Bhimber (Azad Kashmir); August 11, 2010: Raja Farman Ali, an elderly Ahmadi died in Bhimber on August 11, 2010. He joined Ahmadiyyat in 1945.

Almost a decade ago, his two sons also became Ahmadis, but they could not cope with the opposition, so they recanted. However, their father remained steadfast in his faith.

At the time of Mr. Ali’s death, the Ahmadiyya community intended to give him an Ahmadi burial, however his sons refused the entitled burial to the deceased, and forbade Ahmadis from joining the funeral.

Mr. Ali, an Ahmadi, was buried by a few non-Ahmadis, and Ahmadis were made to stay away.

The daily Lahore Post published a story on August 20, 2010 about the bad sewage system in Rabwah. Its translation is given below:

Bad system of sewage in Chenab Nagar; rain water stagnates in lower parts of the city.
Four feet of water in Muhallah Bashirabad after spell of current rains
Chenab Nagar (Special correspondent): The rain water of the eastern part of the city accumulated in the lower areas of Bashirabad due to poor sewage system in the city. Four feet of water stagnates in approaches to Bashirabad. Vehicles and motorcycles are nearly submerged and stalled. There is no alternate route to Bashirabad. Children, elders and women face great hardship in moving about. The official insensitivity is glaring. The Chenab Nagar municipality is not serious about attending to the civic problems even after collecting millions in revenue. No arrangements were made to drain the sewage even after the complaints. Mr. Abdur Razzaq Bhatti, a well-known social worker of Muhallah Bashirabad, stated that the youth had been working on self-help basis, and tried to drain out the stagnant water. The municipality did not bring over a turbine to drain out the water, even after numerous reminders. He said that it is essential to take immediate notice of this and find lasting solutions to problems of residents.

Rabwah: Rabwah and its neighboring city Chiniot are located on the right and left bank of the river Chenab respectively. Anyone who crosses the river by road or train during the day will not miss the great beauty and majesty of the natural spectacle of the river and the range of great hills that are eons old. These hills have been under persistent attack by a mafia which has dynamited this heritage into near oblivion, with the connivance and support of some officials.

There is now some faint light at the end of this long tunnel. The daily Dawn has published the following story on this topic, on August 5, 2010 referring to ‘Chiniot’ hills (no objection, so long as this heritage is saved):

Stone crushers eating up Chiniot hills
By Aurangzeb Malik
CHINIOT, Aug 4: The government needs to take action to stop stone crushing machines eating up the ancient mountains along the River Chenab in Chiniot.
The chain of mountains is going to be diminished as mountain stones have been consumed unchecked for commercial purposes for the last many decades.
In 2007, a blast in such a mountain resulted in the appearance of a cave from a mountain. The cave, local residents say, had ancient stone statues and other items. Before archaeologists could study them, a big stone rolled down and capped the cave entrance.
In 2007, the Punjab Information, Culture and Youth Affairs Department declared these hill historical sites under the Special Premises under Punjab Special Premises (Preservation) Ordinance, 1985.
A landlord, Col Asim Ali Shah (retired), offered his adjacent land to establish a museum and Archeological Department offices. Mines Department contractors, however, continue to crush stones.
Seeing inaction of the Punjab government, some residents wrote to Prime Minister Yousaf Raza Gilani seeking his help to stop contractors from crushing the stones.
The Prime Minister’s Secretariat issued a directive on May 9, 2010, to the culture division secretary with subject ‘Chiniot rock art at the mercy of stone crushers’ directing him to take necessary action to safeguard the visual heritage of the country. No action, however, has been taken.
Recently, the Lahore High Court, on a writ petition, stayed the stone crushing ordering the administration to ensure halt of blasting and preserve the cultural heritage.
Ahmad Ali, a resident of the mountainous range, said he had seen some statues inside the cave.
DCO Dr Irshad Ahmad says he had asked the police and revenue authorities to stop this stone crushing work.
1.
Three Ahmadis; Mr. Basharat, Mr. Nasir Ahmad and Mr. Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on a false charge of murdering a cleric. The police, after due investigation found no evidence against the accused. Yet they faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged ‘eye-witnesses’ (who were discredited in court), seven of the accused were acquitted, but on the same evidence these three innocent Ahmadis were sentenced to death. They are being held on death row at a prison in Jehlum, while their appeal lies with the Lahore High Court. They are now in the seventh year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
*
Unknown persons shoot and kill Dr Najmul Hasan (Ahmadi) in Orangi Town (Karachi)
The daily Nawa-e-Waqt, Lahore; August 18, 2010
*
Target killing of Ahmadis continues. Pir Habib ur Rehman murdered in Sanghar (Sindh)
The daily Post, Lahore; August 18, 2010
*
Bomb recovered from Ahmadi’s house. Harrasment and fear spread out when unknown persons threw hand grenade in the house of Ahmadi state Nasimabad, near Kunri (in Sindh).
The Frontier Post, Lahore; August 18, 2010
*
Nankana: 10 Qadianis turn Muslim
The daily Rahe Talash, Lahore; August 24, 2010
*
Chenab Nagar: Man photographing sensitive locations set free without due inquiry
The suspect claimed to be from the Sindh Police; SHO Muhammad Afzal set him free
The daily Din; Lahore August 29, 2010
*
Government to review laws against minorities — Zardari
The daily Dawn, Lahore; August 11, 2010
*
Parliament doesn’t have unfettered powers: CJ
The daily Dawn, Lahore; August 17, 2010
*
Parties using religion face ban (in Bangladesh)
The Daily Star, Bangladesh; July 29, 2010
*
Washington: President Barack Obama on Friday forcefully endorsed allowing a mosque near the site of the destroyed World Trade Center, saying the country’s founding principles demanded no less.
The daily Dawn, Lahore; August 14, 2010
*
Qadianis dream of an Israel-type state in Pakistan — Mufti Zahid Mahmud (of MTKN)
The daily Pakistan, Lahore; August 7, 2010
*
3,433 killed in 215 suicide hits since Lal Masjid action
The daily News, Lahore; August 3, 2010
*
Ex MNA among 20 die in Wana suicide hit (outside a mosque)
The daily Nation, Lahore; August 24, 2010
*
Jamaat Islami is hypocrite both in dogma and action — JUI
The daily Dawn, Lahore; August 1, 2010
*
Intercity movement of 30 ulema banned
The daily Dawn, Lahore; August 9, 2010
*
PML-Q leader Sher Afgan Niazi said that those who got killed inside the Lal Masjid in Islamabad in 2007 were all terrorists and not innocent people. He said no one later claimed that their sons and daughters were missing.
Quoted in daily Islam through The Friday Times; August 6, 2010
*
JI flays Rehman over banned outfit
Ameer Jamaat-e-Islami Syed Munawwar Hasan has condemned Interior Minister Rehman Maliks statement about not permitting the US-banned Islamic groups from carrying out flood relief operations.
The daily News, Lahore; August 21, 2010
*
Declare all the Hafiz Qur’an ‘pass’, otherwise face explosion: terrorists threaten the Lahore Board
In case any boy or girl fails the Hafiz Qur’an test in the Intermediate Exam, we shall undertake frightening explosions
The daily Ausaf; Lahore, August 22, 2010
*
Pakistan’s worst-ever disaster
The number of people affected by the flood (13.8 million) is more than the combined total of those hit by tsunami (2004) and quakes in Kashmir (in 2005) and Haiti (in 2010).
The daily Dawn, Lahore; August 10, 2010
*
Worst-ever floods rob millions of shelter
The daily Dawn, Lahore; August 22, 2010
*
(Pak) Official given £6000 from public funds to join golf club (in UK)
The daily Dawn, Lahore; August 1, 2010
*
Gujrat: Murderer of blasphemer wife set free. Iftikhar’s release materializes through intervention of mulla Pir Jawad and Bashir Butt.
The daily Ausaf, Lahore; August 1, 2010
*
Civil society campaigns Jinnah’s Pakistan in Lahore by secular, democratic forces
The daily Dawn, Lahore; August 12, 2010
*
Strike cripples Karachi
The daily News, Lahore; August 4, 2010
*
Constabulary loses chief in suicide attack
The daily Dawn, Lahore; August 5, 2010
*
People should rise in revolt and bring about change — Altaf Hussain (MQM)
The daily Jinnah, Lahore; August 29, 2010
Op-eds
*
Opiate of the masses
Pakistan should take a leaf out of its old wing, East Pakistan (now Bangladesh), where its Supreme Court has struck down the bulk of the controversial 5th Amendment by reinstating a ban of Islamic political parties. Bangladesh’s original constitution was secular in nature but following a coup in 1975, the constitution was amended and given a religious tinge. Bangladesh Prime Minister Sheikh Hasina said that she was “not in favour of banning any political party”. This may have more to do with the fact that the Jamaat-e-Islami is a large political party with some clout. Earlier, the Bangladesh High Court had outlawed punishments handed down in fatwas (religious edicts), after a series of cases of Muslim women being beaten and caned. Not only that, the Bangladesh government has also banned books by Maulana Maududi because they ‘encourage terrorism and militancy’. It is time that Pakistan follows in the footsteps of Bangladesh, also a Muslim country but which is paving a path towards the traditions laid down by its founding fathers.
John Locke introduced the idea of separating the church from the state back in the 17th century and since then many countries have adopted this secular, democratic model. In Pakistan, there is a misconception about secularism being ‘anti-religion’ when it is actually ‘religion-neutral’. If we are to make this country a progressive state, we must get rid of obscurantist and reactionary ideas so as to imbibe religious tolerance amongst our ranks and make Pakistan a state that can hold its head up high in today’s world.
(Editorial in the Daily Times, Lahore, August 2, 2010)
*
Pakistan’s human cockroaches
Truth is, there is only one way to get change, and it is not hanging the people who killed these boys (in Sialkot). It is raising your voice to contradict people who advocate death for others, no matter who they are speaking of. To internalize that murder of any kind, for anyone is wrong. Sounds easy? Well just try it.
Fasi Zaka in The Express Tribune; August 24, 2010
*
Quaid’s view of minorities
Quite a few groups and individuals wish to resurrect what they describe as Jinnah’s Pakistan. The argument in support of the effort is that decades of disregard for the Quaid-e-Azam’s vision of Pakistan has landed the country into one crisis after another and its future cannot be guaranteed without a return to its foundational premises.
I.A. Rehman in the Dawn of August 14, 2010
*
The meaning of August 11
Pakistan’s long list of mistakes carries one clear message: Jinnah had it right, to begin with. A stable and prosperous Pakistan can only be built through the development of a secular society and creation of a welfare state. Pakistan can become a great nation of the world as envisaged by Jinnah only by becoming Jinnah’s Pakistan.
Jamil Omar in The News of August 11, 2010
*
Afghan war
Here in Pakistan, those willing to countenance American failure should also pause and think about the potential consequences. In the 1990s there was no TTP, no insurgency inside Pakistan, no war being fought in the tribal areas. We need to recognize that a radical Islamist configuration in Afghanistan could pose an existential threat to this country.
Editorial in the Dawn; August 9, 2010
*
The people…
We have had horrible instances of relief being denied to Ahmadies in Punjab or Hindus being turned away from water coolers at relief camps in Sindh. Relief workers report instances where food has been doled out on the basis of clan, caste or political affiliation.
Kamila Hayat in the News of August 26, 2010
*
No ground for tolerance
In a landmark vote on August 3, 2010, New York City’s Landmark Preservation committee voted 9-0 to allow the building of a mosque just two blocks from the site of the 9/11 attacks. The mosque will be inaugurated next year on the 10th anniversary of the attacks as a symbol of religious tolerance.
Aiyon Bhutta in the News of August 22, 2010
*
2012
I do not see an early end to this drive (of terrorism). The entire Urdu Bazaar (of Lahore) is stocked with books that promote violent mischief in the name of religion. Take a look at the book-shops of Urdu Bazaar and have a look at books that apparently deal with religion and preach Islam; in fact all these are dedicated to the task of mutilating the face of Islam. Not only that, listen occasionally to the eloquent speeches of Islamist clerics. If you are conversant with the real Islamic teachings, your blood will boil over the mischief mongering of these mullas – the authorities are well-aware of all this.
Ataul Haq Qasmi in the daily Jang of May 31, 2010
Top of page
Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sun Sep 26, 2010