Monthly Newsreport on persecution of Ahmadis in Pakistan - February, 2010

Newsreport February, 2010

Another outrage in Azad Kashmir

Goi, Azad Kashmir; February 27, 2010: A group of religious bigots led a procession on 12 Rabi ul Awwal on the occasion of Holy Prophet’s birthday. They availed this blessed occasion to use abusive language against the Ahmadiyya community and pelt an Ahmadiyya mosque in muhalla Narr with stones. They indulged in violence too.

After this incident these hostile elements proceeded to the main Ahmadiyya mosque ‘Baitul Aman’ in Goi. They raised hostile slogans and made provocative speeches. The following day, a procession was led out in the district head quarter of Kotli. The administration registered a case under PPC 295-A, 341/324, 147/148, 149/337A, 296 with FIR No. 79 against seven Ahmadis and arrested them as demanded by the raucous crowd.

The plea for bail of the accused was postponed for some days due to the pressure of the religious extremists.

These Ahmadis are now in prison for nothing more than their faith.

Ahmadis have become victims of target-killing all over the country. Authorities have been informed of this several times in the past, but in vain. The death of Mr. Sami Ullah, who was murdered for his faith on February 3, 2010, is the most recent example of this. No arrests have been made yet. Such murders have become routine and the basic cause of these atrocities is the unbridled provocation against the Ahmadiyya community in the public and by the media. The Ahmadiyya central office issued another circular to bring this to the notice of the authorities. Below is a translated copy of this correspondence:

Sadr Anjuman Ahmadiyya Rabwah (Pakistan)
Ph: 047-6212459
Fax 047-6215459
E-mail: nuasaa@hotmail.com
Sir,
I hope that you are well.
The very delicate matter of target-killing of Ahmadis is put before you, for your consideration.
An Ahmadi Mr. Sami Ullah was shot to death a few days ago on February 3, 2010. Such murders have become all too common. The cause of such incidents lies in the incitement of the public in conferences, through the electronic and print media, the publication of provocative literature and propaganda.
A case of religious provocation occurred recently on Thursday, January 21, 2010 at the Government College University, Faisalabad. A seminar on the ‘Role of women in society’ was held in the Telecommunication Department. After the first round of lectures, the stage secretary moved on to the second part and said, ‘Now we proceed to the second part of this program in which we will unveil a religion which is built on the prickly foundations of false prophethood. It removes the need for Jihad from the hearts of Muslims, shackles them in chains of slavery, and at the same time undertakes alterations to the book of God and the sayings of the Prophet. This world is a house of mischief, and different mischiefs pop up time and again. The greatest of these is the mischief of Qadianiat, the founder of which is Mirza Ghulam Ahamd Qadiani.’ After this, Iram Rehman of the BTE department and Israr Mu‘avia of the Islamiat department were called to speak. Israr Mu‘avia used highly slanderous language against the Ahmadiyya community. He described Ahmadis as the greatest infidels, called it haram (prohibited by Sharia) to socialize with them, to sympathize with them, and referred to as infidels those persons who accept their penance. He said that the government is supporting them, and they deserve to be killed. Highly provocative sectarian literature was also distributed among the audience at the end of the program to agitate them further.
One such conspiracy had borne its bitter fruit earlier at the Faisalabad Medical College. A mulla of the Madina Town mosque came to the hostel’s mosque and made several provocative speeches, and harassed Ahmadi students. It led to violence. Processions were taken out. All 23 Ahmadi students including the 16 living in the hostel were rusticated by the college administration under pressure from the opponents. Ahmadi students faced great difficulty on this account.
Such activities against Ahmadis are the result of prejudiced and anti-social elements. They are playing a pivotal role in the spread of sectarianism. Edicts of putting Ahmadis to death and hostile activities are the main causes of crimes like Ahmadi murders.
The government and authorities have been informed through different means regarding this sensitive issue but no positive response has been forthcoming.
The above-mentioned incident calls for immediate action. Any negligence may cause a great tragedy. Urgent action is needed to protect the sanctity of this educational institution from the hands of extremist elements.
Sincerely,
Saleem uddin
Director of Public Affairs
Rabwah (Chenab Nagar) District Jhang

Badin (Sindh); February 2, 2010: An incident occurred here that indicates the depths to which the police has stooped to please the mulla. Senior police officials would do well to recover their prestige and professionalism.

The manager of a cigarette company is a Hindu who is a resident of Badin. His driver is an Ahmadi, Mr. Mobashir Ahmad Gondal. Occasionally when the manager visits home, his driver goes to the Ahmadiyya center ‘Baituz Zikr’ to spend the night. On the night of 2 February, Mr. Gondal brought his vehicle to the center, where some people assembled around the vehicle. Gondal gave them publicity posters as gifts. Someone, who was watching, reported to the mullas that someone was distributing Ahmadiyya posters and literature. The mulla phoned the police and the police were prompt in reaching the Ahmadiyya center.

These constables undertook no investigation, hurried to get hold of Mr. Gondal, and drove him to the police station along with his vehicle. Mr. Gondal told them that these were only publicity posters of cigarettes, nothing else. The police searched his vehicle and found nothing. In the meantime mullas also arrived at the police station.

Ahmadi elders came to know of the incident, and they contacted higher police officials on phone. They were told that Mr. Gondal would be released within an hour. However they kept him at the police station overnight. The next day, company officials also came to recover their man. The police conveyed them their helplessness in the face of the mulla. It was a disgraceful admission.

The mulla insisted that the company should give it in writing that Mr. Gondal would not visit Badin again. They wrote that down, and thereafter their man and vehicle were released. If the mulla holds the local police in contempt, the latter can blame only themselves.

The Ahmadiyya central office in Rabwah issued a circular for urging the authorities to stop the gatherings and processions led by mullas in Rabwah in which they routinely use abusive language against elders of the Ahmadiyya community and create a law and order problem. The translation of the letter is given below.

Sadr Anjuman Ahmadiyya Rabwah (Pakistan)
Ph: 047-6212459
Fax 047-6215459
E-mail: nuasaa@hotmail.com
Sir,
I draw your attention to an important and sensitive matter.
A program of processions and conferences was announced on 27 February 2010 regarding 12 Rabi ul Awwal (birthday of the Holy Prophetsa) in Chenab Nagar, Rabwah, according to press reports. The population of Chenab Nagar is 95% Ahmadi. They are denied the right to hold annual conferences, training and educational workshops. Conversely, hostile groups are left unrestricted to take out processions and hold conferences in Rabwah. They come from outside, indulge in provocative actions, use obnoxious language against leaders of the community and disturb the peace of the town.
Processions and conferences have been announced here again on the sacred occasion of 12 Rabi ul Awwal. Official records bear witness that abusive language is used against the Ahmadiyya community instead of portraying the benevolent personality of the Holy Prophetsa. This does great harm to the peaceful atmosphere of the city. Residential streets and main roads are used for these processions. Provocative speeches and gestures are made near Ahmadiyya places of worship. Disrespect is shown to women, and slogans are raised on loudspeakers to instigate sectarian hatred.
Several applications have been made in the past few years to restrict these activities, but unfortunately no positive response has been forthcoming.
I hope you will take appropriate steps to maintain law and order in the city, in view of the present sensitive situation in the country.
This matter deserves your immediate attention.
Sincerely,
Saleem uddin
Director of Public Affairs
Rabwah (Chenab Nagar) District Jhang

Regrettably mullas were still allowed to converge on Rabwah. They indulged in hateful activities, and hurt the feelings of local Ahmadis deliberately, under the protection of the police and the administration. Some details of the day’s proceedings are given in the story below.

Rabwah: Authorities took little notice of the letter written to them by the Ahmadiyya central office, and the mullas were given free hand to provoke the Ahmadis of Rabwah and take out a number of processions in the town.

The events scheduled for 12 Rabi ul Awwal began on February 26, 2010 after the Friday prayer. Mulla Ataul Muhaiman Bukhari of Multan held a conference in Kot Wasawa. Five clerics, including Ghulam Fareed Paracha Deputy Secretary JI and mulla Mugaira of Rabwah made anti-Ahmadiyya speeches. The attendance was approximately 350.

The second session started at 9 p.m. Mulla Muhammad Ahmad Ludhianwi arrived in a procession of 6 buses, 40 motorcycles and an open-top vehicle carrying armed men. This mulla is a leader of a banned organization but is free to carry on his mischief. They reached Kot Wasawa through the main roads of Rabwah waving their weapons. The attendance at this session was approximately 1000. Six mullas addressed the audience.

The third session continued till noon the next day. They took out a procession at 3:30 p.m.

On 12 Rabi ul Awwal the first procession was taken out by mulla Allah Yar Arshad at 9:50 a.m. from Masjid Bukhari. It arrived at Aqsa Square via the Bus Stop and Aqsa Road (the main road of Rabwah). Mulla Muhammad Yamin Gohar spoke to the participants. Then the crowd went back to the Bus Stop. They halted in front of the Ewan-e-Mahmood (Ahmadiyya Youth Central Office) and post office and used abusive language against Ahmadis. They demanded a ban on the daily Alfazl. This procession ended at the Bus Stop at 12:20 p.m.

Another procession was launched by Maulvi Shahid, son of Maulvi Mushtaq from nearby Khichian. This procession went to the Bus Stop through Aqsa Square. Approximately 400 people formed this procession. It dispersed at 1:00 p.m. They did not use abusive language.

The third procession was led by the Ahrar from Kot Wasawa. It used the main roads of the city including College Road, Aqsa Road and stopped at Aqsa Square. A speech was made there. In front of the Ewan-e-Mahmood speakers including Ataul Muhaiman Bukhari used foul language against the Ahmadiyya community. This went on till 5:30 p.m. The procession ended at the Bus Stop. There were 3500 – 4000 people in the procession. A group among them threw stones on the gate of the Ahmadiyya graveyard. The police intervened and stopped them. Some mullas also urinated on the graves of Ahmadis in the public cemetery.

The Ahmadiyya community remained alert at all times against any eventuality. All shops and markets remained closed for almost two days. The Ahmadiyya youth acted as models of self-discipline in the face of provocation in their home town.

Deorhi, Safdar Abad, District Sheikhupura; January 17, 2010: On January 17, 2010 the only Ahmadi family in Deorhi, Safdar Abad was paid an unwelcome visit by a group of religious bigots.

Mullas visited the village on the morning of January 17, 2010. Some of them were armed. On arrival, they announced that all those who loved the Holy Prophet (p.b.u.h.) should assemble in the mosque.

There they started haranguing the villagers. They had brought along some bed-sheets, undergarments etc as displays and claimed that defiling words and blasphemous remarks against the Holy Prophet were written on them. They concluded that only Qadianis could have committed these crimes, as they recite the Kalima only to fool the village folk.

These mullas exhorted the villagers to implement a social boycott of Ahmadis. “Qadianis are confirmed infidels; their murder is perfectly legitimate vide Sharia – how come you tolerate them among yourselves?” asserted the clerics. They indulged in a great deal more, as usual.

They left after sufficiently polluting the social environment and peace of the village.

Shorkot; February 18, 2010: An Ahmadi, Rana Nabi Ahmad Khan faced unwelcome intrusion by mullas. The following is his account of the incident.

I am the local president of the Ahmadiyya community, Kaki Nau (Shorkot). I own a sales agency of fertilizer on Multan Road. A few mullas came to my shop. They talked to my employee and demanded that the Quranic verses and Islamic inscriptions exalting the Almighty Allah be removed from the premises, as they injured their feelings. They came again after a few days and threatened further action. Two mullas named Muhammad Hussain and Dost Muhammad went to the DSP and told him, “He (Khan) poses himself as a Muslim. He has Quranic inscriptions at his shop, erase them otherwise we will remove them forcibly ourselves.” The DSP told the police SHO to look into the complaint. The SHO came to my shop and found nothing objectionable except the Islamic inscriptions exalting the name of God. I also talked to the SHO and briefed him on the situation. He reported back to the DSP.
After a few days some elders of the area approached me and asked me to erase these words from the shop. I told them that it is not possible for me to erase them, ask somebody else to do it, or allow anybody to do that in my presence. A man named Luqman from the village offered to erase them. I reminded him that he had offered eight pilgrimages to Makkah; he should fear God’s displeasure. He said he would have it done by some boys.
My employee came to the shop after the dawn prayers to switch off the lights of the electric board of the shop. He saw that mulla Idrees of Jamia Farooqia along with two children was leaving after erasing the Islamic inscriptions from the main board of my shop.”

Although Mr. Khan and other members of the community are greatly disturbed after this incident, they have been instructed by the community elders to be patient and show restraint.

Muslims used to uphold God’s name; now some go out of their way to erase it.

Kot Abdul Malik; February, 2010: Hostile activities against the Ahmadiyya community are on the increase all over Pakistan and more so in the Punjab. A series of incidents occurred in Kot Abdul Malik which is not far from Rachna Town where an Ahmadi was murdered last month for his faith.

Mr. Qamar Ansar who lives in Scheme No. 3 reported the following:

I own a CD’s and mobile phones store. Activities against the Ahmadiyya community have been increasing in the area for the last six months, but they have picked up pace recently. There’s a doctor’s clinic near my shop that I occasionally visit. He gave me some hateful pamphlets against our community, and asked me to read them. After some days he called me, but I excused myself. He then distributed such literature, and pasted stickers on shops where we buy groceries from. These stickers urge the boycott of Qadianis, and call it a sin to have business interaction with them. However those shopkeepers continue to sell us goods.
A conference regarding the Seerut-un-Nabisa (Attributes of the Holy Prophetsa) was held near our house, to which Ahmadis were also invited. Slander was used against the Ahmadiyya community and hateful literature was distributed in public. They asked an Ahmadi (whose faith was not known to them), who sells ice cream on trolley, to join their group and distribute hateful literature far and wide, and thereby earn a reward from God. He took the literature but did not distribute it. He told me that they are planning a big conference in opposition to Ahmadiyyat, and are determined to drive Ahmadis out of this area.
My brother Mazhar used to visit a shop. The work-boy there stopped greeting him. My brother’s friend Munawwar called him there, on the pretence of an emergency. He was met there by a group. They carried a few Ahmadiyya publications. They quoted extracts out of context from them and concluded that Ahmadis are non-Muslims. They asked my brother to become a Muslim. Mazhar told them that he will talk to his family and tell them later. Mazhar took leave, while they insisted on another meeting soon.
After a few days we went to see another doctor for medical advice. The first doctor also came over there and asked this doctor to abstain from dealing with Qadianis. He also gave him some anti-Ahmadiyya literature.
Somebody pasted a hateful sticker at the main gate of our house, which we removed later. My younger sister who teaches in a private school was also approached and given an anti-Ahmadiyya book through a female student.
A woman came to the house of another Ahmadi, abused Ahmadiyyat and urged the family to recant and accept Islam.
Such incidents have become more frequent.

The daily Nawa-i-Waqt reported the following on February 13, 2010:

Chiniot (correspondent): The Qadiani principal of TIA (sic) College Chenab Nagar has been replaced with a Muslim principal. According to details a Qadiani principal Ayub Iqbal was appointed to replace Muhammad Jahangir. The religious groups of Chiniot protested strongly against it. The DCO Chiniot Rana Muhammad Tahir Khan explained the situation of religious intolerance to the provincial education department, which changed the Qadiani principal Ayub Iqbal.

This college was originally built by the Ahmadiyya community. It was nationalized in 1972. The government has changed its policy in recent years, and has denationalized most of those institutions and returned them to their owners. However, Ahmadiyya institutions have not been returned. The standard of education in these nationalized schools and colleges has plummeted greatly and caused irreparable damage to the education of Rabwah’s children and youth.

Rabwah; February 16, 2010: Mr. Sultan Adhmad Dogar, printer of the Ahmadiyya daily Al-Fazal was acquitted by the Civil Judge, Chiniot after three years and three months of baseless persecution. A brief account of his ordeal follows.

This case was registered against Mr. Dogar, Mr. Saifulla, the publisher of the newspaper and others in pursuance of Official letters No. 7576-PA dated October 28, 2006 and 7816-PA dated November 7, 2006. The letters did not specify the text to which the authorities objected. As such the initiator of this spurious case was the state itself and not any mulla. Only two months earlier in a similar case, the authorities had arrested Mr. Dogar. He was re-arrested on registration of this case, but was released subsequently on grant of bail after his arrest.

At the time of arrest Mr. Dogar was 60 years old, suffering from diabetes and took insulin injections every morning and evening. He was not told what wrong he had committed. Mr. Dogar had a large family. He had ten children of which, 6 lived with him and were his dependants. They all shared his suffering on account of these fabricated criminal cases. He suffered prosecution by the state for three long years. He had worked in publishing for 35 years. His persecution by the state was the most unbecoming and in violation of its own policy on freedom of the print media. This discrimination against the Jamaat, is excessive and inexcusable – to put it mildly. This case was initiated during the regime of ‘enlightened moderation’ of General Musharraf.

1.
Mr. Muhammad Iqbal was imprisoned for life in a fabricated case of blasphemy. He was arrested in March 2004, and is currently incarcerated in the Central Jail, Faisalabad. An appeal has been filed with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the seventh year of his imprisonment.
2.
Three Ahmadis; Mr. Basharat, Mr. Nasir Ahmad and Mr. Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on a false charge of murdering a cleric. The police, after due investigation found no evidence against the accused. Yet they faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged ‘eye-witnesses’ (who were discredited in court), seven of the accused were acquitted, but on the same evidence these three innocent Ahmadis were sentenced to death. They are being held on death row at a prison in Jehlum, while their appeal lies with the Lahore High Court. They are now in the seventh year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Seven Ahmadis of Goi, Azad Kashmir have been implicated under PPC 295-A, 341/324, 147/148, 149/337A, 296 with FIR No. 79 in a false case. They are Abdul Karim, Munir, Yasin, Muhammad Rafi, Abdul Hayee, Muhammad Nasir and Mubashir Sadiq. They were arrested on February 28, 2010.
*
Qadiani principal of T I College Rabwah transferred and replaced by a Muslim principal
The daily Nawa-i-Waqt; Lahore, February 13, 2010
*
Government plans changes in blasphemy law
The daily Dawn; Lahore, February 26, 2010
*
Chenab Nagar: Numerous encroachments on Aqsa Road cause traffic accidents.
The 60-ft road is reduced to 20 feet width. Citizens demand ‘operation’ against encroachments.
The daily Express; Lahore, February 22, 2010
*
30 killed in Tirah (Jamrud) suicide bombing
110 injured as bomber blows himself up near LI center, mosque in Dars Mela
The Daily Times; Lahore, February 19, 2010
*
Terror revisits Swat: 7 killed in Mingora
The daily Dawn; Lahore, February 23, 2010
*
Rs 256 bn loans written off since 1971, SC told (by the State Bank of Pakistan)
The daily Dawn; Lahore, February 3, 2010
Op-eds
*
Surge in Extremism
For a second consecutive day, members of the National Assembly on Tuesday protested the resurfacing of banned extremist groups in the country. The focus was again on Punjab. The province had given a few concerned MNAs sufficient cause to worry when it was reported that Punjab law minister had found it prudent to curry favour with the leadership of an ostensibly defunct extremist group.
Editorial of the daily Dawn; February 25, 2010
*
In Pakistan the regime is still where Saudi Arabia was in 2003 and 2004: slowly coming to realise that the extremism it has fostered has now become a threat to its own survival.
The US weekly Newsweek; February 12, 2010
*
Despite calls for the repeal of these laws from minority groups as well as human rights organizations, recent debates on the blasphemy laws are being directed towards the revision rather than repeal of existing legislation.
Rafia Zakaria in the daily Dawn of February 24, 2010
*
Secularism vs Islamism
It will not be an easy task to bring about a more open-minded, tolerant attitude. Musharraf’s ‘enlightened moderation’ did not go anywhere because it did not have the support of his power base in the army and he did not have the courage of his convictions.
Iqbal Akhand in the daily Dawn of February 22, 2010
*
Afghan clue to lost tribes of Israel
Some leading Israeli anthropologists believe that, of all the many groups in the world who claim a connection to the 10 lost tribes (of Israel), the Pashtuns, or Pathans, have the most compelling case.
Rory McCarthy from Israel in the daily Observer, London of 17th January 2010
Top of page
Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tue. Mar 16, 2010