Monthly Newsreport on persecution of Ahmadis in Pakistan - October, 2011

Newsreport October, 2011

Peshawar

October 17, 2011: Mr. Mushtaq Ahmad S/O Mr. Akbar Shah has been kidnapped by unknown men. He was riding his motor bike with his children to drop them at the school. When he reached the University Road, men riding a car intercepted him and forced him into the car. The kidnappers have not contacted the family yet.

Mr. Ahmad is 60 years old. He has three sons and three daughters. Mr. Mushtaq is a close relative of Dr. Bashir Ahmad who was kidnapped two years ago.

Kotli

October 29, 2011: Dr. Shah Muhammad, an ex-president of Ahmadiyya community Kotli, AJK and his son Mr. Fahad Javed were kidnapped on October 29, 2011. He was returning home after having dinner at his relatives’ place at 11 p.m. but did not reach home which was not far away. The next day, the police told his family that his car had been found near Deena, Jhelum, but Dr. Muhammad and his son could not be traced.

Wapda Colony, Peshawar

September 27, 2011: Dr. Naseem Ahmad and his wife were returning home after closing their clinic at 9:30 p.m. They saw a car which blocked the road ahead of them. Two men came out of the car, one of them dragged Dr. Ahmad out of his car while the other aimed his pistol at his wife. His wife acted with courage and grabbed his pistol. The shots missed. Hearing the noise some people gathered at the scene. The kidnappers lost their nerve and fled the scene. Fortunately nobody was seriously injured. Dr. Ahmad received only minor injuries.

Nawab Shah; October 1, 2011: Mr. Muhammad Ahmad Bhatti is an Ahmadi who sells watches and small electrical gadgets on a cart in Nawab Shah. To his bad luck, a boy came to his cart and picked up a piece of newspaper lying on the ground near his cart, on which some verses of the Holy Quran were written. He told Mr. Bhatti that he had desecrated these verses of the Holy Quran. Mr. Bhatti tried to take that paper from him, but he created hue and cry and gathered a lot of people and accused Mr. Bhatti of blasphemy. People attacked him but he managed to escape and went home. Mr. Bhatti’s younger brother was attending his cart in the afternoon when the police came and detained him.

Later, the provoked mob set Mr. Bhatti’s cart on fire. All his valuable merchandise was destroyed depriving him of livelihood. Mr. Bhatti is now unable to make a living in Nawab Shah and is thinking of moving elsewhere.

Latifabad, District Hyderabad

October 5, 2011: Mr. Waqas bin Saad is a worker of the Ahmadiyya community in Latifabad, Hyderabad. Someone dropped a threatening note in his mail box, which conveyed: “We have decided to go to paradise. Either you should become a Muslim or risk your life”

A few days later Mr. Saad further received a threatening call from an unknown caller and then received an SMS, which conveyed: “How far will you hide in your house? Recant! There is still some time, otherwise arrange a coffin in which you will be buried.”

Mr. Saad has been advised to remain vigilant. The police and the administration have been informed about the threats.

Rabwah

October 8, 2011: It was reported last month that a convert to Ahmadiyyat, Mr. Dilawar Hussain was murdered in broad day-light while on duty in a school. His non-Ahmadi relatives are angry about it and are unjustifiably blaming the Ahmadiyya community for his death. Mr. Dilawar Hussain joined Ahmadiyyat through an Ahmadi fellow, Mr. Abdul Khaliq. Now he is a target of his angry relatives. Mr. Dilawar’s brother-in-law who is also a nephew of Mr. Abdul Khaliq phoned him from a mobile number 0300-4195513 and threatened him. He blamed Mr. Khaliq for the tragedy and told him that he was furious and would kill him upon seeing him.

Mr. Khaliq feels very disturbed over this threat.

Okara

Mr Daud Ahmad and Mr Tahir Mahmud are brothers; they reside and have their business in Okara city. They have been receiving threats on phone for the last six months. However in the past few weeks, the frequency and the severity of threats has gone up considerably. It is noteworthy that the miscreants make these calls from a phone which is indicated at the receiving end as ‘Unknown’ or ‘No number’; this facility ordinarily is available only to official security personnel.

The brothers have reported the matter to the police.

District Sheikhupura: It was reported last month that Mr Dilawar Hussain, an Ahmadi school teacher was murdered in his school on October 1, 2011. The Director Public Affairs of the Ahmadiyya central office wrote a letter to concerned political, administrative and police authorities informing them of the attack and conveyed the following additional information:

o | The victim had no personal querrel with any one.
o | He had been declared Wajib ul Qatl (must be killed) on loudspeaker for his faith, in the village. The authorities took no action to restrain the mulla or to protect the victim.
o | Edicts of Ahmadis being Wajib ul Qatl have been printed on leaflets which have been distributed here and there. Provocative literature is also being distributed. All this could lead to more of such murders.
o | Print and electronic media partly encourage sectarian extremists.
o | This is 208th murder of an Ahmadi for faith since the promulgation of anti-Ahmadi Ordinance XX.
o | Authorities have been informed in the past as well of such cases and requested to take preventive measures, but unfortunately there has been no effective response.

In the meantime it has been learnt from Kot Abdul Malik of the same district that the mulla of the Ahle-Sunnat mosque declared Ahmadis to be Wajib ul Qatl in his Friday sermon of October 28, 2011 and urged his audience and the government to undertake the killings.

Rawalpindi: Religious bigots have targeted the Ahmadiyya mosque here, in their perpetual drive to destroy, seal, occupy, take over or deny the use of Ahmadiyya places of worship. In this they are often helped by the authorities. Since the promulgation of the infamous Ordinance XX more than 120 such cases have been recorded. The latest target in this vicious drive is the Aiwan-i-Tauhid, the central place of worship of Ahmadis, located in Satellite Town, Rawalpindi.

Some mullas supported by a few immoderate traders have launched a campaign to deprive Ahmadis the opportunity to worship in Aiwan-i-Tauhid. They have approached the authorities for this purpose and conveyed to them that their feelings are hurt by Ahmadis’ worship at that location, and have threatened that if Ahmadis are not restricted from using the building for their religious activities, they will themselves stop the Ahmadis from doing so.

These clerics have sought the help and guidance from Mulla Charagh Din of Madrassa Sirajia Nizamia who sometimes ago had led a violent campaign against Ahmadiyya place of worship in his area and had succeeded in having it closed down with the help of authorities.

The Aiwan-i-Tauhid site was acquired by the Ahmadiyya central office in 1997 and got it registered. It has been used ever since for prayers. The government does not tax it for being a place of worship.

The authorities have, however, taken notices of the mullas’ application. They sent for Ahmadi elders to explain their position to the police. This was done. The city administration has carried out its own investigation.

The campaigning clerics are skillful in mischief, agitation, politics and litigation. A grave conspiracy is underway to deprive Ahmadis of their freedom of worship – even worse may be on the cards. Ahmadis have turned to prayers.

A few days ago mullas held a rally in the Satellite Town on this issue. They held a press conference too. Last month they sent a man on suspect mission to enter the Aiwan-i-Tauhid. He was intercepted at the gate and disallowed entry.

Rabwah; October 13 and 14, 2010: Mullas of the Alami Majlis Tahaffuz Khatme Nabuwwat, (an anti-Ahmadiyya organization) held their two-day annual conference in Rabwah instead of holding it at their headquarters in Multan which is 260 kilometers away from here.

Such conferences are permitted regularly in Rabwah where the non-Ahmadis population is only 5% of the total.

This conference at Rabwah poses great threat to the law and order of the town. The administration allowed the conference despite the fact that the Ahmadiyya central office wrote a letter to all the concerned local, provincial and federal authorities requesting them to disallow this sectarian conference in Rabwah by outsiders.

Mullas from all over Pakistan gather here annually. Mostly Deobandi and Wahabi mullas and a few Brelvis participated. Mulla Ata-ur-Rahman of JUP (brother of Maulvi Fazlur Rahman) also attended the conference. Maulvi Muhammad Hussain, Mohibullah, Azizur Rahman Jalandhri, Allah Wasaya, Zahid ur Rashdi, Ahmad Mian Hamadi, Mufti Muhammad Hassan, Alam Tariq (of the banned SSP) etc were among the speakers; most of them are otherwise forbidden to leave their districts during Muharram when the governments shows zero tolerance to any threat to law and order.

As usual, the speakers made abusive and slanderous speeches against the founder and leaders of the Ahmadiyya community. They spoke even against Ch. Muhammad Zafrullah Khan, an Ahmadi and the first Foreign Minister of Pakistan, who was very close and dear to the Quaid-e-Azam, the founder of Pakistan.

In these conferences, the mullas are free to say what they like, regardless of facts. Later, the press-release by their publicity men repeats the rhetoric for public consumption in the country. For example, the following statements were published in the vernacular press:

o | Pakistani government should reply ‘Do More’ with ‘No More’.
o | European countries should also declare Qadianis a non-Muslim minority.
o | The country’s security is at risk by Qadiani network, not by Haqqani network.
o | Mumtaz Qadri (murderer of Governor Taseer) is not the name of an individual; he represents the religious emotions of the Muslim world.
o | Friendship of Qadianis is more dangerous than their animosity.
o | Qadianis are destroying the pillars of Islam in the whole world under the guise of Islam.
o | Qadianis are liars and hell-bound.
o | The only cure for Qadianis: Al-Jihad, Al-Jihad
o | The future of Pakistan is linked with Khatme Nabuwwat.

This report is based mostly on stories published in the vernacular press, in particular from the daily Jang of October 14 and the Nawai Waqt of October 14 and 15. The mullas made the following demands, inter alia:

o | All Qadianis should be dismissed from the armed forces.
o | All literature published in Chenab Nagar should be confiscated forthwith.
o | Qadianis should be forbidden to use the Islamic creed (Kalima) and other Islamic epithets.
o | Qadianis should be removed without delay from government services like CBR (Revenue), embassies and education.
o | Minarets and niches in Qadiani places of worship should be demolished.
o | Entry forms to educational institutions should have an affidavit concerning Khatme Nabuwwat and denouncement of the founder of Ahmadiyya community.
o | Qadiani students declare themselves Muslims on the entry forms of educational institutes, which is against the law. Action should be taken against them.
o | The declaration about the ‘End of Prophethood’ should be included in the forms for national identity cards.
o | All auxiliary organizations of Qadianis should be banned.
o | Qadiani religious endowments should be taken over by the state.
o | All barriers (installed for security purposes) should be lifted from Chenab Nagar (Rabwah).
o | The Islamists (Islamian) of Pakistan will powerfully resist any change to the blasphemy laws.
o | Shariah penalty for apostasy (death, according to the mulla) should be implemented.
o | The respected ulama are urged to deliver Friday Sermons in support of Khatme Nabuwwat and against Qadianism once every month.
o | Mumtaz Qadri should be set free respectfully.

One can get a fair idea of the motives of these mullas in the light of above demands.

The maximum attendance was recorded on Friday — approximately 8000. The audience had been transported from out of Rabwah in buses, wagons, cars and rickshaws. Meals were served lavishly. One wonders about the source of funds for all these huge anti-Ahmadiyya rallies.

Such conferences are a great disturbance for Ahmadis in Rabwah. As precautionary measures the schools were closed, women were advised to remain at home, markets remained closed, and hundreds of citizens remained alert to defend the town and its people against a possible attack by participants of this conference. The authorities also had to remain vigilant. The state and society were exposed to great risk by allowing the mullas to assemble at Rabwah where they have no rational claim to converge.

Following mullas participated:

Akram Toofani, Abdul Latif Ashrafi, Muhammad Amjad Madni, Mumtaz Ahmad Kalpar, Muhammad Ismail Shujjabadi, Qazi Ihsan Ahmad, Ziauddin Azad, Azizur Rahman Sani, Faqirullah Akhtar, Abdul Hakeem Naumani, Muhammad Ali Siddiqui, Muhammad Hussain Nasir, Tajammul Hussain, Muhammad Ishaq Saqi, Muhammad Tayyub Farooqi, Muhammad Zahid Waseem, Mufti Muhammad Khalid Mir, Abdul Naeem, Muhammad Arif, Ghulam Mustafa, Ghulam Rasool Deen Poori, Abdul Sattar Haidri, Abdul Sattar Gormani, Abdul Khaliq, Muhammad Khubaib, Muhammad Iqbal, Abdul Wahab Jalandhri, Abdul Razzaq Mujahid, etc.

Shahdara, Lahore: Mr Muhammad Asif Buttar, of Islampura, Shahdara, Lahore reported the following to community elders, and sought advice:

o | “Abu Bakr, under the patronage of the local MPA (Sector 118) has formed an anti-Ahmadi organization “Shahdara Youth Forum”, and remains busy in harassing Ahmadi residents of this locality. As a result two Ahmadis, namely Masroor Ahmad Buttar and Muhammad Imran Butt have shifted from here elsewhere. Some days ago, I went to a dairy shop where Abu Bakr told me that two Qadianis had been made to flee from the neighborhood, and it would not be long before I would be dispatched.
o | “A few days later my son went to the local bazaar. He was harassed there by insulting his faith, threats and foul language against me.
o | “Then on September 28, 2011, my child was told at the dairy shop, that his father and family will have to leave the area like the two Ahmadis who were made to flee. They used foul words against the founder of Ahmadiyyat.”

This area is the same location where an Ahmadi murdered last year and another, Mr Basheer Ahmad, was attacked last month. He was hit by four bullets in the neck, shoulder and stomach. Abu Bakr and his patron MNA are well-known to the police and the administration.

Revenue Society, Johar Town, Lahore; October 8, 2011: Mr. Faisal Yazdani saw a partly burnt copy of the Holy Quran on the wall of his house. He took it from there and disposed it in an appropriate manner. Disposal of Quran can be a very sensitive matter. Many fabricated cases have been registered against Ahmadis in the past on the basis of alleged desecration of the holy book. This is the third incident of this type in the recent past.

Sargodha

October 6, 2011: A Khatme Nabuwwat conference was held in Sargodha on October 6, 2011. This year this conference was extensively advertised through banners and posters. Last year ten thousand men attended this conference; this year attendance was expected to be twice as many, but it was half the previous year’s numbers. This conference has become a big business. Rs. 500 to 1000 were charged from all the shopkeepers. Some traders were given the task of producing banners and posters.

The rally started at 10 p.m. and lasted till the dawn prayers. Majority of the audience were madrassah students. As usual, it was an anti-Ahmadiyya conference. Mr. Shakeel Ahmad, an Ahmadi trader and owner of Zafar Book Depot received three SMS on his mobile phone, in which he was threatened of murder. The police were informed about it. A heavy contingent of police remained vigilant during the conference.

Daddial, AJK

23 October, 2011: An anti-Ahmadiyya conference was held here by Sunni Ittehad Council. The daily Ausaf of October 24, 2011 published its report; extracts:

Sunni Ittihad Council will not desist from any sacrifice for the honour of Prophethood – Pir Attiqur Rahman, Sahibzada Fazal Karim
If the U.S. is not confronted, the colonial powers will persist in their obnoxious activities.
… The president of Jamiat Ulamae Jammu wa Kashmir and MLA (sic) of Azad Kashmir government Pir Attiqur Rahman, the successor at Faiz Pur Sharif said, “Mirzais are liars, and liars always incur God’s curse. Our battle is against these people and will continue for ever.”
… Pir Sayyed Muhammad Mahfooz Shah Mashadi, president of the Central Jamiat Ulamae Pakistan said, “The laws of safeguarding the Khatme Nabuwwat and the honour of Prophethood are universal in nature.”
… Munazzam Ali Alhaj Jameel said, “September 7, 1974 was the boon-day for the Islamic world. International preacher of Islam, Maulana Shah Ahmad Noorani became the defender of Khatme Nabuwwat and played a vital role in declaring Qadianis and Lahoris non-Muslims.”
Kallarwala, District Sialkot

A Khatme Nabuwwat Conference has been announced in Kaniawali mosque for October 24, 2011. It will be presided by Qari Deen Muhammad Saqib who belongs to Deobandi faction and is an active member of the banned Sipah-e-Sahaba. Ahmadis felt very concerned over this program. A conference of the same type was held here ten years ago in 2000, and the next day several Ahmadi worshipers were murdered during their dawn prayers. Ahmadis were advised to take extra precautions to ensure their security.

Pachnand, District Chakwal

September 18, 2011: Pachnand has been mentioned frequently in these monthly reports. The mullas, supported by local politicians and the Jamaat Islami continue with their anti-Ahmadiyya campaign. They held a Khatme Nabuwwat rally at the local Lorry Adda on September 18, 2011.

The rally was extensively advertised through banners and posters. It was shown to be held on the occasion of the graduation of (a few) madrassa students, but in fact, the aim was to use the occasion to spread anti-Ahmadi hatred and to incite the participants to implement a social boycott of Ahmadis. Approximately 400 men participated.

The rally was attended by an ex MPA of PML(N), Mulla Abdus Sattar of JI, Mulla Ata Ullah Bindialvi and other clerics. They used venomous language against Ahmadis and urged the audience to implement a social boycott against them.

The social environment is polluted against the Ahmadiyya community in that area and Ahmadi children are facing problems in schools.

The Asian Human Rights Commission posted the following report on its website on October 7, 2011.

FOR IMMEDIATE RELEASE
AHRC-STM-139-2011
October 7, 2011
A Statement by the Asian Human Rights Commission

PAKISTAN: The principals of the schools obey the instructions of Mullahs to rusticate the Ahmadi students

The government has still not taken any action against the cases of rustication of twenty-three Ahmadi students from Punjab Medical College, and particularly against the rustication of Hina Akram, a third year Ahmadi Muslim student at the National Textile University, Faisalabad, Punjab province. Please see the AHRC statement; http://www.humanrights.asia/news/ahrc-news/AHRC-STM-129-2011

In the far-flung areas of Pakistan, students from the Ahmadi community have to face such practices by local religious groups, influential in the schools, which force Ahmadi students to hide their identity or to migrate to urban centers where Ahmadis face fewer persecutions. The Islami Jamiat Talaba (IJT), under the guidance of extremist religious leaders, has been allegedly assigned the task to “clean” the educational institutions, including universities and professional colleges in particular, of Ahmadi students. The staff of the educational institutions is being forced to provide details of the students.

After the rustication of 15 Ahmadi female students and 8 male students from the Punjab Medical College, Faisalabad, Pakistan, the Mullahs and extremist groups in Pakistan have ferociously accelerated their campaign against the Ahmadi students.

The AHRC has recently received information that on September 22, a public meeting was held in Dharanwali, a settlement near Hafizabad, Punjab, which was addressed by mischief monger Mullahs whipping up hatred against Ahmadis. Using heart-piercing slanderous filthy language against the followers of Ahmadis and its leadership, they announce that they will never allow the burial of any Ahmadiyy Muslim in their cemetery and they will never let any Ahmadi child study in their schools.

Quickly after the inflaming provocation, ten Ahmadi students and a teacher were expelled from the local schools of Faisalabad district (sic), Punjab.

The following students were rusticated from two different schools of being Ahmedis;

1. Shajar Ahmad - son of Amjad Zaid Ahmad, student Class 9,
2. Faraaz Ahmad - son of ijaz Ahmad, student Class 12,
3. Shabih Nasr - daughter of Nasr Ahmad, student Class 10,
4. Tanseelah Khalil - daughter of Khalil Ahmad, studying for B.A Degree,
5. Tanzeela Khalil - daughter of Khalil Ahmad, student Class 12,
6. Nabeela Kahilil - daughter of Khalil Ahmad, student, Class 12,
7. Iqbal Ahmad - son of Munir Ahmad, student, Class 6,
8. Sadia Munir - daughter of Munir Ahmad, student Class 10
9. Maham Jameel - daughter of Jameel Ahmad, student Grade 1,
10. Manahil Jameel - daughter of Jameel Ahmad, student prep class.

They were all expelled from Chenab Public school (Principal Muhammad Yasser Arafat), and Muslim Public school, Dharanwali (Principal Yasser Abbas).

Moreover, an Ahmadiyya teacher Rafiya tul Bari, daughter of Amjad Zaid Ahmad, teaching in Chenab Public school, Dharanwali, was also expelled for being an Ahmadiyya Muslim.

This alarming situation for the fundamental right to education of Ahmadiyy Muslims in Pakistan continues to accelerate and the international community must take resolute action to pursue the Government of Pakistan to honour its commitments to the Universal Declaration on Human Rights and the Harare Declaration to which Pakistan is a signatory.

It is observed that in the recent days a strong wave against the different sects has swept through Punjab province which has provided shelters to the banned Islamic militant groups who are openly organising their public meetings and collecting funds on the streets. The banned religious groups gathered so much power through the ministers of provincial governments that they are now out of control. The rule of law which protects the religious freedom is under the total control of the Mullahs, the religious bigot, in the Punjab government.

The AHRC urges the government of Pakistan to repeal all the laws and ordinances denying Ahmadis their civic and fundamental rights and propping up the Mullahs and extremist groups to continue the murders of Ahmadis and the destruction of their means to livelihood.

The daily Mashriq reported the same story in its issue of October 10, 2011. It reported also that a teacher singled out an Ahmadi student in refusal to coach her in ‘tuition’ on payment. This resulted in her failure to pass the exam. The same daily remarked in an op-ed on October 11, 2011 the following:

Officials of the Education Department should ponder that they have some responsibilities over and above those concerning the expulsion of Ahmadi students; they should not only be mindful of physical security of the students and teachers, they should ensure that the syllabi do not include texts that negate tolerance, forbearance and fraternal sentiments. Only that way we can send a signal to the Taliban and their off-springs that Pakistan is serious about education of its youth and will not bow to any pressure to submit to the will of obscurantists.
(translation)

Ms. Ayesha Rashid, an Ahmadi has circulated a comment on internet, with the title: Shadows of Endless Nights. It sums up well the situation faced by Ahmadi students and teachers in Pakistan. It is reproduced as Annex to this report.

Islamabad

G-10 and G-11 are the sectors of Islamabad where mostly flats and students’ hostels are located. Members of Tablighi Jamaat instigate the youth against Ahmadis after prayers in the mosques there. After the incident of the murder of Governor Taseer, some youth of Sector E-9 in Islamabad were reported to have said that they would like to kill Ahmadis. This is the sector where officials of security agencies reside.

A debate took place in Bahria University on the subject of death sentence to Mumtaz Qadri, the murderer of Governor Taseer. Students, male and female, of post-graduate level took part in it. It is a pity that very few students spoke in favour of the judicial decree, while majority of them spoke in defence of Mumtaz Qadri. Many of them expressed their conviction that they would have themselves killed such a ‘blasphemer’.

Kotli, AJK

October 2011: Prof. Mahmood Ahmad is the district president of the Ahmadiyya community in Kotli, AJK. He teaches in the post-graduate college in Kotli. He noticed anti-Ahmadiyya inscription on the classroom board, rostrum and found a few pieces of papers with inscription like “Qadiani Infidels (Kafir)”, etc. He ignored these hate messages, held the class and left the classroom. Mr. Tasawwar Ahmad, his son attends the same class. His class-mates harassed him and called him an infidel. Later they beat him in the classroom on October 3, 2011. He received many injuries.

Sectarian hatred is now engulfing the next generation of Pakistan, and Ahmadis are the prime target.

Hasilpur, District Bahawalpur

Sectarian bigots have distributed hate-filled handbills in various school, colleges and madrassas in Hasilpur. The handbill contains abuse and filth against the founder of Ahmadiyyat, a fabricated story, lies, and a call to curse him 10 times in the morning and evening every day. Its publisher’s name is given as Masood Akhtar Naz M.A.(Ed), LL.B, Retd Headmaster.

The handbill is titled: A cure equally effective for rich and poor. It urges its readers to extend the following curse: “Countless curses on Mirza Qadiani – A hundred thousand curses on Mirzais”. The reader is exhorted to have no social or business dealing with any Ahmadi and to implement a complete boycott of all Ahmadis in all aspects of life. In return it promises care from all ailments, solution to all problems, removal of all hardships, release from prison, peace at home, clearance of all loans and victory in all court cases etc.

This hand-bill is near the ultimate in hate-promotion, falsehood, provocation and deception. Apparently, little action has been taken by the authorities against its publisher and distributors.

Hafizabad

October 30, 2011: The situation for Ahmadis is not good for Ahmadis in Hafizabad these days. People have been urged to implement social boycott of Ahmadis. A mulla from Kot Shah Alam came here three months ago and has been very active in agitating the people against the Ahmadiyya community. He has scheduled a big anti-Ahmadiyya rally on October 30, 2011.

Dahranwali, Hafizabad

October 13, 2011: Anti-Ahmadiyya elements have sent a letter to the District Co-ordination Officer accusing Ahmadis of the unrest in the area and demanded that Ahmadis be stopped from practicing their religion in the village. They have demanded that the minarets be removed from the Ahmadiyya mosque and that Ahmadis be banned from burial in the common graveyard.

Ahmadiyya delegation met the administration, rebutted all the charges, and proposed answers to the communal issues.

A women’s conference was also held in Dahranwali, Hafizabad on October 14, 2011 in which anti-Ahmadiyya hate speeches were made.

Dahranwali is the location where 10 Ahmadi students and one teacher were expelled from local schools last month, for their faith only.

Goleki, District Gujrat: One, Sarfraz Ahmad, an anti-Ahmadi fanatic was murdered by unknown assassins on October 20, 2011 at about 08:15 while going to his job in company of another man. The complainant named seven men as involved in the murder. The fabricated list includes an Ahmadi who is behind bars (in some personal case) and another Ahmadi who is away residing in Switzerland.

It is true that the deceased was a local leader in the anti-Ahmadiyya activities in Goleki, but Ahmadis are not involved in his murder.

It is worth mentioning that in a somewhat similar case an anti-Ahmadi mulla and his son were murdered in Chak Sikandar by unknown killers seven years ago. His brother named 10 Ahmadis falsely as the killers. The court acquitted seven of the accused but sentenced three to death. These three remained in prison for seven years, and were acquitted by the High Court on appeal. In the meantime the real culprits got away scot free.

Rabwah: The authorities have intimated that there is a possibility of another terrorist attack on Ahmadis, and Rabwah to be a probable target. The local police have been instructed by higher authority to be vigilant. The residents have tightened their self-protection measures.

Lathianwala, District Faisalabad; October 10, 2011: Activists of Sunni Tehrik, an extremist politico-religious organization, have been very active against Ahmadis in Faisalabad area for the past few years. They maintain a running feud against Ahmadis and make life very difficult for them. They think it helps them politically.

In September, last year, there was an exchange of firing between the two parties; the Ahmadis decided to defend themselves against perpetual harassment. During the exchange, a passerby was mortally wounded. Ahmadis insisted that it was not their bullet that killed the man. The police, however, entertained the complaint lodged by the Sunni Tehrik, unjustifiably booked seven Ahmadis and arrested four of them. They arrested none from the Sunni Tehrik.

The four Ahmadis who did not kill the passer-by were denied bail and remained in prison for almost a year during the trial held in an anti-terrorist court. Eventually the good judge acquitted them all, and the four detainees were released. They should not have been in prison in the first place, as there was no evidence of their guilt, with the police.

Lahore: Mumtaz Qadri, the assassin of Governor Salman Taseer deserves a closer look to understand the psychology of extremists and their supporters.

On October 1, 2011, a judge awarded him death sentence on two counts, and fine. In response to the plea of the defence that Qadri acted under religious conviction, the judge decreed, “No one can be given a license to kill”.

This sentence has aroused a great deal of protest and passion among some people, in favour of Qadri. Most Islamist parties, whether political or apolitical condemned the judgment, took out protest rallies and processions and demanded his acquittal. They urged the people to rise in revolt against the prevailing system of justice.

The judge Mr Pervez Ali Shah, has been facilitated to leave the country and live in Saudi Arabia, according to a press report.

Some mullas availed of the occasion to harangue the participants of these rallies, against the Ahmadiyya Community. Qari Zawar Bahadur asserted in a rally in Faisalabad on October 9, 2011 that as the penalty of blasphemy is nothing but death, Ahmadis should be put to death, or a law should be enforced to disallow them residence in this country. Another mulla fabricated the fantasy that the trial judge was an Ahmadi.

Mumtaz Qadri admitted in the court that he had killed the governor. His statement makes interesting reading. A few extracts are translated below from the summary published in the daily Ausaf, Lahore of October 2, 2011:

I belong to Dawwat Islami.
I got motivated by listening to impassioned speeches made by (mulla) Imtiaz Husain Kazmi and Allama Hanif Qureshi Qadri. Qureshi got so excited during his address that his turban fell off, his hair got disheveled, his mike tumbled over, and the entire audience felt greatly moved and started crying. It is there and then that I decided to kill the governor, as he called the Blasphemy law a black law and supported Aasia Bibi, the blasphemer (a Christian).
I approached the clerk and requested him to put my name down for duty with the governor during his visit. He did that.
Prior to the attack I was not afraid of dying, but was fearful of failure.
After I killed him, other guards rushed to me; I raised my rifle in the air and pleaded: Don’t kill me; I have nothing against you. etc.

Organizations that showed concern in favour of Mr Qadri were: Tehrik Islam, Jamia Rizvia Ziaul Aloom, Shabab Islami, ATI, Dawwat Islami, Sunni Tehrik etc.

*
Ahmadi school teacher shot dead in Sheikhupura
The Express Tribune, Lahore; October 3, 2011
*
Two-day Khatme Nabuwwat conference scheduled on October 13 in Chenab Nagar
The daily Ausaf, Lahore; October 5, 2011
*
Hafizabad: 13 Ahmadi students and one lady teacher expelled from school.
The daily Mashriq, Lahore; October 10, 2011
*
Incitement goes unchecked as hatred is spewed at rallies
Karachi: The judge who sentenced former Punjab Governor Salman Taseer’s assassin, Malik Mumtaz Qadri, to death has been forced to go on leave after threats, banners and slogans at rallies proclaiming him a non-Muslim and an Ahmadi….
Secondly, provincial governments also allow and provide security to rallies where incitement occurs. Rallies in Lahore supporting Qadri continue to be held, highlighting state complicity.
The Express Tribune, Lahore; October 7, 2011
*
12 Hazara community members shot dead (near Quetta)
The daily Dawn, Lahore; October 5, 2011
*
Mansehra: Police truck destroyed by remote-controlled bomb. Eight recruits dead.
The daily Samaa, Lahore; October 2, 2011
*
Four killed in bomb attack on police convoy
The daily Dawn, Lahore; October 2, 2011
*
There is disturbing news from Rawalpindi that a gang of 60 masked men armed with steel rods, forced their way into M.C. Model Girls High School, Satellite Town, and roughed up girl students and lady teachers and told them threateningly to put on hijib and dress up appropriately.
The daily Mashriq, Lahore; October 11, 2011
*
Weapons seized in capital; 2 held
The daily Dawn, Lahore; October 9, 2011
*
IJT (Islami Jamiat Talaba) threaten PU (Punjab University) officials
According to a news release issued by a PU spokesman, IJT hooligans Atif Gujjar, Haris and Tayyab along with some 35 accomplices managed to enter the meeting room and started threatening varsity officials.
The daily Dawn, Lahore; October 9, 2011
*
PU groups come up with ‘hate literature’
The daily Dawn, Lahore; October 31, 2011
*
Religious groups (under the banner of Tehrik Namoos Rasul) stand up for Qadri (the murderer of Governor Taseer)
The daily Dawn, Lahore; October 6, 2011
*
Religious parties launch movement for Qadri’s (the governor’s assassin) release
The daily News, Lahore; October 6, 2011
*
Nawaz for ban or parties harbouring militants
The daily Dawn, Lahore; October 8, 2011
*
Pakistan lost two brigades in war on terror
The daily Dawn, Lahore; October 20, 2011
*
Taseer himself invited death: JI
The daily News, Lahore; October 2, 2011
*
All religious forces support the Army — Maulana Allah Wasaya (of Khatme Nabuwwat Organization)
The daily Waqt, Lahore; October 27, 2011
*
I am proud to kill a blasphemer, and cannot wait for my hanging. — Malik Mumtaz Hussain Qadari
The daily Ausaf, Lahore; October 9, 2011
*
Death sentence to Mumtaz Qadri is against Shariah. Edict issued by 500 ulama of Sunni Ittehad Council.
The daily Din, Lahore; October 3, 2011
*
Militants not well-wishers of Islam — CII (chairman)
The daily Dawn, Lahore; October 4, 2011
*
Chiniot: Protest rally against American threats; anti-US slogans; US is the biggest terrorist. The people and the army know how to defend the country. (Mulla )Ilyas Chinioti and others
The daily Express, Faisalabad; October 1, 2011
*
US stops UNESCO funding
Punishment for admitting Palestine.
The daily Dawn, Lahore; November 1, 2011
*
Qadhafi captured and killed
The daily Dawn, Lahore; October 21, 2011
*
C’wealth vows to toughen up support for human rights
The daily Dawn, Lahore; October 31, 2011
*
Imran’s Lahore rally stuns opponents
The daily Dawn, Lahore; October 31, 2011
*
Qazi launches fresh bid to revive MMA
The daily Dawn, Lahore; October 27, 2011
*
Nusrat’s (Begum ZA Bhutto) years of torment end
The daily Dawn, Lahore; October 24, 2011
*
Punjab admin allows IJT convention on PU ground
The daily Dawn, Lahore; October 13, 2011
*
SC blames federal, Sindh govt. for Karachi bloodshed
The daily Dawn, Lahore; October 7, 2011
*
Qadri case judge sent abroad (to Saudi Arabia)
The daily Dawn, Lahore; October 25, 2011
*
Rome in rage against corporate greed
The daily Dawn, Lahore; October 16, 2011
*
LHC stays Mumtaz Qadrir’s execution
The daily Dawn, Lahore; October 12, 2011
*
Musharraf hires a lobbyist for $ 25,000 p.m.
The daily Jang, Lahore; October 9, 2011
*
KP school with 20 teachers for 40 students
The daily Dawn, Lahore; October 4, 2011
*
16,000 committed suicide this year — HRCP
The daily Mashriq, Lahore; October 28, 2011
*
Total 193 as 7 more dengued
The daily Nation, Lahore; October 8, 2011
Op-ed
*
‘Make murder look like piety’
Extremism in the guise of religion is a canker corroding the soul of the nation. It is monster, without being a myth, which holds the country in its dreadful grip.
S. Iftikhar Murshid in The News: October 23, 2011
*
View: More of the same
The whole debate over the role, involvement and protection of the Haqqani network, turning a partially blind eye towards banned militant organizations by selectively putting their members under house arrest and picking up lower cadre members but allowing the organizations to work with impunity is the reflection of a degree of state patronage. …
However, can we expect such strong urging of government officials and leaders when the banned Hizb-ut-Tahrir (HT) has permission to put up posters all over the capital urging military action against the US inviting serving military officials to defect and revolt in the “interest of Khilafat”? This banned group openly states in its poster, “O! sincere officers of the armed forces! Hizb-ut-Tahrir and Muslims of Pakistan demand from you that in order to establish Khilafat and make the HT victorious, rise to free Pakistan from the U.S. and their agents.
Whether it is the plight of the Hazaras in Quetta, the Ahmadis in Lahore or the peace Lashkar members of Khyber Pakhtunkhwa currently serving as fodder for either the government or the Haqqani network, the story is the same. The dangerous fallacy of playing with fire and not expecting to be burnt is nothing but foolish. The tragedy is that it continues. The death toll rises. Another killing, another empty and important political statement and another column of more of the same.
Gulmina Bilal Ahmad in the Daily Times; October 07, 2011
http://criticalppp.com/archives/60890/comment-page-1#comment-164734
Shadows of Endless Nights – by Ayesha N. Rashid | LUBP
List of students expelled from Punjab Medical College, Faisalabad
List of Ahmedi muslim students recently expelled
November 1, 2011
Dedicated to the students
Those who arrived at the gates of the officials
Petitioning with open arms for pen and paper.
But never came back.
Those innocents who, in their idealism,
took the fire of dedicated learning in their young hearts
and reached where
Were being promiscuously distributed the shadows of endless nights. (Faiz translated by Raza Rumi)
“No they are Kafirs” was my Islamiat teacher’s abrupt response to my classmate’s inquiry about Ahmadis. Until that moment, I was 14 and Pakistani, no different than the rest of them. My teacher continued to fulfill her God-given duty and shared her deep misunderstandings of Ahmadiyya beliefs; “Ahmadis dishonor the Quran, blaspheme the Prophet Muhammad (as), and worship their Khalifas.” All this was graphically explained. These lies made my cheeks burn, and a shiver ran down my spine. I felt helpless and vulnerable as the lecture hall buzzed with sounds of astonishment from my closest friends. My mind oscillated between declaring my faith and being hated or staying silent and letting them be brainwashed with falsehood.
As my teacher continued her propaganda, I heard myself speak in a trembling yet confident voice, “Ma’am, I am an Ahmadi and we do not commit such things.” The session ended after a heated discussion on different sects in Islam, and I became different in everyone’s eyes. While I felt terrible at the time, today I feel grateful for not being kicked out of my college. Thank you Mrs. Rabia Shah, you were much too kind to not expel me, instead only agitating my friends against me. In today’s Pakistan, Mrs. Shah’s act is arguably moderate. Not moderate when compared to a civilized society, but moderate compared to the expulsion of 13 Ahmadi children from 2 schools of Hafizabad a few days ago.
The plight of Ahmadi students is not a new a phenomenon in Pakistan. Ever since 1974, Ahmadi students have been victimized through boycott, expulsion, discrimination, denial of due credit, and torture. Across Pakistan, Ahmadi students and teachers both face faith-based persecution.
For example, during the ghastly summer of 1974, a number of Ahmadi students and teachers faced severe torture and persecution. In Multan, five Ahmadi students were ruthlessly beaten. A few days later, Professor Abbas bin Abdul Qadir was killed in Hyderabad. On September 7th 1974, the day when Ahmadi Muslims were declared Non-Muslim, five Ahmadi students were expelled from a Faisalabad university. Two students were forced to ride a donkey through city streets with their faces painted black. Later that month, Master Ziauddin Arshad, a teacher in Sargodha, was murdered for the crime of being an Ahmadi.
In March 1989, an Ahmadi student of Mansehra was fined and sentenced to one-year imprisonment. A few months later, an Ahmadi female teacher was arrested in Gujrat. In the early 1990’s, Lahore became popular for persecution of the Ahmadi students. In February 1994, 14 Ahmadi students were arrested in Rabwah. On Oct 9, 1994, Professor Naseem Babar of Department of Physics at Quadi Azam University was killed for being an Ahmadi. A few days ago, Rana Dilawar, an Ahmadi teacher, was killed at his school in Sheikhupura while teaching his students.
Until the dawn of the 21st century, the persecution of Ahmadi students and teachers stemmed mainly from extremist groups. With exceptions noted, educational institutions generally abstained from discrimination. This, however, has changed in recent years.
In 2008, 23 Ahmadi students of Punjab Medical College, Faisalabad were expelled to appease the demands of Islami Jamiat-e-Tulaba, a nationwide student organization in Pakistan. In 2009, 4 Ahmadi children under the age of 16 were arrested for alleged blasphemy shortly before they appeared for their Matriculation exams. National Textile University Faisalabad is also emerging as a hub of anti-Ahmadiyya activities in the region, forcing various enrolled Ahmadi female students to terminate their education for their own safety. Similarly reports of severe intolerance emerge regularly from the University of Engineering and Technology, Lahore, the Punjab University, and various Medical schools in Punjab.
As is, Pakistan’s Education system is abysmal. According to UNESCO, overall literacy in Pakistan is 49% and for girls it is only 36%. Despite this persecution, however, the Ahmadiyya Muslim Community is proud to maintain a 99% literacy rate. If Pakistani leadership has lost its civility, let it at least maintain some sanity. Why persecute the demographic that is leading the way in education?
Despite this persecution, Pakistani Ahmadis are still becoming doctors and serving all people, regardless of race or religion. They are becoming teachers, lawyers, and engineers. That they are all too often murdered is beside the point. Despite this persecution, Ahmadi students in Pakistan still have their tiny lamps of hope lit up in a place where “shadows of endless nights” are being given out.
About the author: Ayesha, an economics graduate, has worked in various Muslim communities in three different countries. Her expertise include Islam, women’s rights, and religious minorities.
Top of page
Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sat November 5, 2011