- Heral Article titled Murder in the name of God?

Monthly Herald
Reports
CRIME
December, 2000

By: Azmat Abbas

Murder in the name of God?

Five Ahmedis were murdered in a village off the Muridke-Pasrur road on October 30. Local officials may have colluded with sectarian terrorists to perpetrate the crime.

On October 30, two men entered a mosque in the village of Ghatalian, off the Muridke-Pasrur road, shortly after Fajr prayers. The intruders were armed with AK-47 assault rifles and opened indiscriminate fire on the gathering, which was listening to an after-prayer sermon by a cleric. Only one of the attackers fired while his accomplice reloaded the rifle.

The terrorists completed their operation in less than three minutes, leaving four dead and at least 10 seriously injured. The assailants escaped from the scene with two other accomplices who were waiting in a blue-coloured car parked on the Muridke-Pasrur road, some 200 yards away from the mosque.

The injured were taken to hospitals in Narowal and Lahore. The death toll rose to five when one of the injured succumbed top his wounds at the Mayo Hospital in Lahore.

Attacks on religious gatherings and mosques is not new to the Punjab, but this attack was different. The victims of the Ghatalian massacre were Ahmadis, a sect declared non-Muslims through a constitutional amendment in 1974 by the Zulfikar Ali Bhutto government. Later, in 1984, the sect was stopped from referring to its place of worship as ‘mosques’ during General Ziaul Haq's dictatorship.

Sialkot, and especially district Pasrur, is home to substantial Ahmedi population spread out across some 37 villages. The village where the incident occurred is located some 16 kilometers away from Badomali and people are still advised not to travel on the road after dark. It has a population of about 5,000 of which at least 60 per cent are Ahmedi. It has five Darul Zikars [Ahmedi places of worship], four mosques, one imam bargah and one church.

The police and other law enforcement agencies are still unable to establish the motive behind the attack or the group involved. “Investigations are being conducted to ascertain whether it was the outcome of a local or personal feud, an act of cross-border terrorism or `the job of a sectarian militant group,” Punjab Inspector General of Police Malik Asif Hayat informed the Herald.

“It was a planned attack and not a random act. We were living in fear for months and had informed the authorities of the threat, but -- as usual -- nothing was done,” asserted Chaudhry Mubashir, a local leader of the community.

However, the Ahmedi community is convinced that even if the state was not directly involved, some of its functionaries and the local police “turned a blind eye” to the activities of militant sectarian organisations. allowing them to carry out attacks against Ahmedis. “It was a planned attack and not a random act. We were living in fear for months and had informed the authorities of the threat, but --- as usual --- nothing was done,” asserted Chaudhry Mubashir, a local leader of the community.

Mubashir, a cousin of former foreign minister Sir Zafarullah Khan, said situation had been volatile for almost a year. “About a year ago, local police and district administration officials started attending anti-Ahmedi gatherings organised by various religious organisations,” he stated. “Ghatalian, like other villages in the area, has a mixed Sunni, Shia, Ahmedi and Christian population. We have lived together for years and there is no history of sectarian violence. About a year ago, local activists of the Sipah-i-Sahaba Pakistan (SSP) and the Tehrik-i-Khatan-i-Nabuwat (TKN) started frequenting the area and organising gatherings which were attended by Malik Abid, the then area magistrate, and Malik Mazhar, the SHO of the Qila Kalarwala police station, as guest speakers.”

The tacit support extended to these religious groups, Mubashir claimed, was the trigger for the incident. “Over the past few months, armed militants began forcing us to pull down minarets from our places of worship and erecting Muslim mosques in their stead.” As the pace of activity against the Ahmedi community picked up and the local police turned a blind eye to it, the Ahmedis approached the Pasrur subdivisional police officer. “We were briefing Raja Riaz, the Pasrur DSP, about the attempts by the SSP and the TKN to create sectarian hatred and the deteriorating law and order situation when a local leader of an extremist religious organization walked in. The DSP greeted him with open arms and asked us to vacate the chairs,” recounted Mubashir. The Ahmedi community is convinced that the attack took place with the blessings and tacit support of the local administration.

“In the late '80s, several houses belonging to the Ahmedi community were burnt down and several people were injured in Chak Sikander, Kharian City. At the time, Raja Riaz was station house officer and Malik Mazhar was moharrar of the area police station. Interestingly, they are both serving in the area at the time of this latest incident, over a decade later,” explained Mubashir. “This is probably a coincidence,” maintained IGP Malik Asif Hayat, “but we will definitely investigate if there is any relationship between the two and the validity of the allegation.” However, Hayat did admit that, thus far, the investigation had revealed no meaningful leads. “The victims belonged to a relatively docile community which rarely attracts armed opposition. They have peacefully lived with other Muslim sects in the area for years and even share a mosque for prayers with the Sunni community. One of the victims, Abbas, was a Sunni, he was offering prayers according to his sect in the same mosque.”

The IGP said the empty shells of the bullets collected from the scene of crime were examined by ballistic experts and the results don't match those of any of the weapons used during previous terrorist incidents. The terrorists, he said, were between 22 and 25 years of age and all were dressed in shalwar kameez. The sketches of three of them have been prepared with the help of an eyewitness, but their descriptions do not fit those of any known terrorists. The IGP added that it was impossible for anybody to carry out such ban attack without the support of an insider. “According to eyewitnesses, one terrorist did not came out of the car. He remained in the driver's seat all the time. We suspect that he was a local who helped in selecting the target and executing the plan.” Pasrur DSP Raja Riaz explained that on the day of the incident, three religious gatherings were scheduled to be held in the district. The gathering at Qila Kalarwala was cancelled in the wake of the killings while the other two were held according to the programme.

The district is a stronghold of the SSP and the TKN and their activists had always troubled the large Ahmedi population. “Following the killings, we conducted raids on hotels and offices of religious organisations. A number of religious activists visiting Pasrur and local boys who had received training in Afghanistan, were taken into custody for questioning, but the culprits could not be traced,” stated the DSP.

According to police officials, Sipah-i-Sahaba Pakistan and Lashkar-i-Jhangvi have a history of kidnapping for ransom and killing members of the Ahmedi community. In one such incident on April 14, 1999, a renowned Ahmedi leader was kidnapped for ransom from Rabwah by Lashkar-i-Jhangvi terrorist Ejaz (alias Jajji) and three others. The Ahmedi leader was shot dead while attempting escape and five passers-by were also killed by the terrorists. All the four hit men were tracked down and killed by police in a five-hour-long shoot-out near Chiniot.

This latest incident has only increased the climate of fear and intimidation that the Ahmedi community has been living in for over two decades. 

© DAWN Group of Newspapers, 2000

Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
This publication is provided for your personal use only. You are not allowed to modify the content, text, copyright and/or layout of this publication.
Last modified: Mon. January 15, 2001