Newsline Special - Print Edition

Minorities in Pakistan
Newsline Special By Massoud Ansari

Damned by Faith

For the Ahmadi community in Pakistan, life continues to be a state of purgatory.

On March 8, 1998, a few uneducated villagers in Fazil Rahu town of district Badin approached a local physcian, Dr. Waheed, for assistance in filling out the census forms. The job done, they requested another doctor in the same vicinity, who unbeknownst to them had a professional rivalry with the former, to attest the forms as was required by law. Glancing at the documents, the doctor asked the men whether they were Qadianis. Bemused, they responded in the negative and asked what had made the doctor consider such a thing. He replied that the word Qadiani had been put down in the slot marked for religion in the census form, implying that the person who had filled them for the villagers had done so with mischievous intent.

The villagers who, because they could not read, had no way of gauging the veracity of the doctor's words, took them on face value and anxiously asked how they could set the record straight. The doctor told them to seek the advice of a maulvi.

The men rushed to the local religious leader and narrated the entire episode to him. The maulvi decreed, "Neither your Hajj nor your charity, nor indeed a namaz-e-janaza (funeral) prayer) offered for you will be accepted by God if you don't rectify this huge error." The villagers responded that they would do whatever was necessary to earn them their place in heaven.

The maulvi thus summoned his followers and along with the villagers, led by the clergymen, they took out a procession. Abusing the Ahmadi community, they marched to Dr. Waheed's house, who is Ahmadi. Breaking into his house the processionists destroyed all the home appliances within. Next, pulling the doctor out of the house they started to beat him as they dragged him to the local police station where they demanded that an FIR be lodged against him for blaspheming, discrediting Islam and hurting the sentiments of the Muslim villagers. Although the census forms they produced at the police station as evidence did not have the word "Qadiani" inscribed on them as charged, the police nonetheless took Dr. Waheed Ahmed, who is a heart patient, into custody and lodged an FIR against him under section 295(A) of the PPC for blaspheming against Islam and another under section 154 for the possession of illegal weapons. After being detained in the thana for a week, Dr. Waheed was sent to the Central Prison, Hyderabad where he remains todate. His case is pending.

That was just one part of the doctor's ordeal. While a possible death sentence or life term hangs over his head like the sword of Damocles, his plight has been compounded manifold by the persecution of his family by the villagers. Unable to withstand the pressure his father succumbed to a massive heart attack. In the absence of a male member, the women and children in Dr. Waheed's family became even more vulnerable to the intimidation and were eventually forced to flee their generations-old home and take refuge at an unknown location.

Dr. Waheed's case is but one of the many incidents of persecution meted out to the followers of Ahmadiyya sect in Pakistan, who have been branded "infidels." Says an Ahmadi. "Almost all the Ahmadis in Pakistan, who form barely 0.10 per cent of the country's 140 million population, have been persecuted for their faith one way or another."

Apart for a few isolated incidents the Ahmadis faced no real challenges during the British era or even in the early years of Pakistan's existence. However, in 1953, anti-Ahmadi violence erupted in Lahore when some religious parties ganged up against the community and demanded that they be declared "Kafirs" (infidels). A few Ahmadis were killed in the violence and their places of worship were set on fire. The government of the day was ultimately forced to impose martial law in Lahore to bring the situation under control.

Subsequently the government of the Punjab held a judicial inquiry into the riots under two High Court judges. Justice Munir Ahmed and Justice M.A. Kiyani, who drafted the report of the findings of the inquiry, submitted that political expediency was the main cause of the spread of the anti-Ahmadi violence. "The extremist religious leaders who had opposed the very idea of Pakistan in the beginning, exploited this situation to gain public recognition," the report concluded.

Eventually the dust settled and the Ahmadis were allowed to exist in relative peace until the early 70s when anti-Ahmadi violence erupted once again. Ultimately caving into the virulent demands of the clergy, in 1974 the government of Zulfikar Ali Bhutto passed a constitutional amendment declaring Ahmadis non-Muslims. The community was also prohibited from holding any conferences or gatherings. Thus, with official patronage, began the widespread persecution of the Ahmadis, and cases of violence against them multiplied across the country. Unable to endure the apartheid, those who had the wherewithal, fled to the west and sought political asylum.

Subsequently, an even greater reign of terror was unleashed against the Ahmadi community with the introduction of certain laws in the Pakistan Penal Code (PPC). In 1982, section 295(b) was added in the PPC, which stipulated a sentence of life imprisonment for "whoever willfully defiles, damages, or desecrates a copy of the Holy Quran". In 1984, Section 298(C) was introduced, prohibiting Ahmadis "from calling themselves Muslims or posing as Muslims; from referring to their faith as Islam; from preaching or propagating their faith; from inviting others to their fold and from insulting the religious feelings of Muslims." In 1986 another amendment, Section 295(C), established the death penalty or life imprisonment for directly or indirectly defiling "the sacred name of the Holy Prophet". Thenceforth, anybody heard overly denying that Mohammad (PBUH) was the final Prophet could be prosecuted for indirectly defiling the prophet's name under section 295(C).

Gradually, several other changes insidiously crept into the fabric of Pakistani life -- many of them directly targeting the Ahmadis. One, for example, is the column added in the application forms for Pakistani passport and national identity cards whereby all citizens have to declare whether they are Muslims or non-Muslims. In order to qualify as the former they must affirm in the form that they accept the finality of the Prophethood of Mohammad (PBUH), declare that Ahmadis are non-Muslims, and denounce the founder of the Ahmadi movement.

"One case was instituted under sections 154 and 298(C) of the PPC against the entire population of Rabwah (approximately 35,000) in district Jhang on December 15, 1989, when local religious leaders filed a complaint with the police against all the residents of the town for using the 'Muslim' term of greeting, Assalam-o-Alaikum, and for reciting the Kalima Tayyaba from their loudspeakers."

In the past few years the persecution has been relentless. Dozens of the members of the sect have killed and the thousands are currently languishing in jails facing trials on charges of alleged blasphemy and several hundred others have been convicted. Ironically, one such case was instituted under sections 154 and 298(C) of the PPC against the entire population of Rabwah (approximately 35,000) in district Jhang on December 15, 1989, when local religious leaders filed a complaint with the police against all the residents of the town for using the 'Muslim' term of greeting, Assalam-o-Alaikum, and for reciting the Kalima Tayyaba from their loudspeakers.

The Ahmadis maintain that while offences relating to religion have been stipulated in several sections of the PPC including 295, 295(a), 295(b), 295(c), 296, 297, 298(a), 298(b) and 298(c), of all these laws, it is section 295(c), prescribing a mandatory death penalty that has been most frequently and ruthlessly used for religious persecution and for settling personal scores against the community.

The case of Mirza Mubarak Ahmad, an Ahmadi, is particularly interesting. Mirza Mubarak received a letter from Maulana Ahmed Mian Hamad a religious leader of Mirpurkhas district, advising him to abandon the Ahmadi faith and return to the fold of Islam. Mirza Mubarak responded to these exhortations with a letter to the Maulana in which he wrote that he was prepared to meet the latter and hear what he had to say, and if convinced by the Maulana's arguments would seriously consider reviewing his faith. However, Mirza Mubarak made one grave mistake: he began his letter with the Muslim prayer Bismillah ar rehman ar Rahim (In the name of Allah, the most beneficient, the most merciful). Outraged by what he saw as Mirza Mubarak's audacity, the Maulana lodged an FIR in the local police station against him under section 295(c) for defiling Islam. Following this, Mirza Mubarak was picked up by the police and confined in the thana.

That evening the Maulana went to meet Mirza Mubarak in the lock-up and found him offering his namaaz. Now truly engaged by the "infidel's" boldness, he had another case (13/88) registered against him under section 298 of the PPC. Thus began an 11 year-long ordeal for Mirza Mubarak, who was made to appear in courts in assorted cities from Tando Adam to Sanghar to Hyderabad to Karachi, for the duration of the case which was decided only on May 20 of this year.

In his judgement the judicial magistrate wrote. "The point of my determination is whether on 15/1/89 between 2:30 and 5:00 p.m. in the lock-up of the police station at Tando Adam, the above named accused who is Qadiani, offered his prayers like a Muslim with sajdah and rukoo and his face toward the Kaaba Shareef and [thereby] posed as a Muslim." He concluded that the prosecution had established its case against the accused beyond any shadow of doubt. However, given the circumstances of the case where the accused had suffered the agony of a protracted trial for more than 11 years, Mirza Mubarak was only sentenced for a period of two months and 21 days, and these were taken against the time Mirza Mubarak had spent as an under-trial prisoner. Said his lawyer, "He (Mirza Mubarak) kept a log of the distance he traversed during his trial, as he went from one court to another. Until January, 2000, it amounted to 98,840 kilometers -- which is twice the measurement of the equatorial circumference of the Earth. (46,078 km)."

After the Sharif government promulgated the Anti-Terrorist Act in 1997, the plight of the Pakistani minorities was further compounded. The act decreed that those who commit blasphemy can be tried by an anti-terrorism court. According to a report published by Amnesty International, one Ghulam Mustafa, was arrested in December 1998, allegedly for preaching his faith and subsequently additional charges were added to the complaint against him. He was sentenced to 13 years imprisonment by an anti-terrorist court which concluded his case within one week.

Once charged under the blasphemy law, the accused cannot obtain bail, for his 'crime' is tantamount to terrorism under the new act. Thus, if an Ahmadi poses as a Muslim, recites the Kalima or says 'Assalam-o-alaikum', he can be prosecuted as a terrorist and jailed for an indefinite period. What lays the law open to abuse is the fact that a case of blasphemy can be registered against an individual purely at the behest of an accuser who has managed to secure the testimony of two 'witnesses.'

A case in point: a case of blasphemy was registered against four Ahmadis, Riaz Ahmed, Basharat Ahmed, Qamar Ahmed and Mushtaq Ahmed on November 13, 1993 under section 295(c) at the Chak police station in Mianwali when a dispute arose between Riaz Ahmed and another resident of the area, Mohammad Abdullah, over the posting of a numberdar (village chief). Following the altercation, at Abdullah's behest, Riaz Ahmed and three other Ahmadis were arrested by the police and lodged in jail. When bail application were filed for the accused in the court of the additional session judge in Mianwali, local religious leaders collected and created a furore outside the court. The additional session judge refused to award bail and referred the case to the session judge. He too rejected bail application and the case was moved to the Lahore High Court. However, after hearing the case, the presiding judge sent it to the Chief Justice and requested that a larger bench of the judges be constituted to give their comment on certain pertinent questions that had arisen vis a vis the application of the blasphemy law in this case. The bench heard the case in April 1994 and upheld blasphemy law.

Subsequently on May 25, the bail application was heard afresh by Justice Nazir Akhtar. The accused were once again refused bail. On July 20, 1994 their bail applications were moved to the apex court where the chief justice ordered that the petition be heard by a larger bench. Ultimately, in December 1997, after they had spent more that four years in jail, the accused were finally granted bail, but the case is still pending. In fear of their lives, meanwhile, two of the accused, Basharat Ahmed and Qamar Ahmed, have reportedly fled the country, while the other two men have left their village and are in hiding.

The annual report on International Religious Freedom, issued by the US State Department on September 2000, observes that when blasphemy and other cases involving religion are brought to court, extremists often pack the courtroom and make public threats about the dire consequences if acquittals are granted. As a result, the report reads, "Low level judges and magistrates, seeking to avoid confrontation with, or violence from, the extremists, often continue trials indefinitely, and those accused of blasphemy are often burdened with further legal costs and repeated court appearances."

According to Ahmadi sources, nearly 100 Ahmadis were implicated in criminal cases of a religious nature in 1999. On July 3 seven Ahmadis were charged with blasphemy in Bakhoo Bhatti town in the Punjab. On July 19, two Ahmadis were charged in Muzaffargarh for preaching and distributing religious literature. Their case was later transferred to the anti-terrorist court in Dera Ghazi Khan. On July 21, the police arrested an Ahmadi from Sialkot for issuing a call for prayer. On August 10, an Ahmadi from Mirpurkhas was arrested for wearing a shirt bearing an inscription of Kalima after he was attacked by extremists who tore off his shirt. On September 6, police arrested Dr. Abdul Ghani for preaching. He was denied bail by the anti-terrorist court. On September 22, an Ahmadi from Jahanian Shah was arrested and later sentenced to three years' imprisonment for alleged blasphemy. Interestingly, at least three dozens cases of blasphemy have been instituted against the Ahmadis in different parts of the country since the October 12, 1999 coup.

Little wonder then that members of this community are fleeing the country in droves. Fortunately for them, most are granted political asylum and find a home abroad. For those who do not have the means to escape, however, there is no refuge.

Victims of the Law
The chargesheet against the Ahmadis
No. | Accused | Place | Charges | Year | Penalty
1. | Mirza Mubarak Ahmad | Mirpur Khas | 295-B, C | 1987 | Released on bail after 3 months
2. | Khan Mohammad & Rafiq Naseem | Dera Ghazi Khan | 295-A, B, C -do- | 1991 -do- | Not known -do-
3. | Dr. Rana Irsal | Sargodha | 295-C | 1992 | Acquitted, after 5 years in jail durring trial
4. | Nasir Ahmad | Nankana | 295-C/298-C | 1992 | Six years imprisonment
5. | Munawar Ahmed Qureshi | Rawalpindi | 298-C | 1993 | Sentenced to 3 yearsand Rs.15,000 fine
6. | Rasheed Ahmed Sanawary | Dera Ismael Khan | 298-C | 1993 | Not known
7. | Riaz Ahmed & others | Mianwali | 295-C | 1994 | Case pending in Supreme Court
8. | Mohammad Aslam& Ijaz Ahmed | Kasur | 295-B, C | 1994 | Released onn bail
9. | M. H. Ghazanfar | Rajanpur | 295-C | 1994 | Not known
10. | Dr. M. Akhtar Majoka | Khushab | 295-B, C | 1994 | Released on bail
11. | Nisar Ahmed | Lodhran | 295-B, C | 1994 | Released on bail
12. | Mian Iqbal Ahmed | Rajanpur | 295-C | 1994 | Not known
13. | Adnan Ahmad | Sargodha | 295-C | 1995 | Murdered
14. | Bushra Taseer/ Seema Bukhari | Karachi | 295-A, C | 1996 | Case not proved/ injured by knife
15. | Mukhtar Ahmed | Sanghar | 295-C | 1996 | Not known
16. | Zahoor Ahmad Abro Noor Hussain Abro |  | 295-C, 298-C | 1996 | Not known
17. | Dr. Saeed Ahmed | Faisalabad | 295-C, 298-C | 1997 | Still in jail
18. | Anisur Rehman | Sanghar | 295-B, C | 1997 | Absconding
19. | Malik Mohd. Iqbal | Narang Mandi | 298-C |  | Not known
20. | A. Qadeer, Shehbaz, Ashfaq Ahmed | Sheikhupura | 295-C | 1997 | Sentencedto 25 years, fined Rs.50,000 each
21. | Bashirul Haq/ Bashir Ahmad | Patoki/ Kasur | 295-B | 1997 | Bail from SupremeCourt
22. | Raza Hussain/ Tabassum Husain | Gujrat | 295-C & 298-C | 1998 | Notknown.
23. | Four Persons | Jhang | 295-C | 1998 | Not known.
24. | Kunwar idrees | Karachi | Not known | 1998 | Not known
25. | Waheed Ahmad | Golarchi/ Sindh | 285-A | 1998 | Not known
26. | Mushtaq Khan & others | Umarkot | Not known | 1998 | Not known
27. | Col. Ayyaz Mahmood & others | Rabwah | 295 | 07-05-99 | Not known
28. | Mushtaq Ahmed Sugho | Khanqah Dogran | 298-C | 22-07-99 | Not known
30. | Zafar Kazmi | Tando Adam | 295-A, B, C | 00-11-99 | Not known
31. | Shah Nawaz/ 3 others | Sangla Hill | 295-B | 02-09-99 | Not known
32. | Dr. Abdul Ghani | Daska | 295-A | 17-09-99 | Not known
Courtesy: Human Rights Monitor, 2000

Address: D-6 Block 9, Kehkashan, Clifton, Karachi-Pakistan.
Tel: (92-21) 5873947, 5873948, 5869611, 5869612 (Business) Fax: (92-21) 5869610
© Copyright 2000 Newsline Publications (Pvt.) Ltd. All rights reserved.

Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sat. December 25, 2000